<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="LA HABANA, Cuba. - Cuba podría ser el reino de lo insólito. No es una mera suposición, se trata de una opinión fundamentada en las situac" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Supervivencia en Cuba: del agua de arroz a la pesca en alcantarillas</title>

<meta name="description" content="El aceite quemado para combatir la escabiosis debería tomarse como referencia para destrozar la aureola mística que rodea a la salud en CUba" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas" />
<meta property="og:description" content="El aceite quemado para combatir la escabiosis debería tomarse como referencia para destrozar la aureola mística que rodea a la salud en CUba" />
<meta property="og:url" content="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-08-27T20:57:37+00:00" />
<meta property="article:modified_time" content="2020-08-27T21:33:15+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />

<link rel="amphtml" href="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/amp/" /><meta name="generator" content="AMP for WP 1.0.62.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas del feed" href="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"223881","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"faa8aeea9d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=223881' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_RS9UgxmZ5hv_', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-223881 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">

<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/en-cuba-muy-pocas-personas-teletrabajan-a-pesar-de-los-reportes-oficiales/' title='En Cuba muy pocas personas teletrabajan, a pesar de los reportes oficiales'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/teletrabajo-cuba-3-250x140.jpg" alt="En Cuba muy pocas personas teletrabajan, a pesar de los reportes oficiales" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/en-cuba-muy-pocas-personas-teletrabajan-a-pesar-de-los-reportes-oficiales/' title='En Cuba muy pocas personas teletrabajan, a pesar de los reportes oficiales'>En Cuba muy pocas personas teletrabajan, a pesar de los reportes oficiales</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/ilegalidades-coleros-y-revendedores-otra-caceria-contra-cubanos/' title='Ilegalidades, coleros y revendedores: otra cacería contra cubanos'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/1000-250x140.jpeg" alt="Ilegalidades, coleros y revendedores: otra cacería contra cubanos" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/ilegalidades-coleros-y-revendedores-otra-caceria-contra-cubanos/' title='Ilegalidades, coleros y revendedores: otra cacería contra cubanos'>Ilegalidades, coleros y revendedores: otra cacería contra cubanos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-carta-de-fidel-castro-a-nikita-krushchev-que-llego-tarde/' title='La carta de Fidel Castro a Nikita Krushchev que llegó tarde'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/fidel-castro-250x140.jpg" alt="La carta de Fidel Castro a Nikita Krushchev que llegó tarde" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-carta-de-fidel-castro-a-nikita-krushchev-que-llego-tarde/' title='La carta de Fidel Castro a Nikita Krushchev que llegó tarde'>La carta de Fidel Castro a Nikita Krushchev que llegó tarde</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-una-tormenta-que-deja-mas-miedos-desigualdades/' title='Una tormenta que deja más miedos y desigualdades'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/La-tormenta-solo-hubiera-arrojado-más-desesperanza-de-la-que-ya-existe.-Foto-Cortesía-YAR-1-1-250x140.jpg" alt="Una tormenta que deja más miedos y desigualdades" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-una-tormenta-que-deja-mas-miedos-desigualdades/' title='Una tormenta que deja más miedos y desigualdades'>Una tormenta que deja más miedos y desigualdades</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-madre-habanera-laura/' title='“Tuvimos muchísimo miedo porque no nos evacuaron”: así vivió una madre el paso de Laura'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/cvbvc-1-250x140.jpg" alt="“Tuvimos muchísimo miedo porque no nos evacuaron”: así vivió una madre el paso de Laura" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-madre-habanera-laura/' title='“Tuvimos muchísimo miedo porque no nos evacuaron”: así vivió una madre el paso de Laura'>“Tuvimos muchísimo miedo porque no nos evacuaron”: así vivió una madre el paso de Laura</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-censura-del-regimen-trajo-la-musica-brasilena-a-cuba/' title='La censura del régimen trajo la música brasileña a Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/xcvcx-1-250x140.jpg" alt="La censura del régimen trajo la música brasileña a Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-censura-del-regimen-trajo-la-musica-brasilena-a-cuba/' title='La censura del régimen trajo la música brasileña a Cuba'>La censura del régimen trajo la música brasileña a Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/angel-santiesteban-amigo-literatura-vaclav-havel-premio/' title='Yo tengo más que el leopardo… porque tengo un buen amigo'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/IMG_20191104_183919905_HDR-250x140.jpg" alt="Yo tengo más que el leopardo… porque tengo un buen amigo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/angel-santiesteban-amigo-literatura-vaclav-havel-premio/' title='Yo tengo más que el leopardo… porque tengo un buen amigo'>Yo tengo más que el leopardo… porque tengo un buen amigo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/la-esquina-de-el-dany-un-proyecto-de-barrio/' title='La esquina de El Dany, un proyecto de barrio'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/el-dany-250x140.jpg" alt="La esquina de El Dany, un proyecto de barrio" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/la-esquina-de-el-dany-un-proyecto-de-barrio/' title='La esquina de El Dany, un proyecto de barrio'>La esquina de El Dany, un proyecto de barrio</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/cuba-continuidad-censura-los-ecos-de-un-congreso/' title='Continuidad y censura: los ecos de un Congreso'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/congreso-uneac-2-1-580x357-2-250x140.jpg" alt="Continuidad y censura: los ecos de un Congreso" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/cuba-continuidad-censura-los-ecos-de-un-congreso/' title='Continuidad y censura: los ecos de un Congreso'>Continuidad y censura: los ecos de un Congreso</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/entregan-a-angel-santiesteban-prats-premio-vaclav-havel-2020/' title='Ángel Santiesteban-Prats: premio Václav Havel 2020 para la disidencia creativa'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/Angel-Santiesteban-Prats-250x140.jpg" alt="Ángel Santiesteban-Prats: premio Václav Havel 2020 para la disidencia creativa" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/entregan-a-angel-santiesteban-prats-premio-vaclav-havel-2020/' title='Ángel Santiesteban-Prats: premio Václav Havel 2020 para la disidencia creativa'>Ángel Santiesteban-Prats: premio Václav Havel 2020 para la disidencia creativa</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/' title='Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas'><img src="https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1-250x140.jpg" alt="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/' title='Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas'>Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/respuesta-a-victor-fowler-sobre-el-mercado-de-agricultura-urbana/' title='Respuesta a Víctor Fowler sobre el mercado de agricultura urbana'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/Screen-Shot-2020-08-27-at-3.52.35-PM-250x140.jpg" alt="Respuesta a Víctor Fowler sobre el mercado de agricultura urbana" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/respuesta-a-victor-fowler-sobre-el-mercado-de-agricultura-urbana/' title='Respuesta a Víctor Fowler sobre el mercado de agricultura urbana'>Respuesta a Víctor Fowler sobre el mercado de agricultura urbana</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/el-mal-de-america-latina-es-la-cuba-de-los-castro/' title='El mal de América Latina es la Cuba de los Castro'><img src="https://www.cubanet.org/wp-content/uploads/2019/03/fidel_raul_castro_1977-250x140.jpg" alt="El mal de América Latina es la Cuba de los Castro" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/el-mal-de-america-latina-es-la-cuba-de-los-castro/' title='El mal de América Latina es la Cuba de los Castro'>El mal de América Latina es la Cuba de los Castro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/ilegalidades-coleros-y-revendedores-otra-caceria-contra-cubanos/' title='Ilegalidades, coleros y revendedores: otra cacería contra cubanos'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/1000-250x140.jpeg" alt="Ilegalidades, coleros y revendedores: otra cacería contra cubanos" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/ilegalidades-coleros-y-revendedores-otra-caceria-contra-cubanos/' title='Ilegalidades, coleros y revendedores: otra cacería contra cubanos'>Ilegalidades, coleros y revendedores: otra cacería contra cubanos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-carta-de-fidel-castro-a-nikita-krushchev-que-llego-tarde/' title='La carta de Fidel Castro a Nikita Krushchev que llegó tarde'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/fidel-castro-250x140.jpg" alt="La carta de Fidel Castro a Nikita Krushchev que llegó tarde" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-carta-de-fidel-castro-a-nikita-krushchev-que-llego-tarde/' title='La carta de Fidel Castro a Nikita Krushchev que llegó tarde'>La carta de Fidel Castro a Nikita Krushchev que llegó tarde</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-223881" class="post-223881 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniones tag-alimentos tag-crisis tag-cuba tag-escasez">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1.jpg" alt="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas</h1>
<div class="post-excerpt" itemprop="description">
<p>La solución del aceite quemado para combatir la escabiosis debería tomarse como referencia para destrozar la aureola mística que rodea a la salud pública en la Isla</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/jorge-olivera-castillo.thumbnail.jpg" alt="Jorge Olivera Castillo" width="59" height="80" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/jorge-olivera-castillo/" title="Ver todos los Artículos por: Jorge Olivera Castillo" rel="author">Jorge Olivera Castillo</a>
</div>
<div class="date">jueves, 27 de agosto, 2020 | 4:57 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/" data-a2a-title="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_183363" aria-describedby="caption-attachment-183363" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-183363" src="https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1.jpg" alt="Cuba, Cola, La Habana, Coronavirus" width="640" height="418" srcset="https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1.jpg 640w, https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1-300x196.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1-500x327.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-183363" class="wp-caption-text">Cola para comprar en un centro comercial de La Habana (Foto: Internet)</figcaption></figure>
<p>LA HABANA, Cuba. &#8211; Cuba podría ser el reino de lo insólito. No es una mera suposición, se trata de una opinión fundamentada en las situaciones que se ven a diario en cualquier vecindario, la mayoría relacionadas con esa pobreza de doble filo que brilla permanentemente en ámbitos de la cotidianidad.</p>
<p>Para muchas familias ya es común usar el <a href="https://www.periodicocubano.com/prensa-oficialista-recomienda-a-las-cubanas-a-lavarse-el-cabello-con-agua-de-arroz/" target="_blank" rel="noopener noreferrer">agua</a> con que se enjuaga el arroz antes de su cocción como champú, ante la ausencia de este producto en las tiendas recaudadoras de divisas. Fue una sugerencia publicada en medios oficiales debido al reforzamiento de las carencias desde que el coronavirus se instaló en territorio nacional. El champú hace escurridizas apariciones en algunos centros comerciales para pasar a manos de los revendedores. Su precio en el mercado negro llega alcanzar hasta tres veces su valor original. Por tanto, el arroz vietnamita que entregan por la libreta de racionamiento cada mes es el que posibilita la limpieza del cabello, si es que no falta el agua, un problema crónico en la mayoría de las provincias del país.</p>
<p>También circula por ahí una novedosa receta para aliviar los efectos de la <a href="https://www.diariolasamericas.com/america-latina/cuba-se-expanden-enfermedades-que-creian-desaparecidas-n4205188" target="_blank" rel="noopener noreferrer">sarna</a>, infección que desde principios del año en curso viene ampliando su incidencia en personas de todas las edades. El remedio consiste, a falta de medicamentos adecuados, en el uso del aceite para camiones, previamente pasado por las llamas hasta su punto de ebullición. Según quienes lo han usado, se unta tibio sobre las áreas afectadas. Por fortuna, logra atenuar la picazón.</p>
<p>La desastrosa condición higiénica a nivel nacional debido a la acumulación de basura en las calles, los problemas con el suministro de agua, el hacinamiento en los inmuebles donde conviven hasta cuatro generaciones y las aglomeraciones que tienen lugar en las afueras de las tiendas para comprar alimentos y productos de aseo son parte de las causas que estimulan la proliferación de este ácaro causante de un intenso picor, sobre todo en la noche y las primeras horas de la mañana.</p>
<p>Acceder a la Permetrina en crema al cinco por ciento o el Benzoato de Bencilo en las farmacias es una misión imposible. Por un lado, la oferta es insignificante ante una demanda en pleno auge; por otro, es bastante común el hecho de que parte de estos ungüentos terminen vendiéndose en cualquier esquina a partir del acuerdo entre dependientes que roban y vendedores furtivos dispuestos a sacarle el mayor provecho a su gestión.</p>
<p>La solución del aceite quemado para combatir la escabiosis debería tomarse como referencia para destrozar la aureola mística que rodea a la salud pública en Cuba.</p>
<p>Lamentablemente, no es el único ejemplo dentro de una espiral de acontecimientos en hospitales, policlínicas y farmacias, y que echan por tierra la supuesta excelencia alcanzada en ese rubro desde la instauración del modelo socialista hace más de seis décadas. Sobran evidencias para anular el discurso triunfalista de los personeros y amanuenses de la dictadura.</p>
<p>Por último, he determinado traer a colación la reciente imagen del hombre sumergido en una <a href="https://www.cubanet.org/noticias/cubano-pesca-clarias-en-una-alcantarilla-de-cienfuegos/" target="_blank" rel="noopener noreferrer">alcantarilla</a> de la ciudad de Cienfuegos, de donde extrae una decena de peces muertos.</p>
<p>La pesca a mano limpia, en plena inmundicia, es razón suficiente para determinar las paupérrimas condiciones de vida de un cubano que recurre a una faena que atenta contra su salud y la de las personas que gustosamente comprarán el producto sin averiguar su lugar de procedencia.</p>
<p>Este tipo de pez, conocido como claria, es originario de Asia y fue introducido en Cuba en 1999. Habita en agua dulce y tiene la capacidad de buscar alimentos fuera de los estanques donde se reproduce. Es capaz de respirar fuera del agua y sobrevivir a condiciones extremas.</p>
<p>No es la primera vez que se observa ese tipo de capturas dentro o en los márgenes de los desagües. Está claro que la fetidez no es problema para implicarse en esos menesteres, tampoco la posibilidad de contraer una enfermedad a raíz de las zambullidas en la asquerosa mezcla de desperdicios.</p>
<p>El asunto es conseguir unos pesos y resolverle el almuerzo o la cena a un grupo de familias que celebrarán la adquisición a sabiendas de que los peces habitaban entre las aguas residuales.</p>
<p>La suma de escenas como las aquí descritas invita a pensar en el enorme parecido a una pocilga. El hambre no entiende de escrúpulos.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/" data-a2a-title="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsupervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas%2F&amp;linkname=Supervivencia%20al%20desnudo%3A%20del%20agua%20de%20arroz%20a%20la%20pesca%20en%20las%20alcantarillas" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<section class="about-author">
<div class="inner clearfix">
<h3><span>Acerca del Autor</span></h3>
<div class="author-avatar" itemprop="image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/jorge-olivera-castillo.jpg" alt="Jorge Olivera Castillo" width="112" height="150" class="photo" /> </div>
<div class="author-desc author">
<h4>Jorge Olivera Castillo</h4>
<p>
Jorge Olivera Castillo. Ciudad de la Habana, 1961. Periodista, escritor,
poeta y editor de televisión. Durante 10 años trabajó como editor en la
televisión cubana (1983-1993). A partir de 1993 comienza su labor en las filas de la disidencia hasta hoy. De 1993 a 1995 como secretario de divulgación y propaganda del sindicato independiente Confederación de Trabajadores Democráticos de Cuba (CTDC). A partir de 1995 labora como periodista independiente. Fue director de la agencia de prensa independiente Habana Press, de 1999 hasta el 2003. El Instituto Lech Walesa publicó en 2010 su libro de poemas Cenizas alumbradas en edición bilingüe (polaco-español). También en el 2010 la editorial Galén, publica en edición bilingüe (francés y español), su libro de poemas En cuerpo y alma, editado en el 2008 por el Pen Club checo.
</p>
<ul class="author-links">
<li><a target="_blank" href="/cdn-cgi/l/email-protection#662c09140103290a0f10031407250715120f0a0a09260513040708031248091401" title="Email Jorge Olivera Castillo"><span class="social-icon email"></span></a></li>
</ul>
</div>
</div>
</section>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/alimentos/" rel="tag">alimentos</a><a href="https://www.cubanet.org/tag/crisis/" rel="tag">crisis</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/escasez/" rel="tag">escasez</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/el-mal-de-america-latina-es-la-cuba-de-los-castro/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2019/03/fidel_raul_castro_1977-300x302.jpg" alt="El mal de América Latina es la Cuba de los Castro" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">El mal de América Latina es la Cuba de los Castro</h4>
<div class="entry-excerpt">Ya Fidel Castro y Hugo Chávez murieron, pero ahí está Maduro, apoyado por los cubanos castristas, delinquiendo sin recato alguno...</div>
</header>
</a>
</li>
<li class="has-thumb ">
 <a href="https://www.cubanet.org/destacados/ilegalidades-coleros-y-revendedores-otra-caceria-contra-cubanos/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/08/1000-299x150.jpeg" alt="Ilegalidades, coleros y revendedores: otra cacería contra cubanos" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Ilegalidades, coleros y revendedores: otra cacería contra cubanos</h4>
<div class="entry-excerpt">En el marco de la crisis sin precedentes que afecta a la Isla, la dictadura ha lanzado una feroz persecución contra el mercado informal...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/la-covid-19-otra-coartada-del-regimen-para-castigar-a-roberto-quinones/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2019/09/quinones2-299x150.jpg" alt="La COVID-19, otra coartada del régimen para castigar a Roberto Quiñones" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">La COVID-19, otra coartada del régimen para castigar a Roberto Quiñones</h4>
<div class="entry-excerpt">Cualquier afectación que sufran la salud o la libertad del periodista y abogado con motivo de la nueva maniobra de sus represores tendría un único responsable: el cast...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/cuba-cuando-la-rebelion-es-un-derecho/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2015/01/303-hav14-Havana-Plaza-de-la-Revolucion-299x150.jpg" alt="Cuando la rebelión es un derecho" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Cuando la rebelión es un derecho</h4>
<div class="entry-excerpt">La frustración y el descontento del pueblo cubano es palpable, y el malestar también se percibe en personas que hasta ahora eran partidarias del régimen...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/casi-un-siglo-de-comunismo-cubano/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/08/partido-comunista-299x150.jpg" alt="Casi un siglo de comunismo cubano" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Casi un siglo de comunismo cubano</h4>
<div class="entry-excerpt">A casi un siglo de la fundación el primer partido comunista cubano, se sabe que la organización no posee una historia digna de contar...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2020-08-27T17:33:15-04:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2019/04/cuba-escasez-1.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Ago</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/regimen-dice-a-maykel-osorbo-que-no-molestara-mas-a-su-familia/" title="Régimen dice a Maykel Osorbo que no molestará más a su familia">Régimen dice a Maykel Osorbo que no molestará más a su familia</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Ago</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas/" title="Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas">Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Ago</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/putin-dice-que-tiene-fuerzas-policiales-para-ayudar-lukashenko/" title="Putin asegura que tiene listas &#8216;fuerzas policiales&#8217; para ayudar a Lukashenko">Putin asegura que tiene listas &#8216;fuerzas policiales&#8217; para ayudar a Lukashenko</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Ago</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/respuesta-a-victor-fowler-sobre-el-mercado-de-agricultura-urbana/" title="Respuesta a Víctor Fowler sobre el mercado de agricultura urbana">Respuesta a Víctor Fowler sobre el mercado de agricultura urbana</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Ago</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/carne-de-paraguay-se-vende-con-mucho-exito-en-tiendas-mlc-de-cuba/" title="Carne de Paraguay se vende “con mucho éxito” en tiendas MLC de Cuba">Carne de Paraguay se vende “con mucho éxito” en tiendas MLC de Cuba</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://cubanet.org/wp-content/uploads/2020/08/CN-10082020-rev1-agosto2020.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"223881 https:\/\/www.cubanet.org\/?p=223881","disqusShortname":"cubanetnoticias","disqusTitle":"Supervivencia al desnudo: del agua de arroz a la pesca en las alcantarillas","disqusUrl":"https:\/\/www.cubanet.org\/opiniones\/supervivencia-en-cuba-del-agua-de-arroz-a-la-pesca-en-alcantarillas\/","postId":"223881"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"223881","nonce":"8b44d0a3df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
</body>
</html>
