<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cubanet.org/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Bukele contra el Barón de Montesquieu">
<meta property="og:site_name" content="CubaNet">
<meta property="og:description" content="MIAMI, Estados Unidos.- Nayib Bukele, el joven presidente de El Salvador, la república más pequeña de América Latina, lleva algo">
<meta property="og:url" content="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg">
<meta property="og:image:height" content="351">
<meta property="og:image:width" content="623">
<meta property="article:published_time" content="2021-05-08T13:23:48+00:00">
<meta property="article:modified_time" content="2021-05-08T13:23:48+00:00">
<meta property="article:author" content="https://www.facebook.com/carlosamontaner">
<meta property="article:section" content="Opinión">
<meta property="article:tag" content="Bukele">
<meta property="article:tag" content="El Salvador">
<meta property="article:tag" content="elecciones">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bukele contra el Barón de Montesquieu">
<meta name="twitter:description" content="MIAMI, Estados Unidos.- Nayib Bukele, el joven presidente de El Salvador, la república más pequeña de América Latina, lleva algo">
<meta name="twitter:url" content="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/">
<meta name="twitter:site" content="https://twitter.com/CarlosAMontaner">
<meta name="twitter:image:src" content="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg">
<meta name="twitter:image:width" content="623">
<meta name="twitter:image:height" content="351">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Bukele contra el Barón de Montesquieu</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%7CWork%20Sans%3Aregular%2C600%7COpen%20Sans%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;display=swap" />
<meta name="description" content="El Poder Judicial independiente es esencial en cualquier Estado de Derecho. La mayoría no tiene derecho a imponer la esclavitud (Bukele)" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bukele contra el Barón de Montesquieu" />
<meta property="og:description" content="El Poder Judicial independiente es esencial en cualquier Estado de Derecho. La mayoría, aunque sea inmensa, no tiene derecho a imponer la esclavitud o la servidumbre a otras razas, géneros o “clases”" />
<meta property="og:url" content="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/" />
<meta property="og:site_name" content="CubaNet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:author" content="https://www.facebook.com/carlosamontaner" />
<meta property="article:published_time" content="2021-05-08T13:23:48+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg" />
<meta property="og:image:width" content="623" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/CarlosAMontaner" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Carlos Alberto Montaner">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="4 minutos">

<link rel="amphtml" href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.10" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Comentario Bukele contra el Barón de Montesquieu del feed" href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.cubanet.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.cubanet.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.cubanet.org/wp-content/themes/jnews/style.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.cubanet.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.7' id='venobox-js' defer></script>
<script type='text/javascript' id='youtube_gallery-js-extra'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=1620167154' id='youtube_gallery-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.69' id='mCustomScrollbar-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js' defer></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.cubanet.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.69' id='bwg_frontend-js' defer></script>
<script type='text/javascript' id='ultimate-post-list-js-extra'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"168669238b","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=1620167154' id='ultimate-post-list-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":246175,"token":"eac7e7f209","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.cubanet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubanet.org/wp-json/wp/v2/posts/246175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.cubanet.org/?p=246175' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F&#038;format=xml" />
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/?ia_markup=1" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cubanet.org\/#organization","url":"https:\/\/www.cubanet.org\/","name":"","logo":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2021\/03\/Cubanet-logo-retina.png"},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cubanet.org\/#website","url":"https:\/\/www.cubanet.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jeg_topbar .jeg_nav_item:last-child{
	text-transform:capitalize;
}
.widget_jnews_about p:last-of-type{
	text-align:left;
}
.fluid-width-video-wrapper{
	width:100%;
}
.jeg_postblock .jeg_post_category,
.jeg_heroblock .jeg_post_category {
display:none;
}
.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}
.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}
img.aligncenter{
	margin-bottom:12px
}
.bwg_slideshow_description_text_1 {
	font-size: 12px !important;
}
.bwg_slideshow_description_text_0 {
	font-size: 12px !important;	
}
.jeg_pl_sm_2 .jeg_post_title{
	font-weight:700;
}
.jeg_readmore{
	display: none;
}
.btn, .button, input[type=submit] {
	color: #ffffff !important;
}
.jeg_author_content{
	color: #000000;
}
.entry-header .jeg_post_meta a, .jeg_meta_author a{
	text-transform: uppercase;
}
.entry-header .jeg_post_subtitle{
	color: #4c4b4b !important;
}
.content-inner .btn.btn-info{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
 !important;
}
.epyt-gallery-title{
	font-family: "Work Sans",Helvetica,Arial,sans-serif;
	font-size: 16px;
	text-align: left;
	font-weight:600;
}
.fa-weibo:before{
	content: "\F232" !important;
}
.socials_widget .jeg_weibo .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_facebook .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_twitter .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_instagram .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_youtube .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_rss .fa  {
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-facebook{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-twitter{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
!important;	
}
.jeg_share_button .jeg_btn-email{
	background-color: #063f7c;
}
#upl-list-242560 ul li img{
	border-radius: 100%;
}
#upl-list-242560 ul li div{
	font-family: sans-serif;
	font-weight: 600;
	font-size: 16px
	color: #000000 !important;
}
.upl-post-author{
	text-transform: uppercase;
	font-color: #000000;
}
.upl-post-title a{
	font-weight: 700;
	color: #000000 !important;
}
.upl-post-title a:hover{
	font-weight: 700;
	color: #063f7c !important;
}
#upl-list-242560 ul li{
	border-bottom: solid 1px #ededed;
	bor
}
.upl-post-author{
	margin-bottom: 30px;
	font-weight: 300 !important;
	color: #000 !important
}
.upl-post-author a{
	color:#000000 !important;
}
.upl-post-author a:hover{
	color:#063f7c !important;
}
.ultimate-post-list{
	color: #000000 !important;
}
.wpp-post-title{
	font-family: sans-serif;
	font-weight:700;
	color: #000000;
}
.wpp-author{
	text-transform:uppercase;
	color: #000000 !important;
}
.wpp-date{
	text-transform: uppercase;
	color: #a0a0a0;
	font-size: 12px;
}
.wpp-list li{
				overflow: visible !important;
        float: none;
        clear: both;
        margin-bottom: 1rem;
				border-left: 1.5px solid #cccccc!important;
}
.wpp-thumbnail{
	margin-bottom:1rem;
}
		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script data-rocketlazyloadscript='data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQp7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/Cm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsKbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsCidodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiBmYnEoJ2luaXQnLCAnNTkwMzI5MDk4MDI4MzkzJyk7IApmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7Cg=='></script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CubanetNoticias">
<meta name="twitter:creator" content="@CubanetNoticias">
<meta property="fb:pages" content="211597095524606" />
</head>
<body class="post-template-default single single-post postid-246175 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242455"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li id="menu-item-242456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242456"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div> </div>
</div>

<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
sábado, 8 mayo, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
NOTICIAS POR EMAIL </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.cubanet.org/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png"><noscript><img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet"data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="http://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_0_609690f218406   " data-unique="jnews_module_246175_0_609690f218406">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/embargo-pandemia-y-corrupcion-justificaciones-y-realidades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="232" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Guantánamo, Embargo, Crisis, COVID-19, Escasez, Cuba" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024.jpg 753w, https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024-300x199.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024-500x332.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/embargo-pandemia-y-corrupcion-justificaciones-y-realidades/">Embargo, pandemia y corrupción: justificaciones y realidades</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/embargo-pandemia-y-corrupcion-justificaciones-y-realidades/"><i class="fa fa-clock-o"></i> sábado, 8 de mayo, 2021 6:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Régimen cubano exhibe a Luis Manuel Otero Alcántara en un nuevo video" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/image-9-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/image-9-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/image-9-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/">Régimen cubano exhibe a Luis Manuel Otero Alcántara en un nuevo video</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 3:58 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_0_609690f218406 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_1_609690f21e5b7   " data-unique="jnews_module_246175_1_609690f21e5b7">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/">Cuba, 62 años de autocanibalismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/jorge-angel-perez/">Jorge Ángel Pérez</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/luis-manuel-no-es-ingenuo-ni-santo-ni-mesias/">Luis Manuel no es ingenuo ni santo ni mesías</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/maria-matienzo-puerto/">María Matienzo Puerto</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/luis-manuel-no-es-ingenuo-ni-santo-ni-mesias/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 7:50 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_1_609690f21e5b7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_2_609690f2237e0   " data-unique="jnews_module_246175_2_609690f2237e0">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/dean-reed-el-elvis-rojo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Dean Reed" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/Dean-Reed-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/Dean-Reed-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/Dean-Reed-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/dean-reed-el-elvis-rojo/">Dean Reed, el Elvis rojo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/dean-reed-el-elvis-rojo/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 1:37 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/la-casa-sobre-un-volcan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Casa de las Américas, Cuba" data-src="https://www.cubanet.org/wp-content/uploads/2020/10/casa-americas.gif" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/la-casa-sobre-un-volcan/">La Casa sobre un volcán</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/la-casa-sobre-un-volcan/"><i class="fa fa-clock-o"></i> miércoles, 28 de abril, 2021 5:10 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_2_609690f2237e0 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_3_609690f229473   " data-unique="jnews_module_246175_3_609690f229473">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/documental-veritas-o-la-verdad-de-una-hazana/">Documental “Veritas” o la verdad de una hazaña</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/alejandro-rios/">Alejandro Ríos</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/documental-veritas-o-la-verdad-de-una-hazana/"><i class="fa fa-clock-o"></i> miércoles, 28 de abril, 2021 6:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/a-50-anos-del-caso-padilla-una-lectura-coral-de-artistas-cubanos-contra-la-censura/">A 50 años del caso Padilla: una lectura coral de artistas cubanos contra la censura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/a-50-anos-del-caso-padilla-una-lectura-coral-de-artistas-cubanos-contra-la-censura/"><i class="fa fa-clock-o"></i> martes, 27 de abril, 2021 11:39 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_3_609690f229473 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_4_609690f22e2e7   " data-unique="jnews_module_246175_4_609690f22e2e7">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nayib Bukele; El Salvador; Venezuela;" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg 623w, https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13-500x282.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/">Bukele contra el Barón de Montesquieu</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/"><i class="fa fa-clock-o"></i> sábado, 8 de mayo, 2021 9:23 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/habeas-corpus-en-las-tunas-precisiones-para-incautos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Habeas corpus, Las Tunas" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-750x536.jpg 750w, https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/habeas-corpus-en-las-tunas-precisiones-para-incautos/">Habeas Corpus en Las Tunas: precisiones para incautos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/habeas-corpus-en-las-tunas-precisiones-para-incautos/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 4:39 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_4_609690f22e2e7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_5_609690f2323b0   " data-unique="jnews_module_246175_5_609690f2323b0">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/">Cuba, 62 años de autocanibalismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/jorge-angel-perez/">Jorge Ángel Pérez</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/fidel-castro-y-la-ruina-de-la-zafra-en-cuba/">Fidel Castro y la ruina de la zafra en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/cino/">Luis Cino</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/fidel-castro-y-la-ruina-de-la-zafra-en-cuba/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 6:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_5_609690f2323b0 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_6_609690f236b02   " data-unique="jnews_module_246175_6_609690f236b02">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Los López-Calleja que no conocemos: El verdadero poder de un apellido" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/">Los López-Calleja que no conocemos: El verdadero poder de un apellido</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><i class="fa fa-clock-o"></i> martes, 27 de abril, 2021 9:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cayería norte, Cayo Coco, Cayo Guillermo, Medioambiente, Pedraplén, Turismo" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-6-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-6-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/04/image-6-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/">Infiernos medioambientales en el “paraíso” de sol y playa llamado Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/"><i class="fa fa-clock-o"></i> viernes, 16 de abril, 2021 8:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_6_609690f236b02 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_7_609690f23bd8e   " data-unique="jnews_module_246175_7_609690f23bd8e">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/">Nietos y parientes de Raúl Castro, el otro saco de papas podridas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 10:29 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/">Inversiones hoteleras en Cuba: dinero que se esfuma</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/"><i class="fa fa-clock-o"></i> lunes, 15 de febrero, 2021 8:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_7_609690f23bd8e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_8_609690f2430d7   " data-unique="jnews_module_246175_8_609690f2430d7">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/embargo-pandemia-y-corrupcion-justificaciones-y-realidades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="232" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Guantánamo, Embargo, Crisis, COVID-19, Escasez, Cuba" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024.jpg 753w, https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024-300x199.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/01/DSC_0024-500x332.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
 <div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/embargo-pandemia-y-corrupcion-justificaciones-y-realidades/">Embargo, pandemia y corrupción: justificaciones y realidades</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/embargo-pandemia-y-corrupcion-justificaciones-y-realidades/"><i class="fa fa-clock-o"></i> sábado, 8 de mayo, 2021 6:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Régimen cubano exhibe a Luis Manuel Otero Alcántara en un nuevo video" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/image-9-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/image-9-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/image-9-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/">Régimen cubano exhibe a Luis Manuel Otero Alcántara en un nuevo video</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 3:58 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_8_609690f2430d7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_9_609690f245ebd   " data-unique="jnews_module_246175_9_609690f245ebd">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/">Cuba, 62 años de autocanibalismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/jorge-angel-perez/">Jorge Ángel Pérez</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/luis-manuel-no-es-ingenuo-ni-santo-ni-mesias/">Luis Manuel no es ingenuo ni santo ni mesías</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/maria-matienzo-puerto/">María Matienzo Puerto</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/luis-manuel-no-es-ingenuo-ni-santo-ni-mesias/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 7:50 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_9_609690f245ebd = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_10_609690f248b46   " data-unique="jnews_module_246175_10_609690f248b46">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/dean-reed-el-elvis-rojo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Dean Reed" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/Dean-Reed-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/Dean-Reed-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/Dean-Reed-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/dean-reed-el-elvis-rojo/">Dean Reed, el Elvis rojo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/dean-reed-el-elvis-rojo/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 1:37 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/la-casa-sobre-un-volcan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Casa de las Américas, Cuba" data-src="https://www.cubanet.org/wp-content/uploads/2020/10/casa-americas.gif" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/la-casa-sobre-un-volcan/">La Casa sobre un volcán</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/la-casa-sobre-un-volcan/"><i class="fa fa-clock-o"></i> miércoles, 28 de abril, 2021 5:10 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_10_609690f248b46 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_11_609690f24b27c   " data-unique="jnews_module_246175_11_609690f24b27c">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/documental-veritas-o-la-verdad-de-una-hazana/">Documental “Veritas” o la verdad de una hazaña</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/alejandro-rios/">Alejandro Ríos</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/documental-veritas-o-la-verdad-de-una-hazana/"><i class="fa fa-clock-o"></i> miércoles, 28 de abril, 2021 6:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/a-50-anos-del-caso-padilla-una-lectura-coral-de-artistas-cubanos-contra-la-censura/">A 50 años del caso Padilla: una lectura coral de artistas cubanos contra la censura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/a-50-anos-del-caso-padilla-una-lectura-coral-de-artistas-cubanos-contra-la-censura/"><i class="fa fa-clock-o"></i> martes, 27 de abril, 2021 11:39 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_11_609690f24b27c = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_12_609690f24d71e   " data-unique="jnews_module_246175_12_609690f24d71e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nayib Bukele; El Salvador; Venezuela;" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg 623w, https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13-500x282.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/">Bukele contra el Barón de Montesquieu</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/"><i class="fa fa-clock-o"></i> sábado, 8 de mayo, 2021 9:23 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/habeas-corpus-en-las-tunas-precisiones-para-incautos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Habeas corpus, Las Tunas" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-750x536.jpg 750w, https://www.cubanet.org/wp-content/uploads/2021/05/activistas-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/habeas-corpus-en-las-tunas-precisiones-para-incautos/">Habeas Corpus en Las Tunas: precisiones para incautos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/habeas-corpus-en-las-tunas-precisiones-para-incautos/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 4:39 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_12_609690f24d71e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_13_609690f2504c7   " data-unique="jnews_module_246175_13_609690f2504c7">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/">Cuba, 62 años de autocanibalismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/jorge-angel-perez/">Jorge Ángel Pérez</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/fidel-castro-y-la-ruina-de-la-zafra-en-cuba/">Fidel Castro y la ruina de la zafra en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/cino/">Luis Cino</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/fidel-castro-y-la-ruina-de-la-zafra-en-cuba/"><i class="fa fa-clock-o"></i> viernes, 7 de mayo, 2021 6:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_13_609690f2504c7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_14_609690f252f03   " data-unique="jnews_module_246175_14_609690f252f03">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Los López-Calleja que no conocemos: El verdadero poder de un apellido" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/">Los López-Calleja que no conocemos: El verdadero poder de un apellido</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><i class="fa fa-clock-o"></i> martes, 27 de abril, 2021 9:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cayería norte, Cayo Coco, Cayo Guillermo, Medioambiente, Pedraplén, Turismo" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-6-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-6-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/04/image-6-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/">Infiernos medioambientales en el “paraíso” de sol y playa llamado Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/"><i class="fa fa-clock-o"></i> viernes, 16 de abril, 2021 8:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_14_609690f252f03 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_246175_15_609690f255f66   " data-unique="jnews_module_246175_15_609690f255f66">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/">Nietos y parientes de Raúl Castro, el otro saco de papas podridas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 10:29 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/">Inversiones hoteleras en Cuba: dinero que se esfuma</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/"><i class="fa fa-clock-o"></i> lunes, 15 de febrero, 2021 8:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_15_609690f255f66 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.cubanet.org/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png"><noscript><img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet"data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_TNRhHmqzWl{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_TNRhHmqzWl{ width:468px !important; height:60px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_TNRhHmqzWl" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Bukele contra el Barón de Montesquieu</h1>
<h2 class="jeg_post_subtitle">El Poder Judicial independiente es esencial en cualquier Estado de Derecho. La mayoría, aunque sea inmensa, no tiene derecho a imponer la esclavitud o la servidumbre a otras razas, géneros o “clases”</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text"></span>
<a href="https://www.cubanet.org/author/carlos-alberto-montaner/">Carlos Alberto Montaner</a> </div>
<div class="jeg_meta_date">
<a href="https://www.cubanet.org/opiniones/bukele-contra-el-baron-de-montesquieu/">sábado, 8 de mayo, 2021 9:23 am</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://www.cubanet.org/categoria/opiniones/" rel="category tag">Opinión</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
 <div class="jeg_featured featured_image"><a href="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.34%"><img width="623" height="351" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Nayib Bukele; El Salvador; Venezuela;" sizes="(max-width: 623px) 100vw, 623px" data-src="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13.jpg 623w, https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/11/presidente-Salvador-Nayib-Bukele-EFE_CYMIMA20191103_0006_13-500x282.jpg 500w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">El presidente de El Salvador, Nayib Bukele (Foto: EFE)</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bukele+contra+el+Bar%C3%B3n+de+Montesquieu+via+%40CubanetNoticias&url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Bukele+contra+el+Bar%C3%B3n+de+Montesquieu%0Ahttps%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057a4d535d545d135b57564c4a59135d54137a594a1d7b0b1d7a0b56135c5d137557564c5d4b494d515d4d1e595548035a575c4105504c4c484b1d0b791d0a7e1d0a7e4f4f4f165b4d5a59565d4c16574a5f1d0a7e574851565157565d4b1d0a7e5a4d535d545d155b57564c4a59155d54155a594a5756155c5d155557564c5d4b494d515d4d1d0a7e" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>E-mail</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>MIAMI, Estados Unidos.- Nayib Bukele, el joven presidente de El Salvador, la república más pequeña de América Latina, lleva algo más de dos años en el poder. Tiene, se dice, el 90% del apoyo popular de su país. Fue elegido en febrero del 2019. Es un hombre joven que le puso fin al bipartidismo. Durante treinta años parecía que la nación políticamente se sostenía sobre ARENA (derecha) y el FMLN (izquierda). Los primeros 20 años fueron de ARENA. Los últimos 10 fueron del FMLN.</p>
<p>En las elecciones recientes del domingo 28 de febrero del 2021 Bukele obtuvo 56 diputados de un total de 84. El Salvador tiene un sistema legislativo unicameral. Cuando se le suman los 5 de GANA, el partido aliado, se obtienen 61 diputados. Impresionante. ARENA pasó a apenas 14 y los comunistas del FMLN a sólo 4. Es verdad que sólo votaron la mitad de los inscritos, pero los que no sufragan en unos comicios abiertos y transparentes, como los de El Salvador, convalidan con su no-presencia lo que aconteció en las elecciones. A esa notable victoria se une el éxito en las alcaldías. El partido Nuevas Ideas de Bukele también arrasó. Prácticamente en todas las cabeceras departamentales (13 de 14) y en los municipios que forman el Área Metropolitana de San Salvador (12 de 14) cayeron en la zona bukelista.</p>
<p>Bukele cumplirá 40 años el próximo julio. Sus adversarios lo acusan de ser un “populista antisistema”. Hay algo de eso. El populista es una variante muy vistosa del demagogo de siempre, aunque, en su caso, tiene algunas peculiaridades que lo distinguen. Su paso por la presidencia ha servido, por lo pronto, para eliminar la peregrina idea de que los salvadoreños simpatizaban con la izquierda. Lo que, mayoritariamente, no simpatizan es con el status quo. Esos cientos de miles de salvadoreños que tienen dificultades para llegar a fin de mes, porque no les alcanza el salario, piensan que Bukele hará justicia y les devolverá lo que les han robado los políticos y la clase dirigente de siempre.</p>
<p>¿Tendrá éxito Nayib Bukele? Es posible que estemos ante el caso de un gran vendedor con conocimientos de publicidad y mercadeo. Ojalá, pero es muy difícil transformar un país como El Salvador, tradicionalmente subdesarrollado. Toma mucho tiempo. Generalmente, si le sopla el viento en la popa, treinta o cuarenta años. Eso fue lo que le tomó a los “dragones” o “tigres” asiáticos, eso fue lo que demoró la propia China. La clave está en las inversiones extranjeras, hasta que se acumule suficiente capital nacional, y ésas llegan si hay un clima de sosiego en el país.</p>
<p>No se trata del tamaño de la nación. Grosso modo, El Salvador tiene el tamaño y la población de Israel. Es la gente, pero también la circunstancia. Recuerdo cuando Daniel Ortega afirmaba que su vocación era crear una Suecia en Nicaragua, y yo me preguntaba, en voz muy baja, para que nadie me oyera, dónde estaban los Volvo, los Saab y las Ikea para lograr esa hazaña. O dónde estaba la ley de patentes para construir un tipo de sociedad que fuera capaz de ponerse a la cabeza del planeta cobrando royalties generados por las invenciones locales.</p>
<p>Además, tal vez no sea inteligente fagocitarse el Poder Judicial salvadoreño, aún cuando sea legal, incluso cuando deja mucho que desear. Charles-Louis de Secondat, el famoso Barón de Montesquieu, autor de El espíritu de las leyes, una obra que jamás ha dejado de publicarse, pese a que la primera edición data de 1748, recomendó algo esencial para salvaguardar las repúblicas: la separación de poderes. Ya Nayib Bukele había conquistado el Parlamento en las últimas elecciones. ¿Tenía sentido apoderarse también del Poder Judicial?</p>
<p>No lo creo. Hay que aprender a gobernar bajo la atenta mirada de los jueces. Jean–Jackes Rousseau no tenía razón. La voluntad de la mayoría no es suficiente. En Estados Unidos me parecía ejemplar que 60 jueces, republicanos y demócratas, liberales y conservadores, examinaran las pruebas de otros tantos pleitos, y no hallaran rastros de la conspiración que denunciaban los partidarios de Donald Trump, incluidos los jueces de la Corte Suprema.</p>
<p>Hay que advertirlo otra vez:<a href="https://www.cubanet.org/destacados/nayib-bukele-la-democracia-salvadorena-en-juego/" target="_blank" rel="noopener"> el Poder Judicial independiente es esencial</a> en cualquier Estado de Derecho. La mayoría, aunque sea inmensa, no tiene derecho a imponer la esclavitud o la servidumbre a otras razas, géneros o “clases”. Las repúblicas se caracterizan por imponer límites materiales a los ciudadanos, especialmente si han sido encumbrados mediante comicios libres y abiertos, y por controlar a los gobiernos. No hay nada que inspire más respeto que un juececillo armado de una sentencia conforme a derecho contra un poderoso. La separación de los poderes es clave para el normal funcionamiento de la democracia. Montesquieu tenía razón. Rousseau estaba equivocado.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="" width="50" height="50" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" /><noscript><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" /></noscript>Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="jeg_post_tags"><span>ETIQUETAS:</span> <a href="https://www.cubanet.org/tag/bukele/" rel="tag">Bukele</a><a href="https://www.cubanet.org/tag/el-salvador/" rel="tag">El Salvador</a><a href="https://www.cubanet.org/tag/elecciones/" rel="tag">elecciones</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_JvPyQeFb5g{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_JvPyQeFb5g{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_JvPyQeFb5g{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_JvPyQeFb5g" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2080'%3E%3C/svg%3E" alt="Carlos Alberto Montaner" width="60" height="80" class="photo" data-lazy-src="https://www.cubanet.org/wp-content/uploads/userphoto/carlos-alberto-montaner.thumbnail.jpg" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/userphoto/carlos-alberto-montaner.thumbnail.jpg" alt="Carlos Alberto Montaner" width="60" height="80" class="photo" /></noscript> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.cubanet.org/author/carlos-alberto-montaner/">
Carlos Alberto Montaner </a>
</h3>
<p class="jeg_author_desc">
Carlos Alberto Montaner nació en La Habana, Cuba, en 1943. Reside en Madrid desde 1970. Ha sido profesor universitario en diversas instituciones de América Latina y Estados Unidos. Es escritor y periodista. Varias decenas de diarios de América Latina, España y Estados Unidos recogen desde hace más de treinta años su columna semanal.
La revista Poder lo ha calificado como uno de los columnistas más influyentes en lengua española. Se calcula en seis millones de lectores semanales quienes tienen acceso a sus artículos en español, inglés y portugués. Montaner ha publicado una veintena de libros. Varios han sido traducidos al inglés, al portugués, el ruso y el italiano. Entre los mas conocidos y reeditados están Viaje al corazón de Cuba, Cómo y por qué desapareció el comunismo, Libertad: la clave de la prosperidad, y las novelas Perromundo y 1898: La Trama. </p>
<div class="jeg_author_socials">
<a target='_blank' href='http://www.elblogdemontaner.com' class='url'><i class='fa fa-globe'></i> </a>
<a target='_blank' href='https://www.facebook.com/carlosamontaner' class='facebook'><i class='fa fa-facebook-official'></i> </a>
<a target='_blank' href='https://twitter.com/CarlosAMontaner' class='twitter'><i class='fa fa-twitter'></i> </a>
<a target='_blank' href='https://www.youtube.com/channel/UCib4FfyXdzftZM1bsAmxkvw' class='youtube'><i class='fa fa-youtube-play'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_246175_16_609690f2632f5   " data-unique="jnews_module_246175_16_609690f2632f5">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ARTÍCULOS RELACIONADOS</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/partido-democrata-cristiano-de-cuba-felicita-al-pp-por-su-victoria-en-madrid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="elecciones Madrid" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/image-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/image-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/05/image-749x375.jpg 749w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/partido-democrata-cristiano-de-cuba-felicita-al-pp-por-su-victoria-en-madrid/">Partido Demócrata Cristiano de Cuba felicita al PP por su victoria en Madrid</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/partido-democrata-cristiano-de-cuba-felicita-al-pp-por-su-victoria-en-madrid/"><i class="fa fa-clock-o"></i> 5 mayo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/pablo-iglesias-se-retira-de-lapolitica-tras-derrota-electoral-en-madrid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pablo Iglesias dimite" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/image-23-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/image-23-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/05/image-23-749x375.jpg 749w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/pablo-iglesias-se-retira-de-lapolitica-tras-derrota-electoral-en-madrid/">Pablo Iglesias se retira de la política tras derrota electoral en Madrid</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/pablo-iglesias-se-retira-de-lapolitica-tras-derrota-electoral-en-madrid/"><i class="fa fa-clock-o"></i> 4 mayo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/se-suicidaran-los-peruanos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="peruanos elecciones" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-30-2-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-30-2-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/04/image-30-2-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/04/image-30-2-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2021/04/image-30-2.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/se-suicidaran-los-peruanos/">¿Se suicidarán los peruanos?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/carlos-alberto-montaner/">Carlos Alberto Montaner</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/se-suicidaran-los-peruanos/"><i class="fa fa-clock-o"></i> 24 abril, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/el-neocastrismo-continuidad-de-la-ilegitimidad/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="neocastrismo Cuba" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-16-3-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-16-3-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/04/image-16-3-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-neocastrismo-continuidad-de-la-ilegitimidad/">Neocastrismo, continuidad de la ilegitimidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/antonio-g-rodiles/">Antonio G. Rodiles</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-neocastrismo-continuidad-de-la-ilegitimidad/"><i class="fa fa-clock-o"></i> 21 abril, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/triple-eleccion-latinoamerica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Elecciones, América Latina, Ecuador, Latinoamérica" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-1-5-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-1-5-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/04/image-1-5-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/04/image-1-5-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2021/04/image-1-5.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/triple-eleccion-latinoamerica/">Triple elección en Latinoamérica</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/gmez-manzano/">René Gómez Manzano</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/triple-eleccion-latinoamerica/"><i class="fa fa-clock-o"></i> 12 abril, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/congreso-de-eeuu-valida-triunfo-electoral-de-joe-biden/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Joe Biden Donald Trump Cuba miami" sizes="(max-width: 320px) 100vw, 320px" data-src="https://www.cubanet.org/wp-content/uploads/2020/10/biden-trump.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2020/10/biden-trump.jpg 853w, https://www.cubanet.org/wp-content/uploads/2020/10/biden-trump-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/10/biden-trump-768x432.jpg 768w, https://www.cubanet.org/wp-content/uploads/2020/10/biden-trump-500x281.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/congreso-de-eeuu-valida-triunfo-electoral-de-joe-biden/">Congreso de EEUU valida triunfo electoral de Joe Biden</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/congreso-de-eeuu-valida-triunfo-electoral-de-joe-biden/"><i class="fa fa-clock-o"></i> 7 enero, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_246175_16_609690f2632f5 = {"header_icon":"","first_title":"ART\u00cdCULOS RELACIONADOS","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"246175","include_category":"","exclude_category":"","include_author":"","include_tag":"110340,885,214","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j  F, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
</div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-4"><a href="/destino-cuba/"><img width="385" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20225'%3E%3C/svg%3E" class="image wp-image-242540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg 385w, https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores-300x175.jpg 300w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg" /><noscript><img width="385" height="225" src="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg" class="image wp-image-242540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg 385w, https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores-300x175.jpg 300w" sizes="(max-width: 385px) 100vw, 385px" /></noscript></a></div><div class="widget_text widget widget_custom_html" id="custom_html-18"><div class="jeg_block_heading jeg_block_heading_6 jnews_609690f270819"><h3 class="jeg_block_title"><span>LO MÁS LEÍDO</span></h3></div><div class="textwidget custom-html-widget">

<ul class="wpp-list">
<li><a href="https://www.cubanet.org/noticias/humberto-lopez-acusa-de-supuesto-atentado-terrorista-a-cubanos-de-florida/" target="_self" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" width="120" height="90" alt="Humberto López ataque" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246089-featured-120x90.jpg" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246089-featured-120x90.jpg" width="120" height="90" alt="Humberto López ataque" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.cubanet.org/noticias/humberto-lopez-acusa-de-supuesto-atentado-terrorista-a-cubanos-de-florida/" class="wpp-post-title" target="_self" rel="noopener">Régimen acusa a cubanos de Florida de organizar supuesto atentado terrorista en Cuba</a> <span class="wpp-meta post-stats"><span class="wpp-date">7 mayo, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/" target="_self" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" width="120" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246124-featured-120x90.jpg" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246124-featured-120x90.jpg" width="120" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.cubanet.org/destacados/regimen-cubano-exhibe-a-luis-manuel-otero-alcantara-en-un-nuevo-video/" class="wpp-post-title" target="_self" rel="noopener">Régimen cubano exhibe a Luis Manuel Otero Alcántara en un nuevo video</a> <span class="wpp-meta post-stats"><span class="wpp-date">7 mayo, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/luis-manuel-no-es-ingenuo-ni-santo-ni-mesias/" target="_self" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" width="120" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246092-featured-120x90.jpg" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246092-featured-120x90.jpg" width="120" height="90" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.cubanet.org/destacados/luis-manuel-no-es-ingenuo-ni-santo-ni-mesias/" class="wpp-post-title" target="_self" rel="noopener">Luis Manuel no es ingenuo ni santo ni mesías</a> <span class="wpp-meta post-stats"><span class="wpp-date">7 mayo, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/fidel-castro-y-la-ruina-de-la-zafra-en-cuba/" target="_self" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" width="120" height="90" alt="Fidel Castro, Zafra, Azucar" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246031-featured-120x90.jpg" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/246031-featured-120x90.jpg" width="120" height="90" alt="Fidel Castro, Zafra, Azucar" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.cubanet.org/destacados/fidel-castro-y-la-ruina-de-la-zafra-en-cuba/" class="wpp-post-title" target="_self" rel="noopener">Fidel Castro y la ruina de la zafra en Cuba</a> <span class="wpp-meta post-stats"><span class="wpp-date">7 mayo, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/" target="_self" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2090'%3E%3C/svg%3E" width="120" height="90" alt="huelga Hambre Cuba escasez mendigos" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-lazy-src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/245987-featured-120x90.jpg" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/245987-featured-120x90.jpg" width="120" height="90" alt="huelga Hambre Cuba escasez mendigos" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></noscript></a> <a href="https://www.cubanet.org/destacados/fidel-obligo-al-pais-durante-muchos-anos-a-comerse-el-mismo-huelga/" class="wpp-post-title" target="_self" rel="noopener">Cuba, 62 años de autocanibalismo</a> <span class="wpp-meta post-stats"><span class="wpp-date">7 mayo, 2021</span></span></li>
</ul>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_246175_17_609690f273f3f   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_nj1hW9D2cp{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_nj1hW9D2cp{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_nj1hW9D2cp{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_nj1hW9D2cp" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-246175 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="http://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="http://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> <span>Weibo</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.cubanet.org/">
<img class='lazyload' src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_246175_0_609690f275b24">
<h3 class="jeg_block_title"><span>SOBRE NOSOTROS</span></h3>
</div> <div class="jeg_about ">
<p>Fundada en 1994, <strong>CubaNet</strong> es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla.</br> <br></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_246175_0_609690f276097">
<h3 class="jeg_block_title"><span>SUSCRIPCIÓN A BOLETÍN</span></h3>
</div> <div class="jeg_about ">
<p>Recibe la información de <strong>CubaNet</strong> a través de correo electrónico o WhatsApp.<p><a class="btn btn-default" href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a" onclick="javascript:window.open('https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a'); return false;">EMAIL</a> <a class="btn btn-default" href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" onclick="javascript:window.open('https://api.whatsapp.com/send?phone=17863162072&text=CUBA'); return false;">WHATSAPP</a></p></p>
</div>
</div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div>
</div>
</div>
</div>
 </div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="http://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script data-rocketlazyloadscript='data:text/javascript;base64,CgkgICAgICAgICAgICAgIChmdW5jdGlvbiAoaSwgcywgbywgZywgciwgYSwgbSkgewoJICAgICAgICAgICAgICAgIGlbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddID0gcgoJICAgICAgICAgICAgICAgIGlbcl0gPSBpW3JdIHx8IGZ1bmN0aW9uICgpIHsKCSAgICAgICAgICAgICAgICAgIChpW3JdLnEgPSBpW3JdLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKQoJICAgICAgICAgICAgICAgIH0sIGlbcl0ubCA9IDEgKiBuZXcgRGF0ZSgpCgkgICAgICAgICAgICAgICAgYSA9IHMuY3JlYXRlRWxlbWVudChvKSwKCSAgICAgICAgICAgICAgICAgIG0gPSBzLmdldEVsZW1lbnRzQnlUYWdOYW1lKG8pWzBdCgkgICAgICAgICAgICAgICAgYS5hc3luYyA9IDEKCSAgICAgICAgICAgICAgICBhLnNyYyA9IGcKCSAgICAgICAgICAgICAgICBtLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsIG0pCgkgICAgICAgICAgICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnLCAnaHR0cHM6Ly93d3cuY3ViYW5ldC5vcmcvY3ViYW5ldC1mYXN0L2NhY2hlL2J1c3RpbmcvZ29vZ2xlLXRyYWNraW5nL2dhLTZkZjE3ODdjNGJlODJkMWJiMjRmOGJmZmExMGM3NzM4LmpzJywgJ2dhJykKCgkgICAgICAgICAgICAgIGdhKCdjcmVhdGUnLCAnVUEtNDU5NDE0MTQtMScsICdhdXRvJykKCSAgICAgICAgICAgICAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKQoJCQkJ'></script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F" data-image-url="" data-title="Bukele+contra+el+Bar%C3%B3n+de+Montesquieu"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fbukele-contra-el-baron-de-montesquieu%2F" data-image-url="" data-title="Bukele+contra+el+Bar%C3%B3n+de+Montesquieu+via+%40CubanetNoticias"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Al continuar navegando está dando su consentimiento para su uso. Visite nuestra <a href="/aviso-de-privacidad/"> Política de privacidad y cookies </a>. <button data-expire="7" class="btn btn-cookie">ACEPTAR</button></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1620167154' id='disqus_count-js' defer></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"246175 https:\/\/www.cubanet.org\/?p=246175","disqusShortname":"cubanetnoticias","disqusTitle":"Bukele contra el Bar\u00f3n de Montesquieu","disqusUrl":"https:\/\/www.cubanet.org\/opiniones\/bukele-contra-el-baron-de-montesquieu\/","postId":"246175"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1620167154' id='disqus_embed-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/fastgallery/js/frontend.js?ver=1620167154' id='fastgallery-frontend-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/fastgallery/js/photobox.js?ver=1620167154' id='photobox-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=1620167154' id='prettyPhoto-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=1620167154' id='magnific-popup-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/fastgallery/js/fotorama.js?ver=1620167154' id='fotorama.js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1620167154' id='radium_jplayer-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.cubanet.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cubanet.org\/opiniones\/bukele-contra-el-baron-de-montesquieu","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"246175","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cubanet.org","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=8.0.1' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.1' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=1620167154' id='jnews-social-login-style-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1620167154' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.cubanet.org/cubanet-fast/cache/min/1/sdks/OneSignalSDK.js?ver=1620167154' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Bukele contra el Bar\u00f3n de Montesquieu","published":"2021-05-08 09:23:48","updated":"2021-05-08 13:23:48"}</script>
<script>(function ($) {
	$(document).ready(function () {
		$('.jeg_weibo').find('span').text('Whatsapp');
	});
}(jQuery))</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cubanet.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>
