<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="MIAMI, Estados Unidos.- En el marco del 176 Período de Sesiones Virtuales de la Comisión Interamericana de Derechos Humanos (CIDH), la Red" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Redamu denuncia ante CIDH situación de las mujeres en Cuba</title>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

<meta name="description" content="Las defensoras de Redamu expusieron ante la CIDH la situación de los derechos de la mujer en Cuba, agravada durante la COVID-19" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Redamu denuncia ante CIDH situación de las mujeres en Cuba" />
<meta property="og:description" content="Las defensoras de Redamu expusieron ante la CIDH la situación de los derechos de la mujer en Cuba, agravada durante la pandemia de la COVID-19" />
<meta property="og:url" content="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-07-14T18:51:17+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/07/1-3.jpg" />
<meta property="og:image:width" content="766" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />

<link rel="amphtml" href="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/amp/" /><meta name="generator" content="AMP for WP 1.0.57" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Redamu denuncia ante CIDH situación de las mujeres en Cuba del feed" href="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"219561","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"1dcbb12abc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=219561' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_RS9UgxmZ5hv_', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-219561 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>

</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/el-racismo-en-cuba-no-es-involuntario/' title='El racismo en Cuba no es “involuntario”'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/negros-250x140.jpg" alt="El racismo en Cuba no es “involuntario”" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/el-racismo-en-cuba-no-es-involuntario/' title='El racismo en Cuba no es “involuntario”'>El racismo en Cuba no es “involuntario”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/que-dira-ahora-de-amlo-la-izquierda-castro-chavista/' title='¿Qué dirá ahora de AMLO la izquierda castro-chavista?'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/amlo-250x140.jpg" alt="¿Qué dirá ahora de AMLO la izquierda castro-chavista?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/que-dira-ahora-de-amlo-la-izquierda-castro-chavista/' title='¿Qué dirá ahora de AMLO la izquierda castro-chavista?'>¿Qué dirá ahora de AMLO la izquierda castro-chavista?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/reapertura-cuba-nueva-normalidad-crisis-no-afecta-a-todos-por-igual/' title='Se agrava la crisis: &#8220;Yo creo que esta vez el país sí se jodió&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/El-desabastecimiento-es-total.-Una-bodega-estatal-en-La-Habana.-Foto-P.-Chang-1-250x140.jpg" alt="Se agrava la crisis: &#8220;Yo creo que esta vez el país sí se jodió&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/reapertura-cuba-nueva-normalidad-crisis-no-afecta-a-todos-por-igual/' title='Se agrava la crisis: &#8220;Yo creo que esta vez el país sí se jodió&#8221;'>Se agrava la crisis: &#8220;Yo creo que esta vez el país sí se jodió&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/26-anos-de-un-crimen-impune-el-hundimiento-del-remolcador-13-de-marzo/' title='A 26 años de un crimen impune: el hundimiento del remolcador “13 de Marzo”'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/remolcador-13-de-marzo-250x140.gif" alt="A 26 años de un crimen impune: el hundimiento del remolcador “13 de Marzo”" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/26-anos-de-un-crimen-impune-el-hundimiento-del-remolcador-13-de-marzo/' title='A 26 años de un crimen impune: el hundimiento del remolcador “13 de Marzo”'>A 26 años de un crimen impune: el hundimiento del remolcador “13 de Marzo”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-el-barbaro-estuviera-vivo-esto-no-pasa/' title='¡Si el bárbaro estuviera vivo, esto no pasa!'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/fidel-castro-muro-250x140.jpeg" alt="¡Si el bárbaro estuviera vivo, esto no pasa!" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-el-barbaro-estuviera-vivo-esto-no-pasa/' title='¡Si el bárbaro estuviera vivo, esto no pasa!'>¡Si el bárbaro estuviera vivo, esto no pasa!</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/leslie-cartaya-raymer-olalde-no-vamos-a-volver-a-ser-los-mismos/' title='Leslie Cartaya y Raymer Olalde: “No vamos a volver a ser los mismos”'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/leslie-250x140.jpg" alt="Leslie Cartaya y Raymer Olalde: “No vamos a volver a ser los mismos”" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/leslie-cartaya-raymer-olalde-no-vamos-a-volver-a-ser-los-mismos/' title='Leslie Cartaya y Raymer Olalde: “No vamos a volver a ser los mismos”'>Leslie Cartaya y Raymer Olalde: “No vamos a volver a ser los mismos”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/dan-a-conocer-ganadores-del-primer-premio-de-poesia-intertextual-jose-marti/' title='Dan a conocer ganadores del primer Premio de Poesía Intertextual José Martí'><img src="https://www.cubanet.org/wp-content/uploads/2016/03/Marti-Paloma-2-250x140.jpg" alt="Dan a conocer ganadores del primer Premio de Poesía Intertextual José Martí" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/dan-a-conocer-ganadores-del-primer-premio-de-poesia-intertextual-jose-marti/' title='Dan a conocer ganadores del primer Premio de Poesía Intertextual José Martí'>Dan a conocer ganadores del primer Premio de Poesía Intertextual José Martí</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/el-festival-de-cine-de-la-habana-se-mantiene-en-diciembre-pese-a-la-covid-19/' title='El Festival de Cine de La Habana se mantiene en diciembre pese a la COVID-19'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/cine-yara-250x140.jpg" alt="El Festival de Cine de La Habana se mantiene en diciembre pese a la COVID-19" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/el-festival-de-cine-de-la-habana-se-mantiene-en-diciembre-pese-a-la-covid-19/' title='El Festival de Cine de La Habana se mantiene en diciembre pese a la COVID-19'>El Festival de Cine de La Habana se mantiene en diciembre pese a la COVID-19</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/ennio-morricone-un-legado-mas-alla-del-cine/' title='Ennio Morricone, un legado más allá del cine'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/untitled-7-250x140.jpg" alt="Ennio Morricone, un legado más allá del cine" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/ennio-morricone-un-legado-mas-alla-del-cine/' title='Ennio Morricone, un legado más allá del cine'>Ennio Morricone, un legado más allá del cine</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/emprendedora-crea-el-primer-espacio-coworking-de-cuba/' title='Emprendedora crea el primer espacio “coworking” de Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/FB_IMG_1593461309115-1-250x140.jpg" alt="Emprendedora crea el primer espacio “coworking” de Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/emprendedora-crea-el-primer-espacio-coworking-de-cuba/' title='Emprendedora crea el primer espacio “coworking” de Cuba'>Emprendedora crea el primer espacio “coworking” de Cuba</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/fidel-castro-e-hilda-molina-el-fracaso-de-un-iluminado/' title='Fidel Castro e Hilda Molina, el fracaso de un “iluminado”'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/hilda-molina-250x140.jpg" alt="Fidel Castro e Hilda Molina, el fracaso de un “iluminado”" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/fidel-castro-e-hilda-molina-el-fracaso-de-un-iluminado/' title='Fidel Castro e Hilda Molina, el fracaso de un “iluminado”'>Fidel Castro e Hilda Molina, el fracaso de un “iluminado”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/esta-columna-brinda-fake-news/' title='¿Esta columna brinda “fake news”?'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/maxresdefault-1-250x140.jpg" alt="¿Esta columna brinda “fake news”?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/esta-columna-brinda-fake-news/' title='¿Esta columna brinda “fake news”?'>¿Esta columna brinda “fake news”?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/que-dira-ahora-de-amlo-la-izquierda-castro-chavista/' title='¿Qué dirá ahora de AMLO la izquierda castro-chavista?'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/amlo-250x140.jpg" alt="¿Qué dirá ahora de AMLO la izquierda castro-chavista?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/que-dira-ahora-de-amlo-la-izquierda-castro-chavista/' title='¿Qué dirá ahora de AMLO la izquierda castro-chavista?'>¿Qué dirá ahora de AMLO la izquierda castro-chavista?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/una-muerte-apagada-en-el-tribuna-de-la-habana/' title='Una muerte apagada en el Tribuna de La Habana'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/hansel-1-250x140.jpg" alt="Una muerte apagada en el Tribuna de La Habana" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/una-muerte-apagada-en-el-tribuna-de-la-habana/' title='Una muerte apagada en el Tribuna de La Habana'>Una muerte apagada en el Tribuna de La Habana</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/revisionismo-a-la-sombra-de-actos-vandalicos-ignorancia-y-olvidos-inexcusables/' title='Revisionismo a la sombra de actos vandálicos, ignorancia y olvidos inexcusables'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/colon-250x140.jpg" alt="Revisionismo a la sombra de actos vandálicos, ignorancia y olvidos inexcusables" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/revisionismo-a-la-sombra-de-actos-vandalicos-ignorancia-y-olvidos-inexcusables/' title='Revisionismo a la sombra de actos vandálicos, ignorancia y olvidos inexcusables'>Revisionismo a la sombra de actos vandálicos, ignorancia y olvidos inexcusables</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-219561" class="post-219561 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cidh tag-cuba tag-red-defensora-de-los-asuntos-de-la-mujer-redamu">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/07/1-3-757x445.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2020/07/1-3-757x445.jpg" alt="Redamu denuncia ante CIDH situación de las mujeres en Cuba" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Redamu denuncia ante CIDH situación de las mujeres en Cuba</h1>
<div class="post-excerpt" itemprop="description">
<p>Las defensoras de Redamu expusieron ante el comisionado de la CIDH la situación de los derechos de la mujer en Cuba, agravada durante la pandemia de la COVID-19</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/admin/" title="Ver todos los Artículos por: CubaNet" rel="author">CubaNet</a>
</div>
<div class="date">martes, 14 de julio, 2020 | 2:51 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/" data-a2a-title="Redamu denuncia ante CIDH situación de las mujeres en Cuba"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_219565" aria-describedby="caption-attachment-219565" style="width: 1035px" class="wp-caption aligncenter"><img class="size-full wp-image-219565" src="https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu.jpg" alt="CIDH Cuba mujeres" width="1035" height="400" srcset="https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu.jpg 1035w, https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu-300x116.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu-1024x396.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu-768x297.jpg 768w, https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu-500x193.jpg 500w, https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu-1000x386.jpg 1000w" sizes="(max-width: 1035px) 100vw, 1035px" /><figcaption id="caption-attachment-219565" class="wp-caption-text">Relator de Cuba de la CIDH dialoga con organización independiente cubana Redamu. Foto cortesía</figcaption></figure>
<p>MIAMI, Estados Unidos.- En el marco del 176 Período de Sesiones Virtuales de la Comisión Interamericana de Derechos Humanos (CIDH), la Red Defensora de los Asuntos de la Mujer (Redamu) dialogó con el relator de Cuba y comisionado de la CIDH, Stuardo Ralón, sobre la situación de los derechos de la mujer en la Isla, agravada durante la crisis a causa de la pandemia de coronavirus.</p>
<p>De acuerdo a un comunicado, en el encuentro online, las defensoras de Redamu, Sara Cuba y Kirenia Flores, expusieron ante el comisionado de la CIDH la situación de los derechos de la mujer en Cuba, las situaciones de violencia de género a las que están expuestas las mujeres durante la pandemia del Covid-19, y la violencia institucional y política de la que son víctimas las defensoras de derechos humanos.</p>
<p>“Durante la pandemia continúan registrándose en la Isla casos de violencia doméstica, política, institucional y feminicidios”, dijeron, y agregaron que estos casos solo se conocen por la labor que realizan los periodistas independientes cubanos y defensores de derechos humanos, a quienes el régimen también reprime y hostiga.</p>
<p>“Las integrantes de Redamu expresaron que muchas mujeres cubanas deben convivir con sus agresores en sus casas, debido a que no existen órdenes de alejamiento efectivas para los agresores ni casas de acogida para mujeres víctimas de violencia de género”, reza el comunicado.</p>
<p>El comisionado de la CIDH lamentó que esta <a href="https://www.cubanet.org/noticias/redamu-anuncia-seminario-web-sobre-genero-y-derechos-de-la-mujer-en-cuba/" target="_blank" rel="noopener noreferrer">situación</a> no solo sea propia del contexto de la pandemia, sino que constituya una falla estructural en cuanto a materia de género en la Isla, “donde hay una actitud de represión y ausencia de políticas públicas claras; y donde temas claves como una denuncia de violencia doméstica no tienen un canal específico y tampoco una solución”.</p>
<p>Así mismo, respecto a la situación de los feminicidios, Sara Cuba denunció que en la Isla “el asesinato de mujeres por razones de género no es contemplado como un delito en el Código Penal”, y que “existe un desinterés por parte del régimen cubano de promover y proteger los derechos de la mujer”.</p>
<p>“El régimen cubano ha desestimado la solicitud de una ley propuesta por la sociedad civil que protege a las mujeres frente a hechos de violencia cometidos principalmente por la Policía, la Seguridad del Estado (SE), instituciones públicas, parejas de mujeres víctimas de violencia de tipo institucional, política, doméstica, obstétrica, física y sexual”.</p>
<p>Kirenia Flores, entretanto, señaló que el gobierno de La Habana, a través de sus instituciones como la Federación de la Mujer Cubana (FMC) y Casas de Orientación a la Mujer y la Familia, promueve estereotipos de género: “en Cuba, el régimen refuerza a través de sus instituciones que el ámbito de acción de las mujeres es el hogar y no tiene en cuenta en sus actividades a quienes disienten de las ideas del Estado socialista cubano”.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/" data-a2a-title="Redamu denuncia ante CIDH situación de las mujeres en Cuba"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Forganizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba%2F&amp;linkname=Redamu%20denuncia%20ante%20CIDH%20situaci%C3%B3n%20de%20las%20mujeres%20en%20Cuba" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<section class="about-author">
<div class="inner clearfix">
<h3><span>Acerca del Autor</span></h3>
<div class="author-avatar" itemprop="image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.png" alt="CubaNet" width="150" height="141" class="photo" /> </div>
<div class="author-desc author">
<h4>CubaNet</h4>
<p>
Noticias de Cuba – Prensa Independiente desde 1994
</p>
<ul class="author-links">
<li><a target="_blank" href="/cdn-cgi/l/email-protection#fb9d9a979894989496c9cebb9c969a9297d5989496" title="Email CubaNet"><span class="social-icon email"></span></a></li>
</ul>
</div>
</div>
</section>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/cidh/" rel="tag">CIDH</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/red-defensora-de-los-asuntos-de-la-mujer-redamu/" rel="tag">Red Defensora de los Asuntos de la Mujer (Redamu)</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/victor-mesa-admite-que-es-comunista-en-show-de-univista-tv/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/07/victor-300x302.jpg" alt="Víctor Mesa admite que es comunista en show de Univista TV" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Víctor Mesa admite que es comunista en show de Univista TV</h4>
<div class="entry-excerpt">El otrora jardinero de los equipos Cuba y Villa Clara reconoció sus simpatías por el comunismo tras ser confrontado por un seguidor del programa Cano Sports...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/gallegos-radicados-en-cuba-y-venezuela-sin-votar-por-falta-de-boletas/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/07/VPC-299x150.jpg" alt="Gallegos radicados en Cuba y Venezuela sin votar por falta de boletas" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Gallegos radicados en Cuba y Venezuela sin votar por falta de boletas</h4>
<div class="entry-excerpt">Se estima que 1 720 españoles en Cuba y otros 1 945 en Venezuela, todos inscritos en el censo de residentes ausentes (CERA), solicitaron poder ejercer el derecho al voto...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/granma-llama-anexionista-rosa-maria-paya-encuentro-trump/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/07/paya-299x150.jpg" alt="Granma llama “anexionista” a Rosa María Payá por encuentro con Trump" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Granma llama “anexionista” a Rosa María Payá por encuentro con Trump</h4>
<div class="entry-excerpt">El periódico oficialista incluso se refirió a los veteranos de Bahía de Cochinos como unos “viejos mercenarios” que “están ahí para ser usados”...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/juez-de-florida-falla-a-favor-de-carnival-en-demanda-por-ley-helms-burton/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2019/10/0510-puerto-santiago1-299x150.jpg" alt="Juez de Miami falla a favor de Carnival en demanda por Ley Helms-Burton" width="299" height="150" />
 </div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Juez de Miami falla a favor de Carnival en demanda por Ley Helms-Burton</h4>
<div class="entry-excerpt">James Lawrence King, juez de la División Miami del Distrito Sur de Florida, rechazó la demanda presentada en 2019 por el cubanoamericano Javier García-Bengochea, hered...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/campana-avaaz-exige-garantias-libertad-prensa-cuba/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2019/05/Policias-detuvieron-participantes-actividad_LPRIMA20190511_0024_35-299x150.jpg" alt="Exigen garantías para ejercer libertades de prensa y expresión en Cuba" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Exigen garantías para ejercer libertades de prensa y expresión en Cuba</h4>
<div class="entry-excerpt">La campaña exige la liberación inmediata del periodista Roberto de Jesús Quiñones Haces y teme otra Primavera Negra como la del 2003...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2020-07-14T14:51:17-04:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/07/Relator-de-Cuba-de-la-CIDH-dialoga-con-organización-independiente-cubana-Redamu.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">14</span>
<span class="post-date-month">Jul</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/victor-mesa-admite-que-es-comunista-en-show-de-univista-tv/" title="Víctor Mesa admite que es comunista en show de Univista TV">Víctor Mesa admite que es comunista en show de Univista TV</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">14</span>
<span class="post-date-month">Jul</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba/" title="Redamu denuncia ante CIDH situación de las mujeres en Cuba">Redamu denuncia ante CIDH situación de las mujeres en Cuba</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">14</span>
<span class="post-date-month">Jul</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/fidel-castro-e-hilda-molina-el-fracaso-de-un-iluminado/" title="Fidel Castro e Hilda Molina, el fracaso de un “iluminado”">Fidel Castro e Hilda Molina, el fracaso de un “iluminado”</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">14</span>
<span class="post-date-month">Jul</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/esta-columna-brinda-fake-news/" title="¿Esta columna brinda “fake news”?">¿Esta columna brinda “fake news”?</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">14</span>
<span class="post-date-month">Jul</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/gallegos-radicados-en-cuba-y-venezuela-sin-votar-por-falta-de-boletas/" title="Gallegos radicados en Cuba y Venezuela sin votar por falta de boletas">Gallegos radicados en Cuba y Venezuela sin votar por falta de boletas</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://cubanet.org/wp-content/uploads/2020/07/CN-revista-sq-julio2020.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"219561 https:\/\/www.cubanet.org\/?p=219561","disqusShortname":"cubanetnoticias","disqusTitle":"Redamu denuncia ante CIDH situaci\u00f3n de las mujeres en Cuba","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/organizacion-redamu-denuncia-ante-cidh-situacion-de-las-mujeres-en-cuba\/","postId":"219561"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"219561","nonce":"17110c2778"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
</body>
</html>
