<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="description" content="MIAMI, Estados Unidos. – El influencer cubano Alexander Otaola convocó a una “caravana anticomunista” en protesta contra un eventual r" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Otaola convoca a caravana contra relaciones con el régimen cubano</title>

<meta name="description" content="Alexander Otaola convocó a una “caravana anticomunista” en protesta contra un eventual restablecimiento de relaciones entre el..." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alex Otaola convoca a caravana anticomunista contra normalización de relaciones con el régimen cubano" />
<meta property="og:description" content="La manifestación, programada para el próximo sábado 6 de febrero, será la respuesta de parte de la comunidad cubana a iniciativas de grupos pro régimen que impulsan una agenda de acercamiento" />
<meta property="og:url" content="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2021-02-01T16:00:56+00:00" />
<meta property="article:modified_time" content="2021-02-01T18:14:37+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2021/02/caravanaMiamiefe1020.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Alex Otaola convoca a caravana anticomunista contra normalización de relaciones con el régimen cubano" />
<meta name="twitter:description" content="La manifestación, programada para el próximo sábado 6 de febrero, será la respuesta de parte de la comunidad cubana a iniciativas de grupos pro régimen que impulsan una agenda de acercamiento" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="CubaNet">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">

<link rel="amphtml" href="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/amp/" /><meta name="generator" content="AMP for WP 1.0.72" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Otaola convoca a caravana contra relaciones con el régimen cubano del feed" href="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css' href='https://fonts.googleapis.com/css?family=Oswald:400,700,400italic,700italic|Lato:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"238186","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"88727b2a53","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=238186' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="pt-cv-custom-style-f9cac257nd">#pt-cv-view-0330c86o4h .pt-cv-title a {font-size: 34px}
#pt-cv-view-0330c86o4h .pt-cv-oothers .pt-cv-title a {font-size: 20px}
#pt-cv-view-b8c9ee5hy3{margin-top:-13px}
</style>
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CubanetNoticias">
<meta name="twitter:creator" content="@CubanetNoticias">
</head>
<body class="post-template-default single single-post postid-238186 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/que-dicen-los-artistas-sucesos-en-el-mincult-del-27-de-enero/' title='¿Qué dicen los artistas? Sucesos en el MINCULT del 27 de Enero'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/CN-27-enero-250x140.jpg" alt="¿Qué dicen los artistas? Sucesos en el MINCULT del 27 de Enero" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/que-dicen-los-artistas-sucesos-en-el-mincult-del-27-de-enero/' title='¿Qué dicen los artistas? Sucesos en el MINCULT del 27 de Enero'>¿Qué dicen los artistas? Sucesos en el MINCULT del 27 de Enero</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cubanos-en-mexico-entre-el-milagro-y-la-desesperanza/' title='Cubanos en México: entre el milagro y la desesperanza'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-8-250x140.jpg" alt="Cubanos en México: entre el milagro y la desesperanza" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cubanos-en-mexico-entre-el-milagro-y-la-desesperanza/' title='Cubanos en México: entre el milagro y la desesperanza'>Cubanos en México: entre el milagro y la desesperanza</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-escuela-lenin-47-anos-despues-ni-sombra-de-lo-que-fue/' title='La Escuela Lenin, 47 años después: ni sombra de lo que fue'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-250x140.jpg" alt="La Escuela Lenin, 47 años después: ni sombra de lo que fue" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-escuela-lenin-47-anos-despues-ni-sombra-de-lo-que-fue/' title='La Escuela Lenin, 47 años después: ni sombra de lo que fue'>La Escuela Lenin, 47 años después: ni sombra de lo que fue</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/' title='Otaola convoca a caravana contra relaciones con el régimen cubano'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-1-1-250x140.jpg" alt="Otaola convoca a caravana contra relaciones con el régimen cubano" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/' title='Otaola convoca a caravana contra relaciones con el régimen cubano'>Otaola convoca a caravana contra relaciones con el régimen cubano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/calidad-malo-feo-caro-la-formula-tarea-ordenamiento-cuba/' title='Malo, feo y caro: la fórmula de la Tarea Ordenamiento en Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-4-7-250x140.jpg" alt="Malo, feo y caro: la fórmula de la Tarea Ordenamiento en Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/calidad-malo-feo-caro-la-formula-tarea-ordenamiento-cuba/' title='Malo, feo y caro: la fórmula de la Tarea Ordenamiento en Cuba'>Malo, feo y caro: la fórmula de la Tarea Ordenamiento en Cuba</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/recordando-a-emilio-sanchez/' title='Recordando a Emilio Sánchez'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-19-1-250x140.jpg" alt="Recordando a Emilio Sánchez" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/recordando-a-emilio-sanchez/' title='Recordando a Emilio Sánchez'>Recordando a Emilio Sánchez</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/joseph-brodsky-y-los-intelectuales-excluidos-por-el-castrismo/' title='Joseph Brodsky y los intelectuales excluidos por el castrismo'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/TASS11148555-250x140.jpg" alt="Joseph Brodsky y los intelectuales excluidos por el castrismo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/joseph-brodsky-y-los-intelectuales-excluidos-por-el-castrismo/' title='Joseph Brodsky y los intelectuales excluidos por el castrismo'>Joseph Brodsky y los intelectuales excluidos por el castrismo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/fallece-en-espana-german-puig-fundador-de-la-cinemateca-de-cuba/' title='Fallece en España Germán Puig, fundador de la Cinemateca de Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-26-at-1.49.22-PM-250x140.jpg" alt="Fallece en España Germán Puig, fundador de la Cinemateca de Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/fallece-en-espana-german-puig-fundador-de-la-cinemateca-de-cuba/' title='Fallece en España Germán Puig, fundador de la Cinemateca de Cuba'>Fallece en España Germán Puig, fundador de la Cinemateca de Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/el-lele-un-olvidado-de-la-musica-popular-cubana/' title='El “Lele”, un olvidado de la música popular cubana'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/CZpZZ3_W0AAoWlF-250x140.jpg" alt="El “Lele”, un olvidado de la música popular cubana" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/el-lele-un-olvidado-de-la-musica-popular-cubana/' title='El “Lele”, un olvidado de la música popular cubana'>El “Lele”, un olvidado de la música popular cubana</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/muere-el-legendario-presentador-estadounidense-larry-king/' title='Muere el legendario presentador estadounidense Larry King'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/larry-king-250x140.jpg" alt="Muere el legendario presentador estadounidense Larry King" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/muere-el-legendario-presentador-estadounidense-larry-king/' title='Muere el legendario presentador estadounidense Larry King'>Muere el legendario presentador estadounidense Larry King</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/la-riqueza-salva-vidas/' title='La riqueza salva vidas'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/ccccc-250x140.jpg" alt="La riqueza salva vidas" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/la-riqueza-salva-vidas/' title='La riqueza salva vidas'>La riqueza salva vidas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/recordando-a-emilio-sanchez/' title='Recordando a Emilio Sánchez'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-19-1-250x140.jpg" alt="Recordando a Emilio Sánchez" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/recordando-a-emilio-sanchez/' title='Recordando a Emilio Sánchez'>Recordando a Emilio Sánchez</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/la-internet-y-el-derecho-al-olvido/' title='La internet y el derecho al olvido'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-9-250x140.jpg" alt="La internet y el derecho al olvido" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/la-internet-y-el-derecho-al-olvido/' title='La internet y el derecho al olvido'>La internet y el derecho al olvido</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/alpidio-revolucion-lo-formo-como-ingeniero-y-lo-uso-como-ministro/' title='Alpidio: la “revolución” lo formó como ingeniero y lo usó como ministro'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-21-2-250x140.jpg" alt="Alpidio: la “revolución” lo formó como ingeniero y lo usó como ministro" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/alpidio-revolucion-lo-formo-como-ingeniero-y-lo-uso-como-ministro/' title='Alpidio: la “revolución” lo formó como ingeniero y lo usó como ministro'>Alpidio: la “revolución” lo formó como ingeniero y lo usó como ministro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/unas-cuantas-verdades-sobre-lenin/' title='Unas cuantas verdades sobre Lenin'><img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-1-250x140.jpg" alt="Unas cuantas verdades sobre Lenin" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/unas-cuantas-verdades-sobre-lenin/' title='Unas cuantas verdades sobre Lenin'>Unas cuantas verdades sobre Lenin</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-238186" class="post-238186 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-alex-otaola tag-alexander-otaola tag-caravana tag-cuba tag-cubanos tag-miami">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2021/02/image-1-1.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-1-1.jpg" alt="Otaola convoca a caravana contra relaciones con el régimen cubano" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Otaola convoca a caravana contra relaciones con el régimen cubano</h1>
<div class="post-excerpt" itemprop="description">
<p>La manifestación, programada para el próximo sábado 6 de febrero, será la respuesta de parte de la comunidad cubana a iniciativas de grupos pro régimen que impulsan una agenda de acercamiento</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/admin/" title="Ver todos los Artículos por: CubaNet" rel="author">CubaNet</a>
</div>
<div class="date">lunes, 1 de febrero, 2021 | 11:00 am </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/" data-a2a-title="Otaola convoca a caravana contra relaciones con el régimen cubano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_238189" aria-describedby="caption-attachment-238189" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-238189" src="https://www.cubanet.org/wp-content/uploads/2021/02/caravanaMiamiefe1020.jpg" alt="" width="750" height="500" srcset="https://www.cubanet.org/wp-content/uploads/2021/02/caravanaMiamiefe1020.jpg 750w, https://www.cubanet.org/wp-content/uploads/2021/02/caravanaMiamiefe1020-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/02/caravanaMiamiefe1020-500x333.jpg 500w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-238189" class="wp-caption-text">Manifestante porta un cartel durante Caravana Anticomunista en Miami (Foto: Agencia EFE)</figcaption></figure>
<p>MIAMI, Estados Unidos. – El influencer cubano Alexander Otaola convocó a una “caravana anticomunista” en protesta contra un eventual restablecimiento de relaciones entre el gobierno de Estados Unidos y el régimen cubano.</p>
<p>La manifestación, programada para el próximo sábado 6 de febrero, será la respuesta de parte de la comunidad cubana en el sur de Florida a las iniciativas de grupos pro régimen que impulsan una agenda de acercamiento que incluye exigencias como el levantamiento del embargo y de las sanciones impuestas por la administración de Donald Trump.</p>
<p>“La dictadura cubana y sus acólitos pretenden provocarnos con caravanas procastristas en Miami. La próxima semana demostraremos quienes somos la mayoría. Caravana Anticomunista y anti relaciones con la dictadura, el sábado 6 de Febrero. Somos el muro rojo”, escribió Otaola en su perfil de Facebook.</p>
<div align="center"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Falexotaolaoficial%2Fposts%2F3741456572611184&amp;width=500&amp;show_text=true&amp;appId=237774886800840&amp;height=732" width="500" height="732" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p>Este domingo habría tenido lugar en puntos de Miami, Nueva York, Los Ángeles y Seattle la caravana “Puentes de Amor”, una iniciativa del profesor cubanoamericano Carlos Lazo, quien apuesta porque crear “lazos de entendimiento” entre ambos países.</p>
<p>La convocatoria lanzada por Lazo fue difundida por portales como <em>Cubadebate</em>, medio oficial que durante los últimos meses ha arreciado la propaganda contra activistas, opositores, artistas y periodistas independientes en la Isla.</p>
<p>Durante 2020, Otaola realizó varias <a href="https://www.cubanet.org/noticias/cubanos-otaola-miami-violencia-policia/" target="_blank" rel="noopener noreferrer">caravanas</a> en la ciudad de Miami, la mayoría con amplio respaldo de miembros de la comunidad cubana.</p>
<p>El influencer movilizó a sus seguidores en apoyo al expresidente Donald Trump y en favor de los cuerpos de policía, criticados en varias ciudades de Estados Unidos tras la muerte de <a href="https://www.cubanet.org/noticias/ned-condena-asesinato-de-george-floyd-y-pide-reformar-democracia-en-ee-uu/" target="_blank" rel="noopener noreferrer">George Floyd</a> a manos de Derek Chauvin.</p>
<p>Otaola también ha llamado a los cubanos a manifestarse contra el régimen cubano y contra el llamado “intercambio cultural”, herencia de la administración de Barack Obama que fuera limitado casi al extremo por Trump.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><a href='https://www.cubanet.org/author/admin/'><img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.cubanet.org/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn">CubaNet</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Noticias de Cuba – Prensa Independiente desde 1994</p>
</div></div><div class="clearfix"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/destacados/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano/" data-a2a-title="Otaola convoca a caravana contra relaciones con el régimen cubano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fotaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano%2F&amp;linkname=Otaola%20convoca%20a%20caravana%20contra%20relaciones%20con%20el%20r%C3%A9gimen%20cubano" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/alex-otaola/" rel="tag">Alex Otaola</a><a href="https://www.cubanet.org/tag/alexander-otaola/" rel="tag">Alexander Otaola</a><a href="https://www.cubanet.org/tag/caravana/" rel="tag">caravana</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/cubanos/" rel="tag">cubanos</a><a href="https://www.cubanet.org/tag/miami/" rel="tag">Miami</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/destacados/">Destacados</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/cubanos-en-mexico-entre-el-milagro-y-la-desesperanza/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-8-300x302.jpg" alt="Cubanos en México: entre el milagro y la desesperanza" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Cubanos en México: entre el milagro y la desesperanza</h4>
<div class="entry-excerpt">Los cubanos y demás migrantes en Juárez viven esperando un milagro que se presenta con el nombre de Biden. Ellos dicen que para devolverle el favor le darán su voto...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/la-escuela-lenin-47-anos-despues-ni-sombra-de-lo-que-fue/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-299x150.jpg" alt="La Escuela Lenin, 47 años después: ni sombra de lo que fue" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">La Escuela Lenin, 47 años después: ni sombra de lo que fue</h4>
<div class="entry-excerpt">En los últimos años, todo ha ido de mal a mucho peor. Las autoridades del Ministerio de Educación lo han reconocido y barajan la posibilidad de dedicar parte del espac...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/calidad-malo-feo-caro-la-formula-tarea-ordenamiento-cuba/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-4-7-299x150.jpg" alt="Malo, feo y caro: la fórmula de la Tarea Ordenamiento en Cuba" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Malo, feo y caro: la fórmula de la Tarea Ordenamiento en Cuba</h4>
<div class="entry-excerpt">Muchos pensaron que la subida de los precios impuesta por la Tarea Ordenamiento estaría aparejada al aumento de la calidad de los productos y los servicios, pero, a un m...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/alpidio-revolucion-lo-formo-como-ingeniero-y-lo-uso-como-ministro/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-21-2-299x150.jpg" alt="Alpidio: la “revolución” lo formó como ingeniero y lo usó como ministro" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Alpidio: la “revolución” lo formó como ingeniero y lo usó como ministro</h4>
<div class="entry-excerpt">Y Alpidio no quiere que lo miren, y sobre todo no quiere que lo filmen. Difíciles quereres los suyos, sobre todo en un país donde el G2 filmó todo cuanto quiso y a tod...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/unas-cuantas-verdades-sobre-lenin/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/02/image-1-299x150.jpg" alt="Unas cuantas verdades sobre Lenin" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Unas cuantas verdades sobre Lenin</h4>
<div class="entry-excerpt">El líder bolchevique fue un sociópata cegado por el odio de clases, un asesino de la patología revolucionaria más extrema. Fue el primer dictador comunista que existi...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2021-02-01T13:14:37-05:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2021/02/caravanaMiamiefe1020.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/destino-cuba/">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/11/CN-destino-cuba-siderbar.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">01</span>
<span class="post-date-month">Feb</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/la-riqueza-salva-vidas/" title="La riqueza salva vidas">La riqueza salva vidas</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">01</span>
<span class="post-date-month">Feb</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/cuba-tres-nuevos-convictos-de-conciencia-y-nuevo-patron-represivo/" title="Tres nuevos presos de conciencia y un nuevo patrón represivo en Cuba">Tres nuevos presos de conciencia y un nuevo patrón represivo en Cuba</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">01</span>
<span class="post-date-month">Feb</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/recordando-a-emilio-sanchez/" title="Recordando a Emilio Sánchez">Recordando a Emilio Sánchez</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">01</span>
<span class="post-date-month">Feb</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/que-dicen-los-artistas-sucesos-en-el-mincult-del-27-de-enero/" title="¿Qué dicen los artistas? Sucesos en el MINCULT del 27 de Enero">¿Qué dicen los artistas? Sucesos en el MINCULT del 27 de Enero</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">01</span>
<span class="post-date-month">Feb</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/la-internet-y-el-derecho-al-olvido/" title="La internet y el derecho al olvido">La internet y el derecho al olvido</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2021/01/CN-revista-segunda-quincena-enero2021.jpg" width="auto" /></a>
</div>
</div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2021 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"74da9918d1","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No se han encontrado entradas.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"238186 https:\/\/www.cubanet.org\/?p=238186","disqusShortname":"cubanetnoticias","disqusTitle":"Otaola convoca a caravana contra relaciones con el r\u00e9gimen cubano","disqusUrl":"https:\/\/www.cubanet.org\/destacados\/otaola-convoca-a-caravana-contra-relaciones-con-el-regimen-cubano\/","postId":"238186"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"238186","nonce":"0f9026054e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-4b9d09ba1cf2385a07d","applicationID":"722769551","transactionName":"MV1RYUpQXENVUhVYXAgXclZMWF1eG0IIX1QKXQ==","queueTime":0,"applicationTime":897,"atts":"HRpSFwJKT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
