<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="MIAMI, Estados Unidos.- La ONG Aulas Abiertas, que desde 2015 tiene el propósito de difundir ideas y análisis sobre la situación de Cuba," /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Aulas Abiertas convoca a su Sexto Concurso de Blogueros</title>

<meta name="description" content="Los resultados del concurso serán publicados el 30 de septiembre de 2020 y la fecha límite de la convocatoria cierra el 28 del mismo mes" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aulas Abiertas convoca a su Sexto Concurso de Blogueros" />
<meta property="og:description" content="Los resultados serán publicados el 30 de septiembre de 2020 y la fecha límite de la convocatoria cierra el 28 del mismo mes" />
<meta property="og:url" content="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-09-02T17:07:39+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1.jpg" />
<meta property="og:image:width" content="752" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />

<link rel="amphtml" href="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/amp/" /><meta name="generator" content="AMP for WP 1.0.62.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Aulas Abiertas convoca a su Sexto Concurso de Blogueros del feed" href="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"224445","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"cba2a320c3","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=224445' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_RS9UgxmZ5hv_', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-224445 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/iwpr-amnistia-internacional-y-article-19-lanzan-campana-por-la-liberacion-de-roberto-quinones/' title='IWPR, Amnistía Internacional y Article 19 lanzan campaña por la liberación de Roberto Quiñones'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/campana-roberto-quinones-250x140.jpg" alt="IWPR, Amnistía Internacional y Article 19 lanzan campaña por la liberación de Roberto Quiñones" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/iwpr-amnistia-internacional-y-article-19-lanzan-campana-por-la-liberacion-de-roberto-quinones/' title='IWPR, Amnistía Internacional y Article 19 lanzan campaña por la liberación de Roberto Quiñones'>IWPR, Amnistía Internacional y Article 19 lanzan campaña por la liberación de Roberto Quiñones</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/policia-cuba-el-grito-amordazado-de-los-consentidos/' title='El grito amordazado de los consentidos'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/20-04-02-Mederos-POLICÍAS-SANTA-CLARA-O-5-250x140.jpg" alt="El grito amordazado de los consentidos" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/policia-cuba-el-grito-amordazado-de-los-consentidos/' title='El grito amordazado de los consentidos'>El grito amordazado de los consentidos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/armando-y-sus-cinco-hijos-buscan-un-padrino/' title='Armando y sus cinco hijos buscan un &#8220;padrino&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/muisa-cubana-1-250x140.jpg" alt="Armando y sus cinco hijos buscan un &#8220;padrino&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/armando-y-sus-cinco-hijos-buscan-un-padrino/' title='Armando y sus cinco hijos buscan un &#8220;padrino&#8221;'>Armando y sus cinco hijos buscan un &#8220;padrino&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cierran-estudios-del-icrt-por-brote-de-coronavirus/' title='Cierran estudios del ICRT por brote de coronavirus'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/icrt-250x140.jpg" alt="Cierran estudios del ICRT por brote de coronavirus" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cierran-estudios-del-icrt-por-brote-de-coronavirus/' title='Cierran estudios del ICRT por brote de coronavirus'>Cierran estudios del ICRT por brote de coronavirus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/clases-y-coronavirus-el-conflicto-del-nuevo-curso-escolar/' title='Clases y coronavirus: el conflicto del nuevo curso escolar en Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/coronavirus-escuelas-1-250x140.jpg" alt="Clases y coronavirus: el conflicto del nuevo curso escolar en Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/clases-y-coronavirus-el-conflicto-del-nuevo-curso-escolar/' title='Clases y coronavirus: el conflicto del nuevo curso escolar en Cuba'>Clases y coronavirus: el conflicto del nuevo curso escolar en Cuba</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/recordando-a-la-lupe/' title='Recordando a La Lupe'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/la-lupe-250x140.jpg" alt="Recordando a La Lupe" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/recordando-a-la-lupe/' title='Recordando a La Lupe'>Recordando a La Lupe</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-censura-del-regimen-trajo-la-musica-brasilena-a-cuba/' title='La censura del régimen trajo la música brasileña a Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/xcvcx-1-250x140.jpg" alt="La censura del régimen trajo la música brasileña a Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-censura-del-regimen-trajo-la-musica-brasilena-a-cuba/' title='La censura del régimen trajo la música brasileña a Cuba'>La censura del régimen trajo la música brasileña a Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/angel-santiesteban-amigo-literatura-vaclav-havel-premio/' title='Yo tengo más que el leopardo… porque tengo un buen amigo'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/IMG_20191104_183919905_HDR-250x140.jpg" alt="Yo tengo más que el leopardo… porque tengo un buen amigo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/angel-santiesteban-amigo-literatura-vaclav-havel-premio/' title='Yo tengo más que el leopardo… porque tengo un buen amigo'>Yo tengo más que el leopardo… porque tengo un buen amigo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/la-esquina-de-el-dany-un-proyecto-de-barrio/' title='La esquina de El Dany, un proyecto de barrio'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/el-dany-250x140.jpg" alt="La esquina de El Dany, un proyecto de barrio" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/la-esquina-de-el-dany-un-proyecto-de-barrio/' title='La esquina de El Dany, un proyecto de barrio'>La esquina de El Dany, un proyecto de barrio</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/cuba-continuidad-censura-los-ecos-de-un-congreso/' title='Continuidad y censura: los ecos de un Congreso'><img src="https://www.cubanet.org/wp-content/uploads/2020/08/congreso-uneac-2-1-580x357-2-250x140.jpg" alt="Continuidad y censura: los ecos de un Congreso" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/cuba-continuidad-censura-los-ecos-de-un-congreso/' title='Continuidad y censura: los ecos de un Congreso'>Continuidad y censura: los ecos de un Congreso</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/el-vilipendiado-peso-cubano/' title='El vilipendiado peso cubano'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/doble-moneda-dolares-cuba-250x140.jpeg" alt="El vilipendiado peso cubano" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/el-vilipendiado-peso-cubano/' title='El vilipendiado peso cubano'>El vilipendiado peso cubano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/armando-y-sus-cinco-hijos-buscan-un-padrino/' title='Armando y sus cinco hijos buscan un &#8220;padrino&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/muisa-cubana-1-250x140.jpg" alt="Armando y sus cinco hijos buscan un &#8220;padrino&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/armando-y-sus-cinco-hijos-buscan-un-padrino/' title='Armando y sus cinco hijos buscan un &#8220;padrino&#8221;'>Armando y sus cinco hijos buscan un &#8220;padrino&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/la-habana-ciudad-prision-en-tiempos-de-covid-19/' title='La Habana, ciudad prisión'><img src="https://www.cubanet.org/wp-content/uploads/2020/07/GQIXUDUQVVEMNPUAEUSXHY5EHE-250x140.jpg" alt="La Habana, ciudad prisión" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/la-habana-ciudad-prision-en-tiempos-de-covid-19/' title='La Habana, ciudad prisión'>La Habana, ciudad prisión</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-habana-covid-19-coronavirus-capital-medidas/' title='COVID-19 en La Habana: una coartada para perpetuar la pandemia del castrismo'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/policia-nasobuco-covid-coronavirus-habana-cuba-250x140.jpg" alt="COVID-19 en La Habana: una coartada para perpetuar la pandemia del castrismo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-habana-covid-19-coronavirus-capital-medidas/' title='COVID-19 en La Habana: una coartada para perpetuar la pandemia del castrismo'>COVID-19 en La Habana: una coartada para perpetuar la pandemia del castrismo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/granma-soberania-alimentaria-ideas-del-surco-y-de-la-olla/' title='Soberanía alimentaria: “Ideas del surco y de la olla”'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/6-250x140.jpg" alt="Soberanía alimentaria: “Ideas del surco y de la olla”" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/granma-soberania-alimentaria-ideas-del-surco-y-de-la-olla/' title='Soberanía alimentaria: “Ideas del surco y de la olla”'>Soberanía alimentaria: “Ideas del surco y de la olla”</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-224445" class="post-224445 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-aulas-abiertas tag-blogueros tag-concurso">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1-669x445.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1-669x445.jpg" alt="Aulas Abiertas convoca a su Sexto Concurso de Blogueros" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Aulas Abiertas convoca a su Sexto Concurso de Blogueros</h1>
<div class="post-excerpt" itemprop="description">
<p>Los resultados serán publicados el 30 de septiembre de 2020 y la fecha límite de la convocatoria cierra el 28 del mismo mes</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/admin/" title="Ver todos los Artículos por: CubaNet" rel="author">CubaNet</a>
</div>
<div class="date">miércoles, 2 de septiembre, 2020 | 1:07 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/" data-a2a-title="Aulas Abiertas convoca a su Sexto Concurso de Blogueros"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_224446" aria-describedby="caption-attachment-224446" style="width: 752px" class="wp-caption aligncenter"><img class="size-full wp-image-224446" src="https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1.jpg" alt="concurso blogueros Aulas Abiertas" width="752" height="500" srcset="https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1.jpg 752w, https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1-300x199.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1-500x332.jpg 500w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption id="caption-attachment-224446" class="wp-caption-text">Foto Aulas Abiertas</figcaption></figure>
<p>MIAMI, Estados Unidos.- La ONG Aulas Abiertas, que desde 2015 tiene el propósito de difundir ideas y análisis sobre la situación de Cuba, lanzó este martes la convocatoria al Sexto Concurso de Blogueros, la cual ofrece la oportunidad de publicar en el sitio digital Cuba Te Cuenta a aquellos ciudadanos cubanos que deseen compartir sus opiniones y reflexiones sobre la realidad de su país.</p>
<p>De acuerdo a una nota de prensa, pueden participar jóvenes y ciudadanos cubanos que residan en Cuba y que pertenezcan a organizaciones que son beneficiarias directas o indirectas de Aulas Abiertas. Pueden participar más de una persona de una misma organización. También jóvenes y miembros de organizaciones de la sociedad civil independiente de Cuba y los que residan en Cuba y que hayan participado en las actividades de Aulas Abiertas.</p>
<p>También se aceptarán los trabajos de aquellos jóvenes y ciudadanos que residan en Cuba y que hayan participado como blogueros del portal Cuba Te Cuenta en años anteriores.</p>
<p><strong>¿Qué debes hacer?</strong></p>
<ol>
<li>Los interesados en postular al concurso deberán enviar dos trabajos: uno que puede haberse realizado o publicado previamente al concurso y otro inédito. El trabajo inédito será preparado especialmente para el concurso. Puede ser un podcast de opinión, una entrevista periodística, un artículo de opinión, reportaje escrito, fotorreportaje o videorreportaje.</li>
<li>Los interesados en postular al concurso deberán elegir entre dos de las secciones del portal de Cuba Te Cuenta en las que le interesaría publicar: Política, Economía, Cultura y Sociedad, Juventud, Sociedad Civil Independiente, Denuncias. La elección no es definitiva, pues los concursantes podrán variar de secciones del portal en el futuro.</li>
<li>Los interesados en postular al concurso deberán señalar ejemplos de temas sobre los que le interesaría abordar, así como el tipo de contenido que piensan publicar (podcasts de opinión, entrevistas periodísticas, artículos de opinión, reportaje escrito, fotorreportaje y videorreportaje). Si bien esta elección no es definitiva, se busca que el postulante tenga una visión de su creación futura.</li>
<li>Este año, la convocatoria permitirá que algunos blogueros publiquen mediante un seudónimo en caso de que el no hacerlo pueda poner un alto nivel de riesgo su seguridad. Si es su caso, deberá enviar una fundamentación en su aplicación, en no más de una página o 600 palabras.</li>
</ol>
<p><strong>Características para el concurso:</strong></p>
<ul>
<li>Podcast o audio de opinión: Debe durar entre 8 y 15 minutos. Puede exponer, reflexionar y comentar sobre un tema relevante de interés de su comunidad y de actualidad.</li>
<li>Artículo de opinión: La extensión debe ser entre 400 y 500 palabras. El tema es libre. El título, el artículo y el nombre del autor deben aparecer en un mismo documento Word. Letra Times New Roman 12, espacio sencillo.</li>
<li>Entrevista periodística: La extensión debe ser entre 500 y 600 palabras. El tema es libre. La entrevista periodística debe enviarse en un documento Word con el título y el nombre del autor. Letra Times New Roman 12, espacio sencillo. Además, se deben adjuntar una imagen de 600 x 315 píxeles en formato JPG que acompañen el texto y que debe aparecer en el mismo documento Word.</li>
<li>Fotorreportaje: Debe constar de entre 6 y 10 fotografías. La serie fotográfica debe estar acompañado por 1 o 2 párrafos que presenten y describan el tema que se está abordando. Además, cada fotografía debe estar enumerada en el mismo orden que las leyendas. El título, los párrafos de presentación, las leyendas de las fotografías y el nombre del autor deben enviarse en un documento Word. Las fotografías de 600 x 315 píxeles deben enviarse en formato JPG.</li>
<li>Videorreportaje: Debe durar entre 5 y 8 minutos. El video debe ser subido a YouTube en privado y compartirlo con la cuenta <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ceafbba2afbdafaca7abbcbaafbd8ea9a3afa7a2e0ada1a3">[email&#160;protected]</a></li>
<li>Reportaje escrito: La extensión debe ser entre 700 y 800 palabras y debe ser sobre un tema relevante de interés de su comunidad y de actualidad con respecto a la fecha que ha sido enviado el reportaje escrito. El título, el reportaje escrito y el nombre del autor deben aparecer en un mismo documento Word. Letra Times New Roman 12, espacio sencillo.</li>
</ul>
<p><strong>Cada concursante, además, debe enviar un Archivo de aplicación que incluya:</strong></p>
<ul>
<li>Datos de contacto: Nombre, título de trabajo, nombre y descripción de organización, teléfono, dirección, número de cédula de identidad o pasaporte, correo electrónico y referencias.</li>
<li>Perfil: Una breve biografía o reseña del concursante de entre 80 y 100 palabras. Si tiene cuenta de Facebook y Twitter, incluir sus usuarios.</li>
<li>Fotografía: En formato JPG (3.5 x 4.5 cm)</li>
<li>Periodicidad: Por lo menos 1 publicación al mes. Las fechas serán indicadas por el comité organizador.</li>
</ul>
<p>Para otras exigencias en el concurso los postulantes deben ingresar al <a href="https://aulasabiertas.net/archivos/5166?fbclid=IwAR3RJPWCZOpCGb5amQer04p5uLh9NtHhECcIq2TDQdYXVB8RkEUcQgJPXJM" target="_blank" rel="noopener noreferrer">sitio digital</a>. Los resultados serán publicados el 30 de septiembre de este 2020 y la fecha límite de la convocatoria cierra el 28 de septiembre.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/" data-a2a-title="Aulas Abiertas convoca a su Sexto Concurso de Blogueros"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Faulas-abiertas-convoca-al-sexto-concurso-blogueros%2F&amp;linkname=Aulas%20Abiertas%20convoca%20a%20su%20Sexto%20Concurso%20de%20Blogueros" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<section class="about-author">
<div class="inner clearfix">
<h3><span>Acerca del Autor</span></h3>
<div class="author-avatar" itemprop="image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.png" alt="CubaNet" width="150" height="141" class="photo" /> </div>
<div class="author-desc author">
<h4>CubaNet</h4>
<p>
Noticias de Cuba – Prensa Independiente desde 1994
</p>
<ul class="author-links">
<li><a target="_blank" href="/cdn-cgi/l/email-protection#90f6f1fcf3fff3fffda2a5d0f7fdf1f9fcbef3fffd" title="Email CubaNet"><span class="social-icon email"></span></a></li>
</ul>
</div>
</div>
</section>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/aulas-abiertas/" rel="tag">Aulas Abiertas</a><a href="https://www.cubanet.org/tag/blogueros/" rel="tag">blogueros</a><a href="https://www.cubanet.org/tag/concurso/" rel="tag">concurso</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/ipl-libertad-convoca-dialogo-virtual-sobre-derechos-de-jovenes-en-cuba/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/08/taller-aulas-abiertas-1-300x302.jpg" alt="IPL Libertad convoca a diálogo virtual sobre derechos de los jóvenes en Cuba" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">IPL Libertad convoca a diálogo virtual sobre derechos de los jóvenes en Cuba</h4>
<div class="entry-excerpt">El evento tendrá lugar el jueves 27 de agosto a través de la plataforma Zoom, en el marco del programa Aulas Abiertas...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/aulas-abiertas-convoca-a-nuevo-curso-online-para-jovenes-residentes-en-cuba/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/05/Taller-de-UNPACU-en-Santiago-sobre-derechos-humanos-299x150.jpeg" alt="Aulas Abiertas convoca a nuevo curso online para jóvenes residentes en Cuba" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Aulas Abiertas convoca a nuevo curso online para jóvenes residentes en Cuba</h4>
<div class="entry-excerpt">El nuevo curso sobre democracia, comunicación y creación de contenidos digitales ofrecerá a sus participantes herramientas teóricas y prácticas...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/fhrc-da-a-conocer-ganadores-concurso-constitucion-cubana/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2018/07/Reforma-constitucional1-299x150.jpg" alt="FHRC da a conocer ganadores del concurso &#8220;Constitución Cubana&#8221;" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">FHRC da a conocer ganadores del concurso &#8220;Constitución Cubana&#8221;</h4>
<div class="entry-excerpt">La FHRC aseguró que el concurso demostró la inconformidad de muchos cubanos con la Constitución, por la que se espera un voto el próximo 24 de febrero...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/convocan-concurso-de-ideas-para-liberar-al-cuentapropismo-de-restricciones/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2017/07/3_cuentapropistas-e1540560489996-299x150.jpg" alt="Convocan a concurso de ideas para liberar al cuentapropismo de restricciones" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Convocan a concurso de ideas para liberar al cuentapropismo de restricciones</h4>
<div class="entry-excerpt">Auspiciado por la Fundación para los Derechos Humanos...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/organizaciones-de-cuba-y-el-exilio-convocan-al-concurso-cantando-por-la-libertad/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2016/04/aldeanos-at-rotilla-1-299x150.jpg" alt="Organizaciones de Cuba y el exilio convocan al concurso ‘Cantando por la libertad’" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Organizaciones de Cuba y el exilio convocan al concurso ‘Cantando por la libertad’</h4>
<div class="entry-excerpt">La admisión vence el próximo 20 de enero...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2020-09-02T13:07:39-04:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/09/Concurso-blogueros-1.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">02</span>
<span class="post-date-month">Sep</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/aulas-abiertas-convoca-al-sexto-concurso-blogueros/" title="Aulas Abiertas convoca a su Sexto Concurso de Blogueros">Aulas Abiertas convoca a su Sexto Concurso de Blogueros</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">02</span>
<span class="post-date-month">Sep</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/regimen-presenta-cuba-como-destino-seguro-y-anuncia-vuelos-desde-canada/" title="Régimen presenta a Cuba como &#8216;destino seguro&#8217; y anuncia vuelos desde Canadá">Régimen presenta a Cuba como &#8216;destino seguro&#8217; y anuncia vuelos desde Canadá</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">02</span>
<span class="post-date-month">Sep</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/yordenis-ugas-escape-en-bote-de-cuba-para-ser-un-profesional-y-un-campeon/" title="Yordenis Ugás: “Escapé en bote de Cuba para ser un profesional y un campeón”">Yordenis Ugás: “Escapé en bote de Cuba para ser un profesional y un campeón”</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">02</span>
<span class="post-date-month">Sep</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/en-cuba-no-se-bloquea-el-acceso-internet-por-motivos-politicos/" title="Ministro: “en Cuba no se bloquea acceso a Internet por motivos políticos”">Ministro: “en Cuba no se bloquea acceso a Internet por motivos políticos”</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">02</span>
<span class="post-date-month">Sep</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/una-ciudad-desierta-asi-luce-la-habana-en-pleno-toque-de-queda/" title="Una ciudad desierta: así luce La Habana en pleno toque de queda">Una ciudad desierta: así luce La Habana en pleno toque de queda</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://cubanet.org/wp-content/uploads/2020/08/CN-10082020-rev1-agosto2020.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"224445 https:\/\/www.cubanet.org\/?p=224445","disqusShortname":"cubanetnoticias","disqusTitle":"Aulas Abiertas convoca a su Sexto Concurso de Blogueros","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/aulas-abiertas-convoca-al-sexto-concurso-blogueros\/","postId":"224445"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"224445","nonce":"bec74c9741"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
</body>
</html>
