<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="LA HABANA, Cuba.- Aguijonados por la opinión internacional y el calor antillano que muy poco ha cedido para este mes de noviembre, los reyes" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Un muerto oscuro espera a los reyes en el Oriente cubano</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ponerle flores a Fidel Castro podría ser la gota que desborde el vaso, y pretender que el túmulo no está ahí podría ser considerado una ofensa (Cuba)"/>
<link rel="canonical" href="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un muerto oscuro espera a los reyes en el Oriente cubano" />
<meta property="og:description" content="Ponerle flores a Fidel Castro podría ser la gota que desborde el vaso, y pretender que el túmulo no está ahí podría ser considerado una ofensa (Cuba)" />
<meta property="og:url" content="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:tag" content="Cuba" />
<meta property="article:tag" content="Fidel Castro" />
<meta property="article:tag" content="José Martí" />
<meta property="article:tag" content="Reyes de España" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2019-11-14T11:00:26+00:00" />
<meta property="article:modified_time" content="2019-11-14T13:00:54+00:00" />
<meta property="og:updated_time" content="2019-11-14T13:00:54+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033.jpg" />
<meta property="og:image:secure_url" content="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033.jpg" />
<meta property="og:image:width" content="1033" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ponerle flores a Fidel Castro podría ser la gota que desborde el vaso, y pretender que el túmulo no está ahí podría ser considerado una ofensa (Cuba)" />
<meta name="twitter:title" content="Un muerto oscuro espera a los reyes en el Oriente cubano" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:image" content="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033.jpg" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cubanet.org/#website","url":"https://www.cubanet.org/","name":"Cubanet","potentialAction":{"@type":"SearchAction","target":"https://www.cubanet.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/#primaryimage","url":"https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033.jpg","width":1033,"height":581,"caption":"Fidel Castro; Cuba;"},{"@type":"WebPage","@id":"https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/#webpage","url":"https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/","inLanguage":"es-ES","name":"Un muerto oscuro espera a los reyes en el Oriente cubano","isPartOf":{"@id":"https://www.cubanet.org/#website"},"primaryImageOfPage":{"@id":"https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/#primaryimage"},"datePublished":"2019-11-14T11:00:26+00:00","dateModified":"2019-11-14T13:00:54+00:00","author":{"@id":"https://www.cubanet.org/#/schema/person/a95b703a7eb45e07def14e4890389732"},"description":"Ponerle flores a Fidel Castro podr\u00eda ser la gota que desborde el vaso, y pretender que el t\u00famulo no est\u00e1 ah\u00ed podr\u00eda ser considerado una ofensa (Cuba)"},{"@type":["Person"],"@id":"https://www.cubanet.org/#/schema/person/a95b703a7eb45e07def14e4890389732","name":"Javier Prada","image":{"@type":"ImageObject","@id":"https://www.cubanet.org/#authorlogo","url":"https://secure.gravatar.com/avatar/6d46f05832e6d169722d083f1a3a1ac3?s=96&d=mm&r=g","caption":"Javier Prada"},"description":"La Habana, 1979. Graduado de Lengua Inglesa por el Instituto Superior Pedag\u00f3gico \u201cEnrique Jos\u00e9 Varona\u201d, durante ocho a\u00f1os fue maestro en los niveles de ense\u00f1anza Medio y Superior, donde tambi\u00e9n debi\u00f3 impartir clases de Historia de Cuba debido al d\u00e9ficit de personal docente. Desde 2014 se desempe\u00f1a como profesor particular de ingl\u00e9s. En su tiempo libre se dedica a la pesca y el dibujo. Actualmente incursiona en la prensa independiente.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; RSS de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Un muerto oscuro espera a los reyes en el Oriente cubano RSS de los comentarios" href="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/feed/" />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"200111","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cubanet.org/?p=200111' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="211597095524606" />
							<meta property="ia:markup_url" content="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/?ia_markup=1" />
				

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="amphtml" href="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/amp/">    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://cubanet.org/cubanetdemo/wp-content/uploads/2017/08/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<script><!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');

<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Presiona aquí para recibir las noticias de CubaNet al instante';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
		<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}		</style>
	
<!-- Script for Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

</head>
<body class="post-template-default single single-post postid-200111 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="row">

            <div class="large-12 columns">

              
              <div class="site-header-banner mobile-four clearfix">

                  <div align="center">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
              </div><!-- END .site-header-banner -->

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://www.cubanet.org/reg.htm"><img src="https://cubanet.org/cubanetdemo/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360"  height="56"  /></a></h1></div>
    <div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
    <div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
   <div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
   <div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
   <div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
    <div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
                    
                </div><!-- END .site-id -->



                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="https://www.cubanet.org">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Escribe algo para buscar..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/destacados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/el-final-de-una-tradicion-religiosa/' title='El final de una tradición religiosa'><img src="https://www.cubanet.org/wp-content/uploads/2019/11/1-250x140.png" alt="El final de una tradición religiosa" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/el-final-de-una-tradicion-religiosa/' title='El final de una tradición religiosa'>El final de una tradición religiosa</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/' title='Un muerto oscuro espera a los reyes en el Oriente cubano'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-250x140.jpg" alt="Un muerto oscuro espera a los reyes en el Oriente cubano" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/' title='Un muerto oscuro espera a los reyes en el Oriente cubano'>Un muerto oscuro espera a los reyes en el Oriente cubano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/felipe-vi-en-cuba-la-gallegada-de-pedro-sanchez/' title='Felipe VI en Cuba, la gallegada de Pedro Sánchez'><img src="https://www.cubanet.org/wp-content/uploads/2019/11/4.7.1561089405_LaVanguardia_20191113_CAS_CAT-992x558@LaVanguardia-Web-250x140.jpg" alt="Felipe VI en Cuba, la gallegada de Pedro Sánchez" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/felipe-vi-en-cuba-la-gallegada-de-pedro-sanchez/' title='Felipe VI en Cuba, la gallegada de Pedro Sánchez'>Felipe VI en Cuba, la gallegada de Pedro Sánchez</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/bolivia-fraude-electoral-y-renuncia-presidencial/' title='Bolivia: fraude electoral y renuncia presidencial'><img src="https://www.cubanet.org/wp-content/uploads/2019/11/109333064_ffcef8ec-3a80-4fc1-84d4-37ff8814cc34-250x140.jpg" alt="Bolivia: fraude electoral y renuncia presidencial" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/bolivia-fraude-electoral-y-renuncia-presidencial/' title='Bolivia: fraude electoral y renuncia presidencial'>Bolivia: fraude electoral y renuncia presidencial</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-la-crisis-del-sistema-judicial-cubano/' title='La crisis de sistema judicial cubano'><img src="https://www.cubanet.org/wp-content/uploads/2018/05/carcel-250x140.jpg" alt="La crisis de sistema judicial cubano" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-la-crisis-del-sistema-judicial-cubano/' title='La crisis de sistema judicial cubano'>La crisis de sistema judicial cubano</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/ultimas-noticias/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/cultura/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/el-olvidado-40-aniversario-de-la-muerte-de-virgilio-pinera/' title='El olvidado 40 aniversario de la muerte de Virgilio Piñera'><img src="https://www.cubanet.org/wp-content/uploads/2018/05/virgilio_pinera-250x140.jpg" alt="El olvidado 40 aniversario de la muerte de Virgilio Piñera" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/el-olvidado-40-aniversario-de-la-muerte-de-virgilio-pinera/' title='El olvidado 40 aniversario de la muerte de Virgilio Piñera'>El olvidado 40 aniversario de la muerte de Virgilio Piñera</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/nadie-miguel-coyula-festival-de-cine-latino-en-tampa/' title='Nadie en el Festival de Cine Latino en Tampa'><img src="https://www.cubanet.org/wp-content/uploads/2019/03/coyulabackground-250x140.jpg" alt="Nadie en el Festival de Cine Latino en Tampa" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/nadie-miguel-coyula-festival-de-cine-latino-en-tampa/' title='Nadie en el Festival de Cine Latino en Tampa'>Nadie en el Festival de Cine Latino en Tampa</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/cuba-muere-a-los-98-anos-alicia-alonso/' title='Muere Alicia Alonso a los 98 años'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/alicia-alonso-250x140.jpg" alt="Muere Alicia Alonso a los 98 años" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/cuba-muere-a-los-98-anos-alicia-alonso/' title='Muere Alicia Alonso a los 98 años'>Muere Alicia Alonso a los 98 años</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/carlos-varela-hay-gente-que-ha-convertido-el-odio-entre-los-cubanos-en-un-negocio-politico/' title='“Hay gente que ha convertido el odio entre los cubanos en un negocio político”'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/Carlos-Varela-250x140.jpg" alt="“Hay gente que ha convertido el odio entre los cubanos en un negocio político”" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/carlos-varela-hay-gente-que-ha-convertido-el-odio-entre-los-cubanos-en-un-negocio-politico/' title='“Hay gente que ha convertido el odio entre los cubanos en un negocio político”'>“Hay gente que ha convertido el odio entre los cubanos en un negocio político”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/fallece-en-la-habana-actor-cubano-fidelio-torres/' title='Fallece en La Habana actor cubano Fidelio Torres'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/Screen-Shot-2019-10-15-at-1.04.45-PM-250x140.png" alt="Fallece en La Habana actor cubano Fidelio Torres" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/fallece-en-la-habana-actor-cubano-fidelio-torres/' title='Fallece en La Habana actor cubano Fidelio Torres'>Fallece en La Habana actor cubano Fidelio Torres</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/opiniones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/' title='Un muerto oscuro espera a los reyes en el Oriente cubano'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-250x140.jpg" alt="Un muerto oscuro espera a los reyes en el Oriente cubano" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/' title='Un muerto oscuro espera a los reyes en el Oriente cubano'>Un muerto oscuro espera a los reyes en el Oriente cubano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/felipe-vi-en-cuba-la-gallegada-de-pedro-sanchez/' title='Felipe VI en Cuba, la gallegada de Pedro Sánchez'><img src="https://www.cubanet.org/wp-content/uploads/2019/11/4.7.1561089405_LaVanguardia_20191113_CAS_CAT-992x558@LaVanguardia-Web-250x140.jpg" alt="Felipe VI en Cuba, la gallegada de Pedro Sánchez" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/felipe-vi-en-cuba-la-gallegada-de-pedro-sanchez/' title='Felipe VI en Cuba, la gallegada de Pedro Sánchez'>Felipe VI en Cuba, la gallegada de Pedro Sánchez</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/el-rey-gustoso-con-la-interpretacion-castrista-de-la-historia/' title='El Rey gustoso con la interpretación castrista de la historia'><img src="https://www.cubanet.org/wp-content/uploads/2019/11/eusebio-leal-distinción-2-580x398-250x140.jpg" alt="El Rey gustoso con la interpretación castrista de la historia" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/el-rey-gustoso-con-la-interpretacion-castrista-de-la-historia/' title='El Rey gustoso con la interpretación castrista de la historia'>El Rey gustoso con la interpretación castrista de la historia</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-la-crisis-del-sistema-judicial-cubano/' title='La crisis de sistema judicial cubano'><img src="https://www.cubanet.org/wp-content/uploads/2018/05/carcel-250x140.jpg" alt="La crisis de sistema judicial cubano" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-la-crisis-del-sistema-judicial-cubano/' title='La crisis de sistema judicial cubano'>La crisis de sistema judicial cubano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-felipe-y-letizia-visitan-a-una-dictadura-sarnosa-y-con-neque/' title='Felipe y Letizia visitan a una dictadura sarnosa y con ñeque'><img src="https://www.cubanet.org/wp-content/uploads/2019/11/TQRPSBO6JVFQREPYJSSSLCQZHM-250x140.jpg" alt="Felipe y Letizia visitan a una dictadura sarnosa y con ñeque" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-felipe-y-letizia-visitan-a-una-dictadura-sarnosa-y-con-neque/' title='Felipe y Letizia visitan a una dictadura sarnosa y con ñeque'>Felipe y Letizia visitan a una dictadura sarnosa y con ñeque</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/galeria-de-videos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="/htdocs/ref/dis/disdocs.htm" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="/htdocs/oldies.html" itemprop="name"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/sobre-cubanet/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->


                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">
<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            
<article id="post-200111" class="post-200111 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-opiniones tag-cuba tag-fidel-castro tag-jose-marti tag-reyes-de-espana">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-791x445.jpg);">

					
	                	<img src="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-791x445.jpg" alt="Un muerto oscuro espera a los reyes en el Oriente cubano" style="display: none;"/>

	                
	            </div>

	        </div><!-- END .entry-media-wrapper -->

	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Un muerto oscuro espera a los reyes en el Oriente cubano</h1><!-- END .entry-title -->

        		
						
				    	<div class="post-excerpt" itemprop="description">

				    		<p>Ponerle flores a Fidel Castro podría ser la gota que desborde el vaso, y pretender que el túmulo no está ahí podría ser considerado una ofensa por la turba fidelista</p>

								        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.cubanet.org/wp-content/uploads/userphoto/665.thumbnail.png" alt="Javier Prada" width="80" height="57" class="photo" />            <a class="author-name author" href="https://www.cubanet.org/author/javier-prada/" title="Ver todos los Artículos por: Javier Prada" rel="author">Javier Prada</a>
        </div>

    <div class="date">Jueves, 14 de noviembre, 2019 | 6:00 am </div>
        </div><!-- END .entry-meta -->
    
				    	</div><!-- END .post-excerpt -->



        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    


    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/" data-a2a-title="Un muerto oscuro espera a los reyes en el Oriente cubano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_197036" style="width: 1033px" class="wp-caption aligncenter"><img class="size-full wp-image-197036" src="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033.jpg" alt="Fidel Castro; Cuba;" width="1033" height="581" srcset="https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033.jpg 1033w, https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-768x432.jpg 768w, https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-1024x576.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-500x281.jpg 500w, https://www.cubanet.org/wp-content/uploads/2019/10/2308443w1033-1000x562.jpg 1000w" sizes="(max-width: 1033px) 100vw, 1033px" /><figcaption class="wp-caption-text">Fidel Castro (Foto: Reuters)</figcaption></figure>
<p>LA HABANA, Cuba.- Aguijonados por la opinión internacional y el calor antillano que muy poco ha cedido para este mes de noviembre, los reyes de España llegaron a Cuba y realizaron, el pasado martes, el tour de rigor por el casco histórico de la Habana Vieja. Allí, rodeados de un ambiente arquitectónico que huele a España por los cuatro costados, y un perrito callejero que escapó a la matanza perpetrada por Zoonosis, conocieron vida y milagros sobre la ciudad portuaria más populosa de cuantas pertenecieron a la Corona española.</p>
<p>Paseos, cenas, galas y ceremonias deben haber ayudado a relajar un poco al augusto matrimonio que se sabe observado en cada gesto y palabra; pero aún les falta caminar sobre carbones encendidos cuando visiten la ciudad de Santiago de Cuba, para rendir homenaje al almirante español Pascual Cervera y los soldados sacrificados innecesariamente durante la batalla naval contra Estados Unidos, ocurrida el 3 de julio de 1898 a la entrada de la bahía santiaguera. Se rumora que los reyes serán conducidos al cementerio Santa Ifigenia para colocar una ofrenda floral en el sepulcro donde descansan los restos de José Martí, el héroe caído bajo fuego español al comienzo mismo de la última guerra que los cubanos pelearon contra su antigua metrópoli.</p>
<p>Junto a la tumba del Apóstol -oh, casualidad- se encuentra el monolito que guarda las cenizas del dictador Fidel Castro. ¿Dejarán un voto también a la memoria del opresor antillano? ¿Harán la vista gorda y apurarán el paso para no verse más expuestos de lo estrictamente necesario? En cualquier caso, no saldrán bien parados los reyes. Ponerle flores a Fidel Castro podría ser la gota que desborde el vaso, y pretender que el túmulo no está ahí podría ser considerado una ofensa por la turba fidelista prepagada que, según dicen, anda siempre rondando la parcela del tirano.</p>
<p>Quizás el rey Felipe VI deje caer, como quien no hace nada, una florecilla para Fidel, por aquello de no ser descortés y porque, en resumidas cuentas, la familia Castro se empleó a fondo en mantener las piernas, perdón, las puertas de Cuba abiertas para los empresarios españoles en la era socialista. Un arreglo floral depositado en la piedra de Fidel no sería solo un gesto de respeto al despotismo castrista; sino de profunda gratitud porque esta isla huérfana y mal gobernada ha seguido siendo “una tacita de oro” para los peninsulares. La apabullante presencia de inversionistas españoles en Cuba se ha debido siempre a la voluntad de un sujeto que trató a su pueblo como el patriarca Ángel Castro lo hiciera, en otros tiempos, con sus peones en la finca de Birán.</p>
<p>Paradójico y falto de tacto sería que a pocos días de haber ordenado Pedro Sánchez la exhumación de los restos del dictador Francisco Franco, sepultado en el Valle de los Caídos por decisión del rey Juan Carlos I, padre del actual monarca, viniera Felipe VI, también por mandato del socialista Sánchez, a rendirle homenaje a otro líder siniestro, tan megalómano como el caudillo español. Si bien Franco, en su descomedida egolatría, se auto consagró la cruz cristiana más alta del mundo, Fidel Castro optó por la falsa modestia y se conformó con un pedrusco, justo al lado de José Martí.</p>
<p>De esta guisa, el hijo de Leonor Pérez y Mariano Martí será, por los siglos de los siglos, rehén del barbudo, que no podrá ser ignorado por los visitantes a la necrópolis precisamente por hallarse junto al más universal de los cubanos, del cual se declaró albacea ideológico contra toda verdad histórica. Ya veremos cómo les va a los reyes en tan peliagudo trance.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="http://cubanet.org/cubanetdemo/wp-content/uploads/2018/03/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>Cubanet</strong> en tu teléfono a través de <strong><a href="https://t.me/cubanetnoticias" target="_blank" rel="noopener">Telegram</a></strong> o <strong><a href="https://api.whatsapp.com/send?phone=17864980" target="_blank" rel="noopener">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong>+1 (786) 498 0236</strong> y suscríbete a nuestro Boletín dando <strong><a href="https://www.cubanet.org/reg.htm" target="_blank" rel="noopener">click aquí.</a></strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/" data-a2a-title="Un muerto oscuro espera a los reyes en el Oriente cubano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fun-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano%2F&amp;linkname=Un%20muerto%20oscuro%20espera%20a%20los%20reyes%20en%20el%20Oriente%20cubano" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

		
	</div><!-- END .entry-content -->

</article><!-- END #post-200111 -->
<section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.cubanet.org/wp-content/uploads/userphoto/665.png" alt="Javier Prada" width="150" height="107" class="photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Javier Prada</h4>
			<p>
	
				La Habana, 1979. Graduado de Lengua Inglesa por el Instituto Superior Pedagógico “Enrique José Varona”, durante ocho años fue maestro en los niveles de enseñanza Medio y Superior, donde también debió impartir clases de Historia de Cuba debido al déficit de personal docente. Desde 2014 se desempeña como profesor particular de inglés. En su tiempo libre se dedica a la pesca y el dibujo. Actualmente incursiona en la prensa independiente.	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:zgvsvgsgs@axscevergv.com" title="Email Javier Prada"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
        <footer class="meta clearfix">
                         <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/fidel-castro/" rel="tag">Fidel Castro</a><a href="https://www.cubanet.org/tag/jose-marti/" rel="tag">José Martí</a><a href="https://www.cubanet.org/tag/reyes-de-espana/" rel="tag">Reyes de España</a></div>
                     <div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
	<li><a href="https://www.cubanet.org/categoria/destacados/" >Destacados</a></li>
	<li><a href="https://www.cubanet.org/categoria/opiniones/" >Opinión</a></li></ul></div>

                </footer><!-- END .entry-meta -->

    
		<div id="related-posts" class="clearfix">

			<h3><span>Artículos Relacionados</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/destacados/el-final-de-una-tradicion-religiosa/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/11/1-300x302.png" alt="El final de una tradición religiosa" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">El final de una tradición religiosa</h4>
							        <div class="entry-excerpt">El lugar donde los creyentes consideran que se concentra la energía, la prédica y la súplica ya no existe...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/opiniones/felipe-vi-en-cuba-la-gallegada-de-pedro-sanchez/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/11/4.7.1561089405_LaVanguardia_20191113_CAS_CAT-992x558@LaVanguardia-Web-299x150.jpg" alt="Felipe VI en Cuba, la gallegada de Pedro Sánchez" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Felipe VI en Cuba, la gallegada de Pedro Sánchez</h4>
							        <div class="entry-excerpt">Si la dictadura de Franco provocó el exilio de unos 400 mil españoles, el castrismo ha provocado una diáspora de unos dos millones de cubanos...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/destacados/cuba-la-crisis-del-sistema-judicial-cubano/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2018/05/carcel-299x150.jpg" alt="La crisis de sistema judicial cubano" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">La crisis de sistema judicial cubano</h4>
							        <div class="entry-excerpt">De nada sirve que se haga un indulto que libere a dos mil reclusos si, en menos de dos meses, ha ingresado el doble en las cárceles cubanas...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/destacados/habana-500-el-bazar-de-los-menesterosos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/11/Vista-del-bazar-de-los-menesterosos-en-la-calle-Apodaca-Habana-Vieja-e1573595423733-299x150.jpg" alt="Habana 500: el bazar de los menesterosos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Habana 500: el bazar de los menesterosos</h4>
							        <div class="entry-excerpt">De las muchas heridas que arrastra La Habana camino a su onomástico, no se ha dicho una palabra, y nadie las quiere ver aunque cada día amanezcan ahí...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/destacados/cuba-felipe-y-letizia-visitan-a-una-dictadura-sarnosa-y-con-neque/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/11/TQRPSBO6JVFQREPYJSSSLCQZHM-299x150.jpg" alt="Felipe y Letizia visitan a una dictadura sarnosa y con ñeque" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Felipe y Letizia visitan a una dictadura sarnosa y con ñeque</h4>
							        <div class="entry-excerpt">Lo que importa a los mandamases es mantener la apariencia de una Habana impoluta. No importa si se amontona la basura y corren las aguas albañales...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div>

		 <div class="facebookcomments clearfix">[fbcomments]</div>

		 <!--related-->

	
<div id="disqus_thread"></div>
            <meta itemprop="datePublished" content=""/>
            <meta itemprop="dateModified" content="2019-11-14T08:00:54+00:00"/>

            <meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2019/11/Screen-Shot-2019-11-13-at-10.32.38-PM.png"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5>		<ul>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">14</span>
	                    <span class="post-date-month">nov</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/destacados/el-final-de-una-tradicion-religiosa/" title="El final de una tradición religiosa">El final de una tradición religiosa</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">14</span>
	                    <span class="post-date-month">nov</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/destacados/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano/" title="Un muerto oscuro espera a los reyes en el Oriente cubano">Un muerto oscuro espera a los reyes en el Oriente cubano</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">14</span>
	                    <span class="post-date-month">nov</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/opiniones/felipe-vi-en-cuba-la-gallegada-de-pedro-sanchez/" title="Felipe VI en Cuba, la gallegada de Pedro Sánchez">Felipe VI en Cuba, la gallegada de Pedro Sánchez</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">14</span>
	                    <span class="post-date-month">nov</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/destacados/bolivia-fraude-electoral-y-renuncia-presidencial/" title="Bolivia: fraude electoral y renuncia presidencial">Bolivia: fraude electoral y renuncia presidencial</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">13</span>
	                    <span class="post-date-month">nov</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/cuba-amnistia-internacional-pide-a-diaz-canel-que-esclarezca-caso-de-jose-daniel-ferrer/" title="Amnistía Internacional pide a Díaz-Canel que esclarezca caso de José Daniel Ferrer">Amnistía Internacional pide a Díaz-Canel que esclarezca caso de José Daniel Ferrer</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
				</ul>
		</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2019/10/CN_rev_15_oct_2019.jpg" width="auto"/></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_3"></div><!-- END div.widget_3 --><div class="widget-area widget_3"></div><!-- END div.widget_3 --><div class="widget-area widget_3"></div><!-- END div.widget_3 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2019 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"200111 https:\/\/www.cubanet.org\/?p=200111","disqusShortname":"cubanetnoticias","disqusTitle":"Un muerto oscuro espera a los reyes en el Oriente cubano","disqusUrl":"https:\/\/www.cubanet.org\/destacados\/un-muerto-oscuro-espera-a-los-reyes-en-el-oriente-cubano\/","postId":"200111"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"200111","nonce":"6ad2f42505"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>


<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>

</body>
</html>
