<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cubanet.org/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="El ICAIC y sus también 62 años de dictadura">
<meta property="og:site_name" content="CubaNet">
<meta property="og:description" content="MIAMI, Estados Unidos.- Se acaba de celebrar, sin bombos ni platillos, debido a las limitaciones de la pandemia, un nuevo">
<meta property="og:url" content="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2.jpg">
<meta property="og:image:height" content="560">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-03-31T17:23:13+00:00">
<meta property="article:modified_time" content="2021-03-31T18:47:30+00:00">
<meta property="article:section" content="Cultura">
<meta property="article:tag" content="castrismo">
<meta property="article:tag" content="cine">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="cubano">
<meta property="article:tag" content="ICAIC">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El ICAIC y sus también 62 años de dictadura">
<meta name="twitter:description" content="MIAMI, Estados Unidos.- Se acaba de celebrar, sin bombos ni platillos, debido a las limitaciones de la pandemia, un nuevo">
<meta name="twitter:url" content="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="560">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>El ICAIC y sus también 62 años de dictadura</title>
<meta name="description" content="El curso regular del cine cubano, con virtudes y defectos, fue interrumpido abruptamente por quienes se apropiaron, a sangre y fuego, de la sociedad (ICAIC)" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El ICAIC y sus también 62 años de dictadura" />
<meta property="og:description" content="El curso regular del cine cubano, con sus virtudes y defectos, fue abruptamente interrumpido por quienes se apropiaron, a sangre y fuego, de la sociedad" />
<meta property="og:url" content="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/" />
<meta property="og:site_name" content="CubaNet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2021-03-31T17:23:13+00:00" />
<meta property="article:modified_time" content="2021-03-31T18:47:30+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Alejandro Ríos">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="5 minutos">

<link rel="amphtml" href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/amp/" /><meta name="generator" content="AMP for WP 1.0.76.7" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Comentario El ICAIC y sus también 62 años de dictadura del feed" href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.cubanet.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7COpen+Sans%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.cubanet.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.cubanet.org/wp-content/themes/jnews/style.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.cubanet.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://www.cubanet.org/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.7' id='venobox-js'></script>
<script type='text/javascript' id='youtube_gallery-js-extra'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.7' id='youtube_gallery-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.cubanet.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' id='ultimate-post-list-js-extra'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"f46bac0661","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.2.2' id='ultimate-post-list-js'></script>
<link rel="https://api.w.org/" href="https://www.cubanet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubanet.org/wp-json/wp/v2/posts/243098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.cubanet.org/?p=243098' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F&#038;format=xml" />
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/?ia_markup=1" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cubanet.org\/#organization","url":"https:\/\/www.cubanet.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cubanet.org\/#website","url":"https:\/\/www.cubanet.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jeg_topbar .jeg_nav_item:last-child{
	text-transform:capitalize;
}
.widget_jnews_about p:last-of-type{
	text-align:left;
}
.fluid-width-video-wrapper{
	width:100%;
}
.jeg_postblock .jeg_post_category,
.jeg_heroblock .jeg_post_category {
display:none;
}
.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}
.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}
img.aligncenter{
	margin-bottom:12px
}
.bwg_slideshow_description_text_1 {
	font-size: 12px !important;
}
.bwg_slideshow_description_text_0 {
	font-size: 12px !important;	
}
.jeg_pl_sm_2 .jeg_post_title{
	font-weight:700;
}
.jeg_readmore{
	display: none;
}
.btn, .button, input[type=submit] {
	color: #ffffff !important;
}
.jeg_author_content{
	color: #000000;
}
.entry-header .jeg_post_meta a, .jeg_meta_author a{
	text-transform: uppercase;
}
.entry-header .jeg_post_subtitle{
	color: #4c4b4b !important;
}
.content-inner .btn.btn-info{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
 !important;
}
.epyt-gallery-title{
	font-family: "Work Sans",Helvetica,Arial,sans-serif;
	font-size: 16px;
	text-align: left;
	font-weight:600;
}
.fa-weibo:before{
	content: "\F232" !important;
}
.socials_widget .jeg_weibo .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_facebook .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_twitter .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_instagram .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_youtube .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_rss .fa  {
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-facebook{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-twitter{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
!important;	
}
.jeg_share_button .jeg_btn-email{
	background-color: #063f7c;
}
#upl-list-242560 ul li img{
	border-radius: 100%;
}
#upl-list-242560 ul li div{
	font-family: sans-serif;
	font-weight: 600;
	font-size: 16px
	color: #000000 !important;
		
}
.upl-post-author{
	text-transform: uppercase;
	font-color: #000000;
}
.upl-post-title a{
	font-weight: 700;
	color: #000000 !important;
}
.upl-post-title a:hover{
	font-weight: 700;
	color: #063f7c !important;
}
#upl-list-242560 ul li{
	border-bottom: solid 1px #ededed;
	bor
}
.upl-post-author{
	margin-bottom: 30px;
	font-weight: 300 !important;
	color: #000 !important
}
.upl-post-author a{
	color:#000000 !important;
}
.upl-post-author a:hover{
	color:#063f7c !important;
}
.ultimate-post-list{
	color: #000000 !important;
}
		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-243098 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242455"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li id="menu-item-242456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242456"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
miércoles, 31 marzo, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
NOTICIAS POR EMAIL </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.cubanet.org/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="http://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_0_6064db2e1a63b   " data-unique="jnews_module_243098_0_6064db2e1a63b">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="cuidadoras Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/">El verdadero pilar de una Cuba que envejece</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, Cubanos, Embargo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/">“Cubanos coloniales”: los nuevos voceros contra el embargo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 6:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_0_6064db2e1a63b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_1_6064db2e2238e   " data-unique="jnews_module_243098_1_6064db2e2238e">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/medidas-ante-covid-19-afectan-a-adultos-mayores-en-cuba/">Nuevas medidas ante COVID-19 afectan a adultos mayores en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/medidas-ante-covid-19-afectan-a-adultos-mayores-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 6:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/">La violencia de Estado y el pecado de complicidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 3:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_1_6064db2e2238e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_2_6064db2e26b89   " data-unique="jnews_module_243098_2_6064db2e26b89">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ICAIC Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">El ICAIC y sus también 62 años de dictadura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 1:23 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="cuidadoras Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/">El verdadero pilar de una Cuba que envejece</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 8:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_2_6064db2e26b89 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_3_6064db2e2a8e2   " data-unique="jnews_module_243098_3_6064db2e2a8e2">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/museo-de-la-diaspora-cubana-conmemora-60-anos-de-la-operacion-pedro-pan/">Museo de la Diáspora Cubana conmemora 60 años de la Operación Pedro Pan</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/museo-de-la-diaspora-cubana-conmemora-60-anos-de-la-operacion-pedro-pan/"><i class="fa fa-clock-o"></i> miércoles, 24 de marzo, 2021 11:45 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/plantados-en-el-cine-del-exilio/">Plantados en el cine del exilio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/plantados-en-el-cine-del-exilio/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 2:17 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_3_6064db2e2a8e2 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_4_6064db2e317f6   " data-unique="jnews_module_243098_4_6064db2e317f6">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chile, Vacunación, COVID-19" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/descarga-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/descarga-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/descarga-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/">Vacunación y COVID-19: ¿Qué pasa, Chile?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 3:04 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ICAIC Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">El ICAIC y sus también 62 años de dictadura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 1:23 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_4_6064db2e317f6 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_5_6064db2e37381   " data-unique="jnews_module_243098_5_6064db2e37381">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/">“Cubanos coloniales”: los nuevos voceros contra el embargo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 6:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/">La violencia de Estado y el pecado de complicidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 3:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_5_6064db2e37381 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-242506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242506 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/reportajes/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_6_6064db2e3ad90   " data-unique="jnews_module_243098_6_6064db2e3ad90">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nietos y parientes de Raúl Castro, el otro saco de papas podridas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10.jpg 618w, https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10-300x214.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10-500x356.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/">Nietos y parientes de Raúl Castro, el otro saco de papas podridas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 10:29 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Inversiones hoteleras en Cuba: dinero que se esfuma" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/02/image-26.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/02/image-26.jpg 618w, https://www.cubanet.org/wp-content/uploads/2021/02/image-26-300x214.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/02/image-26-500x356.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/">Inversiones hoteleras en Cuba: dinero que se esfuma</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/"><i class="fa fa-clock-o"></i> lunes, 15 de febrero, 2021 8:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_6_6064db2e3ad90 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_7_6064db2e40702   " data-unique="jnews_module_243098_7_6064db2e40702">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/hotel-habana-libre-la-casa-del-terror/">Hotel Habana Libre, la casa del terror</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/hotel-habana-libre-la-casa-del-terror/"><i class="fa fa-clock-o"></i> jueves, 4 de febrero, 2021 10:57 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/hoteles-de-lujo-pandemia-y-trabajadores-a-la-calle/">Hoteles de lujo, pandemia y trabajadores a la calle</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/hoteles-de-lujo-pandemia-y-trabajadores-a-la-calle/"><i class="fa fa-clock-o"></i> jueves, 14 de enero, 2021 9:30 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_7_6064db2e40702 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_8_6064db2e47901   " data-unique="jnews_module_243098_8_6064db2e47901">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
 <a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="cuidadoras Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/">El verdadero pilar de una Cuba que envejece</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, Cubanos, Embargo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/">“Cubanos coloniales”: los nuevos voceros contra el embargo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 6:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_8_6064db2e47901 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_9_6064db2e4ad7b   " data-unique="jnews_module_243098_9_6064db2e4ad7b">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/medidas-ante-covid-19-afectan-a-adultos-mayores-en-cuba/">Nuevas medidas ante COVID-19 afectan a adultos mayores en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/medidas-ante-covid-19-afectan-a-adultos-mayores-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 6:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/">La violencia de Estado y el pecado de complicidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 3:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_9_6064db2e4ad7b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_10_6064db2e4d0f7   " data-unique="jnews_module_243098_10_6064db2e4d0f7">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ICAIC Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">El ICAIC y sus también 62 años de dictadura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 1:23 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="cuidadoras Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/">El verdadero pilar de una Cuba que envejece</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 8:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_10_6064db2e4d0f7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_11_6064db2e4fdc0   " data-unique="jnews_module_243098_11_6064db2e4fdc0">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/museo-de-la-diaspora-cubana-conmemora-60-anos-de-la-operacion-pedro-pan/">Museo de la Diáspora Cubana conmemora 60 años de la Operación Pedro Pan</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/museo-de-la-diaspora-cubana-conmemora-60-anos-de-la-operacion-pedro-pan/"><i class="fa fa-clock-o"></i> miércoles, 24 de marzo, 2021 11:45 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/plantados-en-el-cine-del-exilio/">Plantados en el cine del exilio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/plantados-en-el-cine-del-exilio/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 2:17 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_11_6064db2e4fdc0 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_12_6064db2e52332   " data-unique="jnews_module_243098_12_6064db2e52332">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chile, Vacunación, COVID-19" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/descarga-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/descarga-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/descarga-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/">Vacunación y COVID-19: ¿Qué pasa, Chile?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 3:04 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ICAIC Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">El ICAIC y sus también 62 años de dictadura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 1:23 pm</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_12_6064db2e52332 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_13_6064db2e549e4   " data-unique="jnews_module_243098_13_6064db2e549e4">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/">“Cubanos coloniales”: los nuevos voceros contra el embargo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 6:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/">La violencia de Estado y el pecado de complicidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/"><i class="fa fa-clock-o"></i> miércoles, 31 de marzo, 2021 3:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_13_6064db2e549e4 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242506 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/reportajes/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_14_6064db2e56d9f   " data-unique="jnews_module_243098_14_6064db2e56d9f">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nietos y parientes de Raúl Castro, el otro saco de papas podridas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10.jpg 618w, https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10-300x214.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/03/image-2-10-500x356.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/">Nietos y parientes de Raúl Castro, el otro saco de papas podridas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 10:29 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Inversiones hoteleras en Cuba: dinero que se esfuma" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/02/image-26.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/02/image-26.jpg 618w, https://www.cubanet.org/wp-content/uploads/2021/02/image-26-300x214.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/02/image-26-500x356.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/">Inversiones hoteleras en Cuba: dinero que se esfuma</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/inversiones-hoteleras-en-cuba-dinero-que-se-esfuma/"><i class="fa fa-clock-o"></i> lunes, 15 de febrero, 2021 8:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_14_6064db2e56d9f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_243098_15_6064db2e5a009   " data-unique="jnews_module_243098_15_6064db2e5a009">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
 <a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/hotel-habana-libre-la-casa-del-terror/">Hotel Habana Libre, la casa del terror</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/hotel-habana-libre-la-casa-del-terror/"><i class="fa fa-clock-o"></i> jueves, 4 de febrero, 2021 10:57 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/hoteles-de-lujo-pandemia-y-trabajadores-a-la-calle/">Hoteles de lujo, pandemia y trabajadores a la calle</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/hoteles-de-lujo-pandemia-y-trabajadores-a-la-calle/"><i class="fa fa-clock-o"></i> jueves, 14 de enero, 2021 9:30 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_15_6064db2e5a009 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.cubanet.org/">
<img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_mv2MyjpFQZ{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_mv2MyjpFQZ{ width:468px !important; height:60px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_mv2MyjpFQZ" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">El ICAIC y sus también 62 años de dictadura</h1>
<h2 class="jeg_post_subtitle">El curso regular del cine cubano, con sus virtudes y defectos, fue abruptamente interrumpido por quienes se apropiaron, a sangre y fuego, de la sociedad</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text"></span>
<a href="https://www.cubanet.org/author/alejandro-rios/">Alejandro Ríos</a> </div>
<div class="jeg_meta_date">
<a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">miércoles, 31 de marzo, 2021 1:23 pm</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://www.cubanet.org/categoria/cultura/" rel="category tag">Cultura</a>, <a href="https://www.cubanet.org/categoria/opiniones/" rel="category tag">Opinión</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="ICAIC Cuba" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-750x375.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-750x375.jpg 750w, https://www.cubanet.org/wp-content/uploads/2021/03/image-17-2-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Foto Cubacine</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+ICAIC+y+sus+tambi%C3%A9n+62+a%C3%B1os+de+dictadura+via+%40CubanetNoticias&url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=El+ICAIC+y+sus+tambi%C3%A9n+62+a%C3%B1os+de+dictadura%0Ahttps%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057d5413717b79717b1341134b4d4b134c59555a511d7b0b1d790156130e0a13591d7b0b1d7a09574b135c5d135c515b4c595c4d4a591e595548035a575c4105504c4c484b1d0b791d0a7e1d0a7e4f4f4f165b4d5a59565d4c16574a5f1d0a7e574851565157565d4b1d0a7e5d5415515b59515b154c515d565d1555514b5559155d5c595c155c5d155459155c515b4c595c4d4a591d0a7e" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>E-mail</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>MIAMI, Estados Unidos.- Se acaba de celebrar, sin bombos ni platillos, debido a las limitaciones de la pandemia, un nuevo aniversario del Instituto Cubano del Arte e Industria Cinematográficos (ICAIC).</p>
<p>El ICAIC tiene la edad del castrismo, 62 años, de lo cual se ufanan sus grises burócratas. También manifiestan regocijo al considerarlo la primera institución cultural fundada por la “revolución”.</p>
<p>En <a href="http://cubacine.cult.cu/es/articulo/todos-somos-del-icaic" target="_blank" rel="noopener">la foto que acompaña la noticia</a>, tomada en el lobby del Cine Chaplin, recién restaurado, los artistas brillan por su ausencia. Hay muchos funcionarios enmascarados y periodistas taciturnos.</p>
<p>El actual presidente del ICAIC, Ramón Samada Suárez, internacionalmente tiene el “mérito” de figurar en una página que toma nota de los represores cubanos. Cuando escalaba a su nuevo cargo, intentó expulsar disidentes cubanos de una reunión pública con directores de cine y durante la Muestra de Jóvenes Realizadores del año 2010, en componenda con la policía política, prohibió la entrada al Cine Chaplin de otros opositores que habían comprado sus entradas para disfrutar el documental Revolution, sobre el dúo de rap Los aldeanos.</p>
<p>Al celebrar el nuevo aniversario del ICAIC fue bien explícito en la filosofía de la decadente institución que ahora trata de resucitar con una llamada “<a href="http://cubacine.cult.cu/es/articulo/presenta-icaic-nueva-identidad-visual" target="_blank" rel="noopener">nueva identidad visual</a>”: “Dedicamos este sencillo regalo a los 62 años de Alfredo, de Santiago, de Titón, de Humberto, de Fidel y el Che, porque estamos aquí gracias a ellos, a todo nuestro pueblo y a nuestros cineastas. Tomos somos ICAIC”.</p>
<p>Junto a cineastas de impecable trayectoria y garantía ideológica, sobre todo después de muertos, y en un acto de suprema adulonería, Samada le ha concedido el título de cineasta al dictador, quien nunca manifestó simpatías por los mencionados creadores con excepción de Santiago Álvarez, su juglar puntual, privilegio que disfrutó hasta el día que se le enfrentó, así como a uno de sus matones, homofóbico confeso, que despreciaba a intelectuales y artistas que no hubieran participado directamente en la lucha antibatistiana. Los hacía sentir cargo de conciencia histórico.</p>
<p>Sobre la nueva imagen gráfica del ICAIC han declarado sus promotores y creadores, de manera atropellada e ininteligible: “La imagen pública a partir de este momento se verá fortalecida, pues a través de esta identidad se podrá proyectar un entorno más distintivo (…) consolidar el sentimiento de pertenencia, sistematizar los soportes comunicativos y frenar la viralización de imágenes no creadas por el ICAIC utilizadas para representar el Instituto en determinadas circunstancias, que en algunos casos no corresponden con el discurso de comunicación institucional”.</p>
<p>No salgo de mi asombro cuando constato que, en los medios sociales, respetables artistas cubanos exiliados o más bien emigrados, se unen a la celebración de la institución donde todos sus congéneres que intentaron creerse la premisa de la libertad de expresión “fuera de la revolución” terminaron siendo censurados públicamente o advertidos de que no serían toleradas actitudes diversionistas.</p>
<p>El ICAIC resultó ser un coto de exclusividad, muy cercano al poder del dictador y distante de otras organizaciones culturales, consideradas populares y prosaicas, en tanto sus miembros rindieran pleitesía al enrevesado y voluntarioso dogma castrista.</p>
<p>Mantenerse en esos parámetros garantizaba viajes a festivales y producción para la próxima película. En términos culturales, era la clase media que la revolución había aniquilado con saña.</p>
<p>Al igual que la nomenclatura del régimen, los dirigentes del ICAIC tomaron posesión desvergonzada de los bienes de sus antecesores audiovisuales —toda una prominente industria de la República— a los cuales, por cierto, borró de la historia, en componenda con la izquierda internacional que se prestó gustosa para considerar que el cine cubano comenzaba en 1959.</p>
<p>El ICAIC era una de las pocas instituciones culturales donde los llamados “segurosos”, cuerpos represivos creados para “atender” artistas descarriados, eran de todos conocidos, siempre por sus sobrenombres árabes o africanos.</p>
<p>En la clandestinidad de la vigilancia, el chantaje y la delación figuraban, sin embargo, directores de cine revolucionarios, a toda prueba, que eran gustosamente reclutados para estos siniestros menesteres.</p>
<p>Muchos de los “segurosos” honoris causa ya han fallecido y los sobrevivientes casi no tienen a quien chivatear y atormentar, porque el ICAIC ha dejado de ser un centro de creación privilegiado en medio de la dictadura para devenir simple tramitador de servicios.</p>
<p>La historia de la censura en el ICAIC también se atiene a su sexagésimo segundo aniversario. Comenzó temprano en los años sesenta, con el corto documental “PM”, y ha llegado hasta nuestros días con el largometraje “Santa y Andrés”, así como con numerosas obras independientes presentadas cada año en la Muestra de Jóvenes Realizadores.</p>
<p>El curso regular del cine cubano, con sus virtudes y defectos, fue abruptamente interrumpido por quienes se apropiaron, a sangre y fuego, de la sociedad y su posibilidad de expresarse libremente.</p>
<p>Ningún supuesto mérito del ICAIC justifica tal atribulación histórica.</p>
<h4>Cine Cubano en Trance con Alejandro Ríos.</h4>
<h4>Dilucidar la isla y su cultura a partir del séptimo arte que la denota. La intensa quimera de creadores, tanto nacionales como foráneos, que no cesan de manifestar una solidaria curiosidad por tan compleja realidad, es parte consustancial de esta sección.</h4>
<h4 class="cn_subcribe"><em><img loading="lazy" class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></h4>
<div class="jeg_post_tags"><span>ETIQUETAS:</span> <a href="https://www.cubanet.org/tag/castrismo/" rel="tag">castrismo</a><a href="https://www.cubanet.org/tag/cine/" rel="tag">cine</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/cubano/" rel="tag">cubano</a><a href="https://www.cubanet.org/tag/icaic/" rel="tag">ICAIC</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_eZKDCqR2xV{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_eZKDCqR2xV{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_eZKDCqR2xV{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_eZKDCqR2xV" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='Alejandro Ríos' src='https://secure.gravatar.com/avatar/9bb827edc2e80944f3c430f90bbe8572?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bb827edc2e80944f3c430f90bbe8572?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.cubanet.org/author/alejandro-rios/">
Alejandro Ríos </a>
</h3>
<p class="jeg_author_desc">
Alejandro Ríos es parte del exilio de Miami desde 1992. Organizó el primer Festival de Cine Alternativo Cubano, en Miami Dade College (2003), y fue co curador del Festival La Fruta Prohibida, de cine independiente cubano del siglo XXI (2018), en Coral Gables Art Cinema. Presentó, durante diez años, el programa La Mirada Indiscreta en el Canal 41, AmericaTeVe, donde hoy se desempeña como crítico de cine de su redacción de noticias. Actualmente conduce Pantalla Indiscreta, cada semana, en TV Martí. Ha publicado el libro “La Mirada Indiscreta” (Ed. Hypermedia), que compila 10 años de columnas aparecidas semanalmente en El Nuevo Herald, donde sigue colaborando. </p>
<div class="jeg_author_socials">
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_243098_16_6064db2e68dfe   " data-unique="jnews_module_243098_16_6064db2e68dfe">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ARTÍCULOS RELACIONADOS</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/campesionos-independientes-cubanos-basta-ya-nadie-paga-una-multa-mas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="campesinos multas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-20-2-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-20-2-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/03/image-20-2-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/campesionos-independientes-cubanos-basta-ya-nadie-paga-una-multa-mas/">Campesinos independientes cubanos: “Basta ya: ¡Nadie paga una multa más!”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/campesionos-independientes-cubanos-basta-ya-nadie-paga-una-multa-mas/"><i class="fa fa-clock-o"></i> 31 marzo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/tarifas-negocio-transporte-privado-la-habana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tarifas, Transporte, La Habana, Ordenamiento," loading="lazy" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Algunos-vehiculos-prefieren-circular-vacios-a-la-vista-de-pasajeros-y-autoridades-los-conductores-alegan-que-es-su-forma-de-hacer-huelga.-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/tarifas-negocio-transporte-privado-la-habana/">Nuevas tarifas &#8216;tiran al piso&#8217; negocio del transporte privado en La Habana</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/osniel-carmona-breijo/">Osniel Carmona Breijo</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/tarifas-negocio-transporte-privado-la-habana/"><i class="fa fa-clock-o"></i> 31 marzo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/informe-eeuu-2020-fue-un-ano-de-abusos-y-violaciones-en-cuba/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Informe, Cuba, Libertad, Cadenas" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://www.cubanet.org/wp-content/uploads/2021/01/represion-cuba11-kUK-620x349@abc.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/01/represion-cuba11-kUK-620x349@abc.jpg 888w, https://www.cubanet.org/wp-content/uploads/2021/01/represion-cuba11-kUK-620x349@abc-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/01/represion-cuba11-kUK-620x349@abc-768x432.jpg 768w, https://www.cubanet.org/wp-content/uploads/2021/01/represion-cuba11-kUK-620x349@abc-500x282.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/informe-eeuu-2020-fue-un-ano-de-abusos-y-violaciones-en-cuba/">2020 fue un año de abusos y violaciones en Cuba, señala informe de EE.UU.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/informe-eeuu-2020-fue-un-ano-de-abusos-y-violaciones-en-cuba/"><i class="fa fa-clock-o"></i> 31 marzo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/covid-19-cuba-reporta-tres-muertes-y-1-051-nuevos-contagios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuba, COVID-19, Coronavirus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Vacuna-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Vacuna-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/03/Vacuna-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/covid-19-cuba-reporta-tres-muertes-y-1-051-nuevos-contagios/">COVID-19: Cuba reporta 1 051 casos pese a pruebas con candidatos vacunales</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/covid-19-cuba-reporta-tres-muertes-y-1-051-nuevos-contagios/"><i class="fa fa-clock-o"></i> 31 marzo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-video">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="cuidadoras Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/image-35-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/03/image-35-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/">El verdadero pilar de una Cuba que envejece</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/ana-leon/">Ana León</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-verdadero-pilar-de-una-cuba-que-envejece-cuidadoras/"><i class="fa fa-clock-o"></i> 31 marzo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuba, Cubanos, Embargo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/03/ExfJm-1WQAIBG5Z-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/">“Cubanos coloniales”: los nuevos voceros contra el embargo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/alberto-mendez-castello/">Alberto Méndez Castelló</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/"><i class="fa fa-clock-o"></i> 31 marzo, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_243098_16_6064db2e68dfe = {"header_icon":"","first_title":"ART\u00cdCULOS RELACIONADOS","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"243098","include_category":"","exclude_category":"","include_author":"","include_tag":"274,33,52,1495,185","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j  F, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">SIGUIENTE</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/tarifas-negocio-transporte-privado-la-habana/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tarifas, Transporte, La Habana, Ordenamiento," loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Algunos-vehiculos-prefieren-circular-vacios-a-la-vista-de-pasajeros-y-autoridades-los-conductores-alegan-que-es-su-forma-de-hacer-huelga.-75x75.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Algunos-vehiculos-prefieren-circular-vacios-a-la-vista-de-pasajeros-y-autoridades-los-conductores-alegan-que-es-su-forma-de-hacer-huelga.-75x75.jpg 75w, https://www.cubanet.org/wp-content/uploads/2021/03/Algunos-vehiculos-prefieren-circular-vacios-a-la-vista-de-pasajeros-y-autoridades-los-conductores-alegan-que-es-su-forma-de-hacer-huelga.-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2021/03/Algunos-vehiculos-prefieren-circular-vacios-a-la-vista-de-pasajeros-y-autoridades-los-conductores-alegan-que-es-su-forma-de-hacer-huelga.-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.cubanet.org/noticias/tarifas-negocio-transporte-privado-la-habana/">
Nuevas tarifas 'tiran al piso' negocio del transporte privado en La Habana </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"243098 https:\/\/www.cubanet.org\/?p=243098","disqusShortname":"cubanetnoticias","disqusTitle":"El ICAIC y sus tambi\u00e9n 62 a\u00f1os de dictadura","disqusUrl":"https:\/\/www.cubanet.org\/opiniones\/el-icaic-tiene-misma-edad-de-la-dictadura\/","postId":243098};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-4"><a href="/destino-cuba/"><img width="385" height="225" src="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg" class="image wp-image-242540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg 385w, https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores-300x175.jpg 300w" sizes="(max-width: 385px) 100vw, 385px" /></a></div><div class="widget ultimate-post-list" id="ultimate-post-list-3">
<div id="upl-list-242560" class="upl-list">
<div class="jeg_block_heading jeg_block_heading_6 jnews_6064db2e7b58e"><h3 class="jeg_block_title"><span>COLUMNISTAS</span></h3></div>
<ul>
<li><div class="upl-post-thumbnail"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/angelica-mora.thumbnail.jpg" alt="Angélica Mora" width="66" height="80" class="photo" /></div><div class="upl-post-title"><a href="https://www.cubanet.org/opiniones/vacunacion-y-covid-19-que-pasa-chile/">Vacunación y COVID-19: ¿Qué pasa, Chile?</a></div><div class="upl-post-author"><a href="https://www.cubanet.org/author/angelica-mora/">Por Angélica Mora</a></div></li>
<li><div class="upl-post-thumbnail"><img alt='Autor: Alejandro Ríos' src='https://secure.gravatar.com/avatar/9bb827edc2e80944f3c430f90bbe8572?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bb827edc2e80944f3c430f90bbe8572?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy' /></div><div class="upl-post-title"><a href="https://www.cubanet.org/opiniones/el-icaic-tiene-misma-edad-de-la-dictadura/">El ICAIC y sus también 62 años de dictadura</a></div><div class="upl-post-author"><a href="https://www.cubanet.org/author/alejandro-rios/">Por Alejandro Ríos</a></div></li>
<li><div class="upl-post-thumbnail"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/alberto-mendez-castello.thumbnail.jpg" alt="Alberto Méndez Castelló" width="64" height="80" class="photo" /></div><div class="upl-post-title"><a href="https://www.cubanet.org/destacados/cubanos-coloniales-los-nuevos-voceros-contra-el-embargo/">“Cubanos coloniales”: los nuevos voceros contra el embargo</a></div><div class="upl-post-author"><a href="https://www.cubanet.org/author/alberto-mendez-castello/">Por Alberto Méndez Castelló</a></div></li>
<li><div class="upl-post-thumbnail"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/239.thumbnail.jpg" alt="Miriam Celaya" width="72" height="80" class="photo" /></div><div class="upl-post-title"><a href="https://www.cubanet.org/destacados/cuba-la-violencia-de-estado-y-el-pecado-de-complicidad/">La violencia de Estado y el pecado de complicidad</a></div><div class="upl-post-author"><a href="https://www.cubanet.org/author/miriam-celaya/">Por Miriam Celaya</a></div></li>
<li><div class="upl-post-thumbnail"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/miriam-leiva.thumbnail.jpg" alt="Miriam Leiva" width="64" height="80" class="photo" /></div><div class="upl-post-title"><a href="https://www.cubanet.org/opiniones/un-congreso-del-pcc-para-forjar-cuadros/">Un congreso del PCC para forjar cuadros</a></div><div class="upl-post-author"><a href="https://www.cubanet.org/author/miriam-leiva/">Por Miriam Leiva</a></div></li>
<li><div class="upl-post-thumbnail"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/503.thumbnail.jpeg" alt="Jorge Ángel Pérez" width="59" height="80" class="photo" /></div><div class="upl-post-title"><a href="https://www.cubanet.org/opiniones/entre-doctores-y-expatriados/">Entre doctores y expatriados</a></div><div class="upl-post-author"><a href="https://www.cubanet.org/author/jorge-angel-perez/">Por Jorge Ángel Pérez</a></div></li>
</ul>
</div>
</div>
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_243098_17_6064db2e80a12   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_3z2B7q1x6r{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_3z2B7q1x6r{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_3z2B7q1x6r{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_3z2B7q1x6r" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-243098 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="http://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="http://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> <span>Weibo</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.cubanet.org/">
<img class='lazyload' src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_243098_0_6064db2e82996">
<h3 class="jeg_block_title"><span>SOBRE NOSOTROS</span></h3>
</div> <div class="jeg_about ">
<p>Fundada en 1994, <strong>CubaNet</strong> es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla.</br> <br></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_243098_0_6064db2e83102">
<h3 class="jeg_block_title"><span>SUSCRIPCIÓN A BOLETÍN</span></h3>
</div> <div class="jeg_about ">
<p>Recibe la información de <strong>CubaNet</strong> a través de correo electrónico o WhatsApp.<p><a class="btn btn-default" href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a" onclick="javascript:window.open('https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a'); return false;">EMAIL</a> <a class="btn btn-default" href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" onclick="javascript:window.open('https://api.whatsapp.com/send?phone=17863162072&text=CUBA'); return false;">WHATSAPP</a></p></p>
</div>
</div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159554"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242506"><a href="https://www.cubanet.org/categoria/reportajes/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="http://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-45941414-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F" data-image-url="" data-title="El+ICAIC+y+sus+tambi%C3%A9n+62+a%C3%B1os+de+dictadura"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fel-icaic-tiene-misma-edad-de-la-dictadura%2F" data-image-url="" data-title="El+ICAIC+y+sus+tambi%C3%A9n+62+a%C3%B1os+de+dictadura+via+%40CubanetNoticias"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Al continuar navegando está dando su consentimiento para su uso. <button data-expire="7" class="btn btn-cookie">ACEPTAR</button></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.7' id='fastgallery-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.7' id='photobox-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.7' id='prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.7' id='magnific-popup-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.7' id='fotorama.js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cubanet.org\/opiniones\/el-icaic-tiene-misma-edad-de-la-dictadura","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"243098","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cubanet.org","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=8.0.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El ICAIC y sus tambi\u00e9n 62 a\u00f1os de dictadura","published":"2021-03-31 13:23:13","updated":"2021-03-31 18:47:30"}</script>
<script>(function ($) {
	$(document).ready(function () {
		$('.jeg_weibo').find('span').text('Whatsapp');
	});
}(jQuery))</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-4b9d09ba1cf2385a07d","applicationID":"722769551","transactionName":"MV1RYUpQXENVUhVYXAgXclZMWF1eG0IIX1QKXQ==","queueTime":0,"applicationTime":1133,"atts":"HRpSFwJKT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
