<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	

	<meta property="og:site_name" content="CubaNet Noticias"/>
	<meta property="fb:pages" content="211597095524606" />

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>El exilio como fuente nutricia CubanetCubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El exilio como fuente nutricia Cubanet" />
<meta property="og:description" content="Conversamos con el joven cineasta y periodista Lázaro J. González" />
<meta property="og:url" content="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:tag" content="cine" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="Entrevista" />
<meta property="article:tag" content="LGBTI" />
<meta property="article:section" content="Actualidad Destacados" />
<meta property="article:published_time" content="2018-03-14T07:00:43-04:00" />
<meta property="article:modified_time" content="2018-03-13T19:39:22-04:00" />
<meta property="og:updated_time" content="2018-03-13T19:39:22-04:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg" />
<meta property="og:image:secure_url" content="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Conversamos con el joven cineasta y periodista Lázaro J. González" />
<meta name="twitter:title" content="El exilio como fuente nutricia Cubanet" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:image" content="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cubanet.org\/","name":"Cubanet","alternateName":"CubaNet.org","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cubanet.org\/actualidad-destacados\/el-exilio-como-fuente-nutricia\/","sameAs":["https:\/\/www.facebook.com\/cubanetnoticias\/","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/user\/NoticiasCubanet","https:\/\/twitter.com\/CubanetNoticias"],"@id":"#organization","name":"CubaNet News Inc.","logo":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2013\/10\/cubanet_logo3.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":156872}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cubanet.org/?p=156872' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="amphtml" href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/amp/" >

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cubanet.org/?wordfence_lh=1&hid=A2219B66A4FB7024FBC3E341B4EEF9B5');
</script><link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="El exilio como fuente nutricia" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg" />
<meta property="og:url" content="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" />
<meta property="og:description" content="Conversamos con el joven cineasta y periodista Lázaro J. González" />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="Pedro Manuel González Reinoso" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" />
<meta name="twitter:title" value="El exilio como fuente nutricia" />
<meta name="twitter:description" value="Conversamos con el joven cineasta y periodista Lázaro J. González" />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect users to Cubanet apps -->

<!--Script for Cubaleaks page Check Tor -->

<!-- Script for Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>


</head>
    
<body class="post-template-default single single-post postid-156872 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul  class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />Mi&eacute;rcoles,  14 de marzo 2018</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2	


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/otros/el-mayor-holocausto-que-ha-conocido-la-humanidad/">
			
			<img align ="middle" src="https://www.cubanet.org/wp-content/uploads/2017/11/banner_comunismo_100.png" alt="banner comunismo" width="99%"> 	
			 
			<h1 style="color: #000000"><b>El mayor holocausto que ha conocido la humanidad </b></h1></a>			
			
			
			</div>	
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/">El exilio como fuente nutricia</a></dd>
                        <dd><a href="https://www.cubanet.org/opiniones/asi-trata-sus-trabajadores-la-revolucion-de-los-humildes/">Así trata a sus trabajadores la “revolución de los humildes”</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/maduro-arresta-su-ex-ministro-del-interior/">Maduro arresta a su ex ministro del Interior</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/exigen-al-gobierno-cubano-el-fin-del-hostigamiento-a-relatores-de-la-onu/">Exigen al Gobierno cubano cesar hostigamiento a relatores de la ONU</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/santa-fe-pueblo-de-balseros/">Santa Fe: pueblo de balseros</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/crece-el-rechazo-ciudadano-en-las-urnas/">Crece el rechazo ciudadano en las urnas</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/de-parque-de-diversiones-parque-fantasma/">De parque de diversiones a parque fantasma</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/la-cia-sera-dirigida-por-primera-vez-por-una-mujer/">La CIA será dirigida por primera vez por una mujer</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/cubano-mata-su-vecina-por-un-puesto-de-parqueo-en-hialeah/">Cubano mata a su vecina por un puesto de parqueo en Hialeah</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/trump-destituye-su-secretario-de-estado-rex-tillerson/">Trump destituye a su secretario de Estado, Rex Tillerson</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/actualidad-destacados/">Actualidad Destacados</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/cultura/">Cultura</a>&nbsp;/&nbsp;<span class="current-page">El exilio como fuente nutricia</span></div>        
        

			

<div id="post-156872" class="post-156872 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad-destacados category-cultura tag-cine tag-cultura tag-entrevista tag-lgbti entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">El exilio como fuente nutricia</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>Conversamos con el joven cineasta y periodista Lázaro J. González</p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color:#0D9BC3 !important;"> 
<!--<h2 class="sub_heading" style="color: !important;"></h2>-->

<span class="entry-date" >Mi&eacute;rcoles, marzo 14, 2018</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/pedro-reinoso/" rel="author" itemprop="name">
						Pedro Manuel González Reinoso					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" data-a2a-title="El exilio como fuente nutricia"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" data-text="El exilio como fuente nutricia"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F&amp;linkname=El%20exilio%20como%20fuente%20nutricia" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_156875" style="width: 810px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg"><img class="size-full wp-image-156875" src="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg" alt="" width="800" height="600" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez.jpg 800w, https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez-300x225.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">Lázaro J. González (Cortesía)</p></div>
<p>SANTA CLARA.- Lázaro Jesús González (1990) lleva dos años viviendo en Miami. Se graduó de Periodismo por la facultad correspondiente en la Universidad de La Habana en 2014, y posteriormente cursó varios talleres creativos en la Escuela Internacional de Cine y Televisión de San Antonio de los Baños.</p>
<p>Como tesis de grado propuso <em>Máscaras</em>, documental biactoral sobre el transformismo en Cuba, mostrando lo que sería recurrente en su obra futura: la rala oposición de la comunidad LGBTIQ al machísimo contexto insular. Trabajo por el que obtuvo eminente puntuación.</p>
<p><strong>¿Cómo nació tu vocación por el cine?</strong></p>
<p>Creo que fue necesidad de mayor libertad, quizá también acto de tenacidad frente a las cuadraturas del periodismo. Antes de entrar a la Universidad, mi vocación era ser escritor, porque carreras optativas —finalizando el bachillerato en mi natal Pinar del Río— solo existían dos: Periodismo o Filología.</p>
<p>Desde la soledad del monte en que nací, la literatura se convirtió en máximo refugio, mi verdadero aliento hasta llegar a La Habana y descubrir otras posibilidades de expresión. En esos años de deslumbramiento guajiro con la vida cultural de la gran urbe (en tan pequeña ínsula), el teatro desempeñó rol fundamental, y poco después me fue absorbiendo el placer por la sala oscura, como un exorcismo (a lo Cabrera Infante) y escape de la realidad.</p>
<p>Dentro de la sala Chaplin, un estudiante venido de provincia que apenas podía reunir fortuna para un almuerzo decente, se olvidaba del hambre viendo ciclos de las mejores cinematografías de todas las partes del mundo… y así fui salvado.</p>
<p>Creo que hasta el sino trágico del elevador de F y 3ra —residencia estudiantil durante 5 años—, ayudó a definir intereses. Si vives en un piso 20 y el aparato casi siempre está roto, debes emplear tu tiempo en algo útil antes de irte a dormir.</p>
<p>Y, definitivamente, las penumbras fueron mis cómplices. En especial, las de esa esquina de 23 y 12, con las baratas pizzas del Cinecitá.</p>
<p>Creo que la necesidad de consumo hace al cineasta: primero, devorando obras como si fuera imperativo; y después, ir aprendiendo a nutrirse, encontrando maneras de jugar a ser creador y no morirse en el intento.</p>
<p>En mi caso hay un factor que no debo soslayar y es el aprendizaje que me dieron la crítica y la investigación, vertientes en las que podía incursionar también con las herramientas del periodismo.</p>
<p>Pude publicar en varios sitios culturales mientras fui estudiante y, de ese modo recibir algo de compensación (para quien comía de la manutención de su madre); pero sobre todo, especialización en el sector artístico. Esa fue otra manera de acercarme a la realización cinematográfica como antes lo hicieron archiconocidos como Truffaut o Godard.</p>
<p>Aunque siento que en Cuba determinados gremios ceban prejuicios al respecto y ven como extraña tal dualidad, en mi caso fui pasando sin traumas de un medio de expresión al otro.</p>
<p>Cuando estoy pensando una historia no me preocupa absolutamente asumir estéticas más cercanas al periodismo, pues al final los canales de exhibición definirán el producto.</p>
<p>Básicamente, los documentales que he realizado no gozan de presentaciones televisivas en Cuba como las obras apologéticas de la prensa oficial. Han sido menoscabadas, como la mayoría de las producciones hechas por jóvenes realizadores, entre pequeñas muestras, exhibiciones fantasmas, o lo que es muy preocupante: amplia repercusión fuera del país.</p>
<p><strong>¿Tus trabajos anteriores incidieron en tu decisión de continuar con lo LGBTI?</strong></p>
<p>Definitivamente, el muestrario sobre cultura LGBTIQ que conforma la trilogía <em>Margot</em>, <em>Máscaras</em> y <em>Villa Rosa</em> ha marcado mis intereses ideo-estéticos. No tengo temor a encasillarme en el cine <em>queer</em> (o <em>cuir</em>, para hispanizarlo) mientras sienta que haya cosas sobre ello que contar.</p>
<p>Algunos me han criticado con cuestionamientos: “¿Hasta cuándo vas a hacer obras sobre pájaros, si ya Mariela Castro ha oficializado ser gay?”… o acusado de apolítico por no centrarme en tópicos trillados como la miseria, la vivienda, el transporte o cualquier otro macro-tema.</p>
<div id="attachment_156874" style="width: 910px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2018/03/crew_villa_rosa.jpg"><img class="size-full wp-image-156874" src="https://www.cubanet.org/wp-content/uploads/2018/03/crew_villa_rosa.jpg" alt="" width="900" height="600" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/crew_villa_rosa.jpg 900w, https://www.cubanet.org/wp-content/uploads/2018/03/crew_villa_rosa-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/03/crew_villa_rosa-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">Con el equipo de filmación de &#8216;Villa Rosa&#8217; (Cortesía)</p></div>
<p><strong>¿Cuánto de ello por tu condición gay? </strong></p>
<p>Insisto en definirme como cineasta <em>cuir</em>. Me interesa continuar trabajando esa temática y no solo por ser gay. Siento que queda desperdigado mucho de la memoria LGBTIQ, por eso mis proyectos hasta la fecha han girado en torno a ello. Y, curiosamente, cada uno ha abierto paso al siguiente proceso, pues en cada caso me he ido percatando de hondos vacíos, incluso en “tiempos de cambio”. Por otra parte, supongo que es imposible no tener una sensibilidad gay sin convertirla en militancia pero desde el arte, no para contribuir a cruzadas políticas.</p>
<p>Lo veo también como un compromiso generacional, creo que nos toca escuchar y aprender de experiencias anteriores. Como me expresó Eloy Guzmán desde su condición de <em>sexiliado</em> cubano: “Hay que hablar de esto, para que otros no sufran lo que sufrimos nosotros”.</p>
<p>Esa aparente normalización es más peligrosa porque encierra la administración de la historia, un maquiavélico punto de fuga para incitarnos a mirar hacia otro lado. Tarea que el CENESEX cumple programáticamente y, por tanto, me incita a buscar aristas silenciadas por la institucionalidad.</p>
<p>Cada tema que investigaba me condujo a otro, así que no pienso el cine como encargo. Tampoco aspiro a cumplir con agendas de ningún tipo. Ha sido el propio desconocimiento, y mi deseo de indagar, motor impulsor en cada historia.</p>
<p>En el camino he ido descubriendo que resta mucho por desempolvar. Por ejemplo, si tanta apertura existe, ¿por qué no se habla de las UMAP y del Mariel? ¿Se mencionan acaso en clases de historia? ¿O por qué no aparece <em>Conducta Impropia</em> en las antologías del cine cubano en la Isla?</p>
<p>Son páginas ausentes y, por ende, se forman seres desmemoriados o viviendo entre lagunas.</p>
<p>Es curioso que yo haya nacido diez años después de la mayor expatriación de la historia y no supe de ello hasta después. En gran medida he conseguido una visión más holística de lo ocurrido por el intercambio con la diáspora, pues desde dentro hubiera sido muy difícil reconstruir hechos.</p>
<p>Pensemos, por ejemplo, que el documental mentado —que contiene invaluables testimonios—, o la autobiografía misma de Reinaldo Arenas continúan prohibidos. Y muchos de los documentos que pudieran necesitarse son inaccesibles o han desaparecido.</p>
<p>No perdería mi tiempo compilando citaciones policiales que obligaron a miles de personas a irse de Cuba simplemente por ser “diferentes”; ni intentaría conseguir un permiso para revisar la alacena audiovisual de los Estudios Fílmicos de las FAR en busca de imágenes reveladoras.</p>
<p>Obviamente, todo debe encontrarse de este lado, con lo que hayan podido salvaguardar de ese momento sus sobrevivientes. Aunque, quién sabe, en la apretada agenda de Mariela Castro exista espacio un día para incluir lo pendiente y responder a viejas cuestiones, precisando cifras.</p>
<p><strong>Sobre <em>Sexilio, </em>tu empeño actual…</strong></p>
<p>Todas las dificultades hacen que me dé más placer trabajar —aunque no provea dineros sino el propio bolsillo— en este proyecto llamado <em>Sexilio</em>, siguiendo el concepto creado por el académico Manolo Guzmán para identificar a las migraciones <em>cuir.</em></p>
<p>El punto de partida fue conocer a Eloy Guzmán —un marielito cuyo apellido con el de Manolo es pura coincidencia— quien actualmente reside en Vermont y está escribiendo sus memorias.</p>
<div id="attachment_156873" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2018/03/cartel_sexilio.jpg"><img class="size-full wp-image-156873" src="https://www.cubanet.org/wp-content/uploads/2018/03/cartel_sexilio.jpg" alt="" width="600" height="927" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/cartel_sexilio.jpg 600w, https://www.cubanet.org/wp-content/uploads/2018/03/cartel_sexilio-194x300.jpg 194w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Cartel del film &#8216;Sexilio&#8217; (Obra de Nidal Koteich)</p></div>
<p>Su proceso de investigación paralelo al mío serán los ejes articulantes del discurso fílmico. En cuanto a motivaciones creo que lo fundamental fue notar cómo Eloy logró encontrar felicidad a pesar del desarraigo: el aliciente para aventurarme a buscar personas con historias similares. Quiero reflejar la gran ironía del poder maquiavélico, que queriendo destruir “sujetos indeseables” consigue mejorarles la existencia.</p>
<p>Y en ese punto suelen coincidir varias personas expulsadas de Cuba en 1980, directa o indirectamente: por diferir con lo heteronormativo.</p>
<p>Es decir, me interesa mostrar el empoderamiento caribeño imbricado dentro de la cultura y sociedad norteamericanas, para así desechar algunos estereotipos que prevalecen sobre los marielitos, desde ambas orillas.</p>
<p>Hay una gran tragedia de fondo que es insoslayable, pero quiero enfatizar más en la resistencia individual, qué tipo de identidades han impuesto los emigrantes cubanos y cómo han sido sobrevivientes de un genocidio que les marcó pero, al mismo tiempo, permitió realizarles.</p>
<p>Mis personajes están diseminados por diversas ciudades como Burlington, San Francisco, Nueva York y, por supuesto, Miami. Algunos son maestros que no pudieron ejercer en su país bajo la parametración, pero aquí fueron docentes hasta el final.</p>
<p>Otros lograron triunfar abiertamente en el arte del transformismo tras haberse entrenado en la clandestinidad, o tuvieron la oportunidad de recibir una cirugía de readecuación genital y erigirse en figuras claves dentro del activismo <em>cuir</em>-latino en los Estados Unidos.</p>
<p>Hay músicos, pintores, escritores, figuras del modelaje que formaron parte y todavía pueden revelarnos sus bravas experiencias.</p>
<p>Cada uno de ellos, y los que aparezcan en el camino, serán esenciales en este bojeo a la identidad cubana de la diáspora donde yo mismo me siento protagonista como interlocutor, con ese pasado que me preocupa tanto como artista y gay. Me interesa mostrar, además, otros lazos identitarios que interconectan a estos testigos, más allá de exhibir a un victimario común.</p>
<p>Mientras he ido avanzando en el abordaje investigativo, he tenido la sensación de que toda una generación LGBTIQ y sus referentes culturales y preocupaciones sociales se extirparon de cuajo al partir del puerto habanero, para venir a florecer al otro lado del mar, muy lejos de disiparse.</p>
<p>Es como si hubieran borrado al bolero para implantar el reggaetón, hasta que una “loca” bien regia lo rescatara doblando a Olga Guillot o La Lupe.</p>
<p>Al mismo tiempo, he comprobado cómo aquella exclusa resultó bendita para muchos de los “distintos” nacionales hartos de persecuciones y demás atrocidades por las cuales el Gobierno ni ha ofrecido excusas hasta la fecha.</p>
<p>Por eso creo debemos luchar contra la amnesia, para encontrarnos a nosotros mismos.</p>
<p>Será mi próxima contribución con <em>Sexilio</em>.</p>
<div id="attachment_156876" style="width: 910px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_vermont.jpg"><img class="size-full wp-image-156876" src="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_vermont.jpg" alt="" width="900" height="600" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_vermont.jpg 900w, https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_vermont-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_vermont-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">Lázaro (centro) en Vermont, junto a Eloy y la pareja de este (Cortesía)</p></div>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=El exilio como fuente nutricia:+https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20El%20exilio%20como%20fuente%20nutricia&amp;body=I%20recommend%20this%20page%3A%20El%20exilio%20como%20fuente%20nutricia.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fel-exilio-como-fuente-nutricia%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/opiniones/asi-trata-sus-trabajadores-la-revolucion-de-los-humildes/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/opiniones/asi-trata-sus-trabajadores-la-revolucion-de-los-humildes/">Así trata a sus trabajadores la “revolución de los humildes”</a>
    </p>

    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/cine/" rel="tag">cine</a> <a href="https://www.cubanet.org/tag/cultura/" rel="tag">cultura</a> <a href="https://www.cubanet.org/tag/entrevista/" rel="tag">Entrevista</a> <a href="https://www.cubanet.org/tag/lgbti/" rel="tag">LGBTI</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/pedro-reinoso/"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/583.thumbnail.jpg" alt="Pedro Manuel González Reinoso" width="64" height="80" class="photo" /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/pedro-reinoso/">Pedro Manuel González Reinoso</a>
                    </header>
                    <p>(Caibarién, Las Villas, Cuba) Actor, escritor y activista social.</p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/cultura/la-olvidada-trompeta-de-una-generacion/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/03/festival_a_tempo_con_caturla_32-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/festival_a_tempo_con_caturla_32-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/03/festival_a_tempo_con_caturla_32-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/03/festival_a_tempo_con_caturla_32-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/cultura/la-olvidada-trompeta-de-una-generacion/">La olvidada trompeta de una generación</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>05/03/2018</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/cultura/suspicaces-silencios-de-otro-coloquio-en-cuba/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2015/08/Boti-Autoretrato-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2015/08/Boti-Autoretrato-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2015/08/Boti-Autoretrato-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2015/08/Boti-Autoretrato-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/cultura/suspicaces-silencios-de-otro-coloquio-en-cuba/">Suspicaces silencios de otro coloquio en Cuba</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>02/03/2018</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/actualidad-destacados/un-lutier-indispensable-para-las-cuerdas-cubanas/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/03/lutier_1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/lutier_1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/03/lutier_1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/03/lutier_1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/un-lutier-indispensable-para-las-cuerdas-cubanas/">Un lutier indispensable para las cuerdas cubanas</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>02/03/2018</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/cultura/otra-lucia-para-guardar/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/03/lucia_monologo_teatro_actriz_4-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/lucia_monologo_teatro_actriz_4-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/03/lucia_monologo_teatro_actriz_4-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/03/lucia_monologo_teatro_actriz_4-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/cultura/otra-lucia-para-guardar/">Otra Lucía para guardar</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>01/03/2018</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1061274210595512&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga las revistas de Cubanet en PDF</h3>
                            <a href="https://www.cubanet.org/otros/revistas-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revista-Julio-2-300x184.png" alt=""></a>
            
            
        </div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/326902" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe></div>
		</div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" "style="color: !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2018/03/lazaro_jesus_gonzalez-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/">El exilio como fuente nutricia</a></h4>
                           <span class="entry-date"  ><!--14/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/pedro-reinoso/" rel="author">
						Pedro Manuel González Reinoso					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/el-exilio-como-fuente-nutricia/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Conversamos con el joven cineasta y periodista Lázaro J. González</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0E987F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/opiniones/asi-trata-sus-trabajadores-la-revolucion-de-los-humildes/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/01/basura-vertedero-comunales-trabajadores-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/01/basura-vertedero-comunales-trabajadores-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/01/basura-vertedero-comunales-trabajadores-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/01/basura-vertedero-comunales-trabajadores-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/opiniones/asi-trata-sus-trabajadores-la-revolucion-de-los-humildes/">Así trata a sus trabajadores la “revolución de los humildes”</a></h4>
                            <span class="entry-date"  ><!--14/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/orlando-freire-santana/" rel="author">
						Orlando Freire Santana					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/opiniones/asi-trata-sus-trabajadores-la-revolucion-de-los-humildes/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Malestar entre los obreros por la mala “repartición de la riqueza”</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/maduro-arresta-su-ex-ministro-del-interior/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/03/miguel_rodriguez_torres-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/miguel_rodriguez_torres-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/03/miguel_rodriguez_torres-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/03/miguel_rodriguez_torres-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/maduro-arresta-su-ex-ministro-del-interior/">Maduro arresta a su ex ministro del Interior</a></h4>
                            <span class="entry-date"  ><!--13/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/maduro-arresta-su-ex-ministro-del-interior/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El funcionario estaría en complot con el Ejército para derrocar al régimen</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/exigen-al-gobierno-cubano-el-fin-del-hostigamiento-a-relatores-de-la-onu/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/03/consejo_derechos_humanos_onu-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/03/consejo_derechos_humanos_onu-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/03/consejo_derechos_humanos_onu-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/03/consejo_derechos_humanos_onu-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/03/consejo_derechos_humanos_onu-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/exigen-al-gobierno-cubano-el-fin-del-hostigamiento-a-relatores-de-la-onu/">Exigen al Gobierno cubano cesar hostigamiento a relatores de la ONU</a></h4>
                            <span class="entry-date"  ><!--13/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/exigen-al-gobierno-cubano-el-fin-del-hostigamiento-a-relatores-de-la-onu/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Denuncian casos de represión a defensores de DDHH</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" "style="color: !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/actualidad-destacados/la-cadena-alimentaria-de-la-prostitucion-en-cuba/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2014/08/prostitutas_rostros_pixelados-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/la-cadena-alimentaria-de-la-prostitucion-en-cuba/">La “cadena alimentaria” de la prostitución en Cuba</a></h4>
                           <span class="entry-date"  ><!--06/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/ernesto-perez-chang/" rel="author">
						Ernesto Pérez Chang					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/la-cadena-alimentaria-de-la-prostitucion-en-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Así funciona esta sórdida industria underground</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/offshore-la-cara-oculta-del-socialismo-cubano/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/03/Luis-Alberto-Rodriguez-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/Luis-Alberto-Rodriguez-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/03/Luis-Alberto-Rodriguez-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/03/Luis-Alberto-Rodriguez-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/offshore-la-cara-oculta-del-socialismo-cubano/">Offshore, la cara oculta del socialismo cubano (I)</a></h4>
                            <span class="entry-date"  ><!--05/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/ulises-hernandez/" rel="author">
						Ulises Fernández					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/offshore-la-cara-oculta-del-socialismo-cubano/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Empresas en paraísos fiscales. Testaferros de la familia Castro. Un entramado que hoy sale a la luz</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/posponen-elecciones-presidenciales-en-venezuela/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/08/lucena-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/08/lucena-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/08/lucena-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/08/lucena-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/08/lucena-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/posponen-elecciones-presidenciales-en-venezuela/">Posponen elecciones presidenciales en Venezuela</a></h4>
                            <span class="entry-date"  ><!--01/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/posponen-elecciones-presidenciales-en-venezuela/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Tras un acuerdo alcanzado entre algunos partidos de oposición y representantes del Gobierno </p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/suspenden-vuelos-de-cubana-entre-santiago-de-cuba-y-la-habana/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/03/CubanaAn-158-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/03/CubanaAn-158-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/03/CubanaAn-158-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/03/CubanaAn-158-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/suspenden-vuelos-de-cubana-entre-santiago-de-cuba-y-la-habana/">Cubana suspende vuelos entre Santiago de Cuba y La Habana</a></h4>
                            <span class="entry-date"  ><!--04/03/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/yosmany-mayeta/" rel="author">
						Yosmany Mayeta Labrada					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/suspenden-vuelos-de-cubana-entre-santiago-de-cuba-y-la-habana/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>&#8220;Estos An-158 tienen mucha explotación&#8221;</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="3ece065fe2" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5f1b9c4d77e8d0d333cc79beb157cddd'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5f1b9c4d77e8d0d333cc79beb157cddd'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: www.cubanet.org @ 2018-03-14 03:38:23 by W3 Total Cache
-->