<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	

	<meta property="og:site_name" content="CubaNet Noticias"/>
	<meta property="fb:pages" content="211597095524606" />

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>Obama será recordado como el &quot;último salvavidas de la Revolución&quot; CubanetCubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Obama será recordado como el &quot;último salvavidas de la Revolución&quot; Cubanet" />
<meta property="og:description" content="Según John Kavulich, líder empresarial estadounidense" />
<meta property="og:url" content="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:tag" content="Barack Obama" />
<meta property="article:tag" content="crisis económica" />
<meta property="article:tag" content="negociaciones Cuba EEUU" />
<meta property="article:section" content="Facebook" />
<meta property="article:published_time" content="2017-03-10T07:11:31-05:00" />
<meta property="article:modified_time" content="2017-03-10T07:12:19-05:00" />
<meta property="og:updated_time" content="2017-03-10T07:12:19-05:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Según John Kavulich, líder empresarial estadounidense " />
<meta name="twitter:title" content="Obama será recordado como el &quot;último salvavidas de la Revolución&quot; Cubanet" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:image" content="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=2d95ba46b505cf04c93b99a56451de98' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":133734}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"211597095524606","cooc":"0","install_date":"1429278648","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","show_once":"180"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cubanet.org/?p=133734' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="211597095524606" />
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg" />
<meta property="og:url" content="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" />
<meta property="og:description" content="Según John Kavulich, líder empresarial estadounidense " />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="Agencias" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><link rel="amphtml" href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/amp/" />	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" />
<meta name="twitter:title" value="Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;" />
<meta name="twitter:description" value="Según John Kavulich, líder empresarial estadounidense " />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect users to Cubanet apps -->

<!--Script for Cubaleaks page Check Tor -->

</head>
    
<body class="post-template-default single single-post postid-133734 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />Viernes,  10 de marzo 2017</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2 	 		


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/destacados/la-historia-no-lo-absolvera/">
			
			<img align ="middle" src="http://cubanet.org/wp-content/uploads/2015/muere%20fidel%20castro.png" alt="banner announcement" height="400" width="99%"> <br>		
			 
			<h1 style="color: #000000"><b>La historia no lo absolver&aacute;</b></h1></a>	

			</div>
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/noticias/asciende-600-numero-de-cubanos-varados-en-nuevo-laredo/">Asciende a 600 número de cubanos varados en Nuevo Laredo</a></dd>
                        <dd><a href="https://www.cubanet.org/facebook/cuba-pasa-segunda-ronda-del-clasico-tras-sufrida-victoria-frente-australia/">Cuba pasa a segunda ronda del Clásico tras sufrida victoria frente a Australia</a></dd>
                        <dd><a href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/">Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/los-cubanos-y-el-clasico-mundial-que-nos-falta/">Los cubanos y el Clásico Mundial: ¿qué nos falta?</a></dd>
                        <dd><a href="https://www.cubanet.org/facebook/cuba-esta-abocada-en-una-gran-contradiccion-segun-economista/">Cuba está &#8220;abocada en una gran contradicción&#8221;, según economista</a></dd>
                        <dd><a href="https://www.cubanet.org/opiniones/ginebra-duda-de-la-justicia-cubana/">Ginebra duda de la Justicia cubana</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/crucero-de-la-estadounidense-norwegian-atraca-en-la-habana/">Crucero de la estadounidense Norwegian atraca en La Habana</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/diaz-canel-quiere-que-los-cubanos-aprendan-ingles/">Díaz-Canel quiere que los cubanos ‘aprendan inglés’</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/desde-miami-javier-sotomayor-defiende-un-equipo-cuba-unificado/">Desde Miami, Javier Sotomayor defiende un equipo Cuba ‘unificado’</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/liberado-el-lider-de-unpacu-jose-daniel-ferrer/">Liberado el líder de UNPACU, José Daniel Ferrer</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/facebook/">Facebook</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/noticias/">Noticias</a>&nbsp;/&nbsp;<span class="current-page">Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;</span></div>        
        

			

<div id="post-133734" class="post-133734 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-noticias tag-barack-obama tag-crisis-economica tag-negociaciones-cuba-eeuu entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>Según John Kavulich, líder empresarial estadounidense </p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color: !important;"> 
<!--<h2 class="sub_heading" style="color:#A3480F !important;"></h2>-->

<span class="entry-date" >Viernes, marzo 10, 2017</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/agencias/" rel="author" itemprop="name">
						Agencias					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" data-a2a-title="Obama será recordado como el “último salvavidas de la Revolución”"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" data-text="Obama será recordado como el “último salvavidas de la Revolución”"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F&amp;linkname=Obama%20ser%C3%A1%20recordado%20como%20el%20%E2%80%9C%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%E2%80%9D" title="PrintFriendly" rel="nofollow" target="_blank"></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_123625" style="width: 731px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg"><img class=" wp-image-123625" src="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg" alt="" width="721" height="400" srcset="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc.jpg 900w, https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-300x167.jpg 300w, https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-768x427.jpg 768w" sizes="(max-width: 721px) 100vw, 721px" /></a><p class="wp-caption-text">Barack Obama y Raúl Castro, en La Habana (RT.com)</p></div>
<p>MIAMI, Estados Unidos.- John Kavulich, presidente del Consejo Comercial y Económico EEUU-Cuba, dijo hoy que el expresidente Barack Obama quedará en la historia como el &#8220;último salvavidas de la Revolución Cubana&#8221; y el mayor &#8220;quebrantador&#8221; del régimen.</p>
<p>En entrevista con Efe, Kavulich señaló que el Gobierno cubano aún se está &#8220;beneficiando&#8221; de los 12.000 millones de dólares que dejó durante dos años el proceso de apertura del Gobierno Obama (2009-2017) con la isla, pero que esta nación ahora está más sometida a la &#8220;rendición de cuentas&#8221;.</p>
<p>&#8220;Obama va a quedar en la historia como el último de los salvavidas de la Revolución Cubana, porque ya no había más personalidades (gobiernos) disponibles para salvar Cuba&#8221;, precisó.</p>
<p>El presidente del Consejo, que reúne a compañías estadounidenses interesadas en aumentar el comercio con la isla, manifestó que Obama abrió una oportunidad para que los cubanos vieran &#8220;más de lo que el Gobierno cubano quería que vieran&#8221; gracias a internet y una mayor actividad comercial.</p>
<p>El líder empresarial indicó que con todas las críticas que ha podido enfrentar Obama por ese acercamiento con Cuba, se le debe acreditar que provocó una gran &#8220;ruptura en el Gobierno de Cuba&#8221;.</p>
<p>Señaló que hace unos cinco años el régimen de la isla tenía &#8220;el poder de controlar la narrativa porque siempre había alguien que lo iba a rescatar, pero eso ya no existe&#8221;.</p>
<p>&#8220;Sí, al Gobierno cubano le gustan más visitantes, más dinero, pero Obama también desató un enfoque hacia la independencia de los cubanos&#8221;, manifestó Kavulich.</p>
<p>Agregó que el proceso representó una inspiración de libertad para la juventud y el tema comenzó a ser cubierto por los medios de comunicación y discutido en círculos políticos como nunca antes.</p>
<p>&#8220;Alguien que quiera que Cuba cambie no debería estar en total desacuerdo con lo bueno de una ruptura&#8221;, aseveró Kavulich, quien participará este viernes en un foro en Miami (Florida) sobre el establecimiento de negocios con la isla.</p>
<p>Por otro lado, Kavulich describió como un &#8220;gran error&#8221; que ninguno de los dos países se prepararon para un gobierno de Donald Trump, ganador en las elecciones de noviembre pasado en EE.UU.</p>
<p>En ese sentido, el dirigente empresarial criticó, entre otras, que Obama ha debido impulsar más al empresariado a la hora de hacer más negocios con Cuba, al indicar que solo unas 40 empresas estadounidenses mantienen ese intercambio.</p>
<p>&#8220;En la comunidad empresarial él (Obama) pudo hacer más y decidió no hacerlo, pero en el impacto general del proceso creó una ruptura&#8221;, matizó.</p>
<p>&#8220;El presidente Obama sentó las bases, en lo positivo y negativo, y Trump tendrá la posibilidad de construir sobre ellas, pero solo podrá construir lo que el Gobierno cubano le permita, al igual que lo hizo con el Gobierno de Obama&#8221;, señaló.</p>
<p>Explicó que el republicano tendrá la opción de &#8220;escarbar más profundo en lo que hizo y no hizo Obama&#8221; en su proceso de deshielo con Cuba, que el demócrata inició a finales de 2014.</p>
<p>Kavulich, quien hablará este viernes en la Universidad Barry sobre los retos de llevar a cabo negocios con Cuba y la &#8220;verdadera y válida&#8221; pregunta ética de hacerlo, señaló que Trump tendrá &#8220;una oportunidad extraordinaria en Cuba&#8221; si así lo decide.</p>
<p>El experto indicó que sí lo hará &#8220;porque el presidente Trump ama la imagen de ser contundente, influyente, poderoso, y de poder negociar, y Cuba va a presentar tremendas oportunidades para él, eso va a ser increíblemente atractivo&#8221;.</p>
<p>Por otro lado, señaló que el republicano estará en &#8220;una posición única&#8221; en febrero de 2018 cuando Raúl Castro ceda el poder, previsiblemente, al vicepresidente Miguel Díaz-Canel.</p>
<p>Trump &#8220;va a estar allí para la transición y para más de dos años de gobierno de Díaz-Canel, eso es una oportunidad extraordinaria porque además Cuba no va a tener otro salvavidas, ya sea un país o un líder de algún país&#8221;, finalizó Kavulich.</p>
<p><em>(EFE)</em></p>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;:+https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20Obama%20ser%C3%A1%20recordado%20como%20el%20%26amp%3B%238220%3B%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%26amp%3B%238221%3B&amp;body=I%20recommend%20this%20page%3A%20Obama%20ser%C3%A1%20recordado%20como%20el%20%26amp%3B%238220%3B%C3%BAltimo%20salvavidas%20de%20la%20Revoluci%C3%B3n%26amp%3B%238221%3B.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fobama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/actualidad-destacados/los-cubanos-y-el-clasico-mundial-que-nos-falta/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/actualidad-destacados/los-cubanos-y-el-clasico-mundial-que-nos-falta/">Los cubanos y el Clásico Mundial: ¿qué nos falta?</a>
    </p>

    <p class="next-post">
        <a href="https://www.cubanet.org/facebook/cuba-pasa-segunda-ronda-del-clasico-tras-sufrida-victoria-frente-australia/">Artículo Siguiente&nbsp;&raquo;</a>
        <a class="article-title" href="https://www.cubanet.org/facebook/cuba-pasa-segunda-ronda-del-clasico-tras-sufrida-victoria-frente-australia/">Cuba pasa a segunda ronda del Clásico tras sufrida victoria frente a Australia</a>                              
    </p>
    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/barack-obama/" rel="tag">Barack Obama</a> <a href="https://www.cubanet.org/tag/crisis-economica/" rel="tag">crisis económica</a> <a href="https://www.cubanet.org/tag/negociaciones-cuba-eeuu/" rel="tag">negociaciones Cuba EEUU</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/agencias/"><img alt='' src='https://secure.gravatar.com/avatar/9172c51e0a1f13533d3bd8e9c18d5064?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9172c51e0a1f13533d3bd8e9c18d5064?s=148&amp;d=mm&amp;r=g 2x' class='author-avatar avatar avatar-74 photo' height='74' width='74' /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/agencias/">Agencias</a>
                    </header>
                    <p></p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/facebook/cuba-esta-abocada-en-una-gran-contradiccion-segun-economista/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/06/150115161551_cuba_agricultura_624x351_afp-1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/06/150115161551_cuba_agricultura_624x351_afp-1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/06/150115161551_cuba_agricultura_624x351_afp-1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/06/150115161551_cuba_agricultura_624x351_afp-1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/facebook/cuba-esta-abocada-en-una-gran-contradiccion-segun-economista/">Cuba está &#8220;abocada en una gran contradicción&#8221;, según economista</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>10/03/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/trump-cree-que-cuba-no-ha-hecho-concesiones-durante-el-deshielo/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/11/trumpcastro1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/11/trumpcastro1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/11/trumpcastro1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/11/trumpcastro1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/trump-cree-que-cuba-no-ha-hecho-concesiones-durante-el-deshielo/">Trump: Cuba no ha hecho concesiones durante el &#8216;deshielo&#8217;</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>08/03/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/destacados/cada-vez-mas-cerca-del-colapso/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/transporte-2-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/transporte-2-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/transporte-2-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/transporte-2-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/cada-vez-mas-cerca-del-colapso/">Cada vez más cerca del colapso</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>28/02/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/destacados/diez-anos-de-raulismo-del-reformismo-al-despenadero/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/castro-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/castro-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/castro-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/castro-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/diez-anos-de-raulismo-del-reformismo-al-despenadero/">Diez años de raulismo: del &#8216;reformismo&#8217; al abismo</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>27/02/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=130213320326800&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="text-177" class="widget widget_text"><h3 class="widget-title">Encuesta</h3>			<div class="textwidget"><div align="center">
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9682496.js"></script>
<noscript><a href="https://polldaddy.com/poll/9682496/">¿Estás de acuerdo con el nuevo decreto migratorio firmado por el presidente Trump?</a></noscript>
</div></div>
		</div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/326902" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe></div>
		</div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color: !important;"></h2><h2 class="sub_heading" "style="color:#A3480F !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/asciende-600-numero-de-cubanos-varados-en-nuevo-laredo/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2017/03/cubanos-nuevo-laredo-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/asciende-600-numero-de-cubanos-varados-en-nuevo-laredo/">Asciende a 600 número de cubanos varados en Nuevo Laredo</a></h4>
                           <span class="entry-date"  ><!--10/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/asciende-600-numero-de-cubanos-varados-en-nuevo-laredo/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El flujo de migrantes que arriban a la ciudad mexicana no se detiene </p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/facebook/cuba-pasa-segunda-ronda-del-clasico-tras-sufrida-victoria-frente-australia/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/03/beisbol-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/03/beisbol-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/03/beisbol-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/03/beisbol-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/facebook/cuba-pasa-segunda-ronda-del-clasico-tras-sufrida-victoria-frente-australia/">Cuba pasa a segunda ronda del Clásico tras sufrida victoria frente a Australia</a></h4>
                            <span class="entry-date"  ><!--10/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/facebook/cuba-pasa-segunda-ronda-del-clasico-tras-sufrida-victoria-frente-australia/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Un grand slam de Despaigne decidió el encuentro </p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2016/10/56f03ba9c36188d90e8b45dc-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/">Obama será recordado como el &#8220;último salvavidas de la Revolución&#8221;</a></h4>
                            <span class="entry-date"  ><!--10/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/facebook/obama-sera-recordado-como-el-ultimo-salvavidas-de-la-revolucion-cubana/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Según John Kavulich, líder empresarial estadounidense </p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/los-cubanos-y-el-clasico-mundial-que-nos-falta/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/03/gorras_beisbol-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/03/gorras_beisbol-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/03/gorras_beisbol-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/03/gorras_beisbol-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/los-cubanos-y-el-clasico-mundial-que-nos-falta/">Los cubanos y el Clásico Mundial: ¿qué nos falta?</a></h4>
                            <span class="entry-date"  ><!--10/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/rudy-cabrera-y-osniel-carmona/" rel="author">
						Rudy Cabrera y Osniel Carmona					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/los-cubanos-y-el-clasico-mundial-que-nos-falta/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La afición opina sobre el equipo nacional</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" "style="color: !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/destacados/alerta-para-cuba-el-peligro-esta-en-el-aire/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2017/03/contaminacion-ambienta-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/alerta-para-cuba-el-peligro-esta-en-el-aire/">Alerta para Cuba: el peligro está en el aire</a></h4>
                           <span class="entry-date"  ><!--06/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/ernesto-perez-chang/" rel="author">
						Ernesto Pérez Chang					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/alerta-para-cuba-el-peligro-esta-en-el-aire/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Las enfermedades respiratorias han aumentado en la población debido al agravamiento de la contaminación ambiental </p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/no-volveran-cuba/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/03/auto-alquiler-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/03/auto-alquiler-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/03/auto-alquiler-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/03/auto-alquiler-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/03/auto-alquiler-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/no-volveran-cuba/">No volverán a Cuba</a></h4>
                            <span class="entry-date"  ><!--01/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/fernando-donate-ochoa/" rel="author">
						Fernando Donate Ochoa					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/no-volveran-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>A Miguel y Lucía el viaje podría terminar saliendo más caro de lo que planificaron en un inicio</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/nieto-de-raul-castro-como-nunca-antes-visto/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/03/nieto_raul_discoteca-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/03/nieto_raul_discoteca-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/03/nieto_raul_discoteca-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/03/nieto_raul_discoteca-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/nieto-de-raul-castro-como-nunca-antes-visto/">El nieto de Raúl Castro, como nunca antes visto</a></h4>
                            <span class="entry-date"  ><!--07/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/nieto-de-raul-castro-como-nunca-antes-visto/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Sorprendente video del jefe de escolta personal del General en una discoteca habanera</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#FF0000 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/mas-noticias/pelea-en-un-barrio-de-la-habana-acaba-en-asesinato/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/03/patrulla_policia_asesinato-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/03/patrulla_policia_asesinato-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/03/patrulla_policia_asesinato-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/03/patrulla_policia_asesinato-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/03/patrulla_policia_asesinato-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/mas-noticias/pelea-en-un-barrio-de-la-habana-acaba-en-asesinato/">Pelea en un barrio de La Habana termina en asesinato</a></h4>
                            <span class="entry-date"  ><!--03/03/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/julio-antonio-rojas/" rel="author">
						Julio Antonio Rojas					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/mas-noticias/pelea-en-un-barrio-de-la-habana-acaba-en-asesinato/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El atacante habría ultimado a su víctima utilizando un pico</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga la revista quincenal de Cubanet</h3>
                            <a href="https://www.cubanet.org/destacados/descarga-la-revista-quincenal-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revistas-quincenales-cubanet.png" alt=""></a>
            
            
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="6e1180534b" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled)
Minified using apc

 Served from: www.cubanet.org @ 2017-03-10 03:30:54 by W3 Total Cache -->