<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cubanet.org/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>El reguetón es la nueva canción protesta en la isla</title>
<meta name="description" content="La dictadura ha desnaturalizado a quienes siguen siendo los artistas más venerados, y tal vez intente fabricar reguetoneros de cartón (canción)" />
<link rel="canonical" href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El reguetón es la nueva canción protesta" />
<meta property="og:description" content="La dictadura ha desnaturalizado de modo artero a quienes siguen siendo los artistas más venerados por el pueblo, y tal vez intente fabricar reguetoneros de cartón, como ha hecho con trovadores abyectos" />
<meta property="og:url" content="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/" />
<meta property="og:site_name" content="CubaNet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2021-09-02T12:00:12+00:00" />
<meta property="article:modified_time" content="2021-09-01T19:32:23+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2021/09/image-72.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El reguetón es la nueva canción protesta" />
<meta name="twitter:description" content="La dictadura ha desnaturalizado de modo artero a quienes siguen siendo los artistas más venerados por el pueblo, y tal vez intente fabricar reguetoneros de cartón, como ha hecho con trovadores abyectos" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alejandro Ríos" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />

<link rel="amphtml" href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/amp/" /><meta name="generator" content="AMP for WP 1.0.77.12" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Comentario El reguetón es la nueva canción protesta del feed" href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.cubanet.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7COpen+Sans%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.cubanet.org/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.cubanet.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.7.2' id='venobox-js'></script>
<script type='text/javascript' id='youtube_gallery-js-extra'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.7.2' id='youtube_gallery-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.cubanet.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' id='ultimate-post-list-js-extra'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"f5c1857821","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.2.2' id='ultimate-post-list-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":254339,"token":"ffb855bf47","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.cubanet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubanet.org/wp-json/wp/v2/posts/254339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=254339' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F&#038;format=xml" />
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/?ia_markup=1" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cubanet.org\/#organization","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","logo":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2021\/03\/Cubanet-logo-retina.png"},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"],"contactPoint":{"@type":"ContactPoint","telephone":"+1 (305) 774 1887","contactType":"customer service","areaServed":["US","FL"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cubanet.org\/#website","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jeg_topbar .jeg_nav_item:last-child{
	text-transform:capitalize;
}
.widget_jnews_about p:last-of-type{
	text-align:left;
}
.fluid-width-video-wrapper{
	width:100%;
}
.jeg_postblock .jeg_post_category,
.jeg_heroblock .jeg_post_category {
display:none;
}
.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}
.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}
img.aligncenter{
	margin-bottom:12px
}
.bwg_slideshow_description_text_1 {
	font-size: 12px !important;
}
.bwg_slideshow_description_text_0 {
	font-size: 12px !important;	
}
.jeg_pl_sm_2 .jeg_post_title{
	font-weight:700;
}
.jeg_readmore{
	display: none;
}
.btn, .button, input[type=submit] {
	color: #ffffff !important;
}
.jeg_author_content{
	color: #000000;
}
.entry-header .jeg_post_meta a, .jeg_meta_author a{
	text-transform: uppercase;
}
.entry-header .jeg_post_subtitle{
	color: #4c4b4b !important;
}
.content-inner .btn.btn-info{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
 !important;
}
.epyt-gallery-title{
	font-family: "Work Sans",Helvetica,Arial,sans-serif;
	font-size: 16px;
	text-align: left;
	font-weight:600;
}
.fa-weibo:before{
	content: "\F232" !important;
}
.socials_widget .jeg_weibo .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_facebook .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_twitter .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_instagram .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_youtube .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_rss .fa  {
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-facebook{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-twitter{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
!important;	
}
.jeg_share_button .jeg_btn-email{
	background-color: #063f7c;
}
#upl-list-242560 ul li img{
	border-radius: 100%;
}
#upl-list-242560 ul li div{
	font-family: sans-serif;
	font-weight: 600;
	font-size: 16px
	color: #000000 !important;
}
.upl-post-author{
	text-transform: uppercase;
	font-color: #000000;
}
.upl-post-title a{
	font-weight: 700;
	color: #000000 !important;
}
.upl-post-title a:hover{
	font-weight: 700;
	color: #063f7c !important;
}
#upl-list-242560 ul li{
	border-bottom: solid 1px #ededed;
	bor
}
.upl-post-author{
	margin-bottom: 30px;
	font-weight: 300 !important;
	color: #000 !important
}
.upl-post-author a{
	color:#000000 !important;
}
.upl-post-author a:hover{
	color:#063f7c !important;
}
.ultimate-post-list{
	color: #000000 !important;
}
.wpp-post-title{
	font-family: sans-serif;
	font-weight:700;
	color: #000000;
}
.wpp-author{
	text-transform:uppercase;
	color: #000000 !important;
}
.wpp-date{
	text-transform: uppercase;
	color: #a0a0a0;
	font-size: 12px;
}
.wpp-list li{
				overflow: visible !important;
        float: none;
        clear: both;
        margin-bottom: 1rem;
				border-left: 1.5px solid #cccccc!important;
}
.wpp-thumbnail{
	margin-bottom:1rem;
}
ol.wpp-list {
    list-style-type: none;
    list-style-type: decimal !ie; /*IE 7- hack*/

    margin: 0;
    margin-left: 3em;
    padding: 0;

    counter-reset: li-counter;
}
ol.wpp-list > li{
    position: relative;
    margin-bottom: 20px;
    padding-left: 0.5em;
    min-height: 3em;
    border-left: 2px solid #CCCCCC;
}
ol.wpp-list > li:before {
    position: absolute;
    top: 0;
    left: -1em;
    width: 0.8em;
    font-size: 3em;
    line-height: 1;
    font-weight: bold;
    text-align: right;
    color: #464646;
    content: counter(li-counter);
    counter-increment: li-counter;
}
ol.wpp-list li span.wpp-stats { display:block; }
.chosen-container-single .chosen-single, input:not([type=submit]), select, textarea{
	height:auto !important;
}
.cn_subcribe2 {
	border: solid 1.5px;
	border-top: solid 4px;
	border-color: #063f7c;
	border-bottom-color: #dedede;
	border-left-color: #dedede;
	border-right-color: #dedede;
	padding: 15px;
	}
.opinion{
	color:#063f7c; 
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=medium">

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>

<meta name="twitter:site" content="@CubanetNoticias">
<meta name="twitter:creator" content="@CubanetNoticias">
<meta property="fb:pages" content="211597095524606" />
</head>
<body class="post-template-default single single-post postid-254339 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242455"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li id="menu-item-242456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242456"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
jueves, 2 septiembre, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
NOTICIAS POR EMAIL </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.cubanet.org/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' rel='external noopener nofollow' class="jeg_weibo"><i class="fa fa-weibo"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
 <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-250994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-250994 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_0_6130dc0b0c21c   " data-unique="jnews_module_254339_0_6130dc0b0c21c">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="canción protesta reguetón" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/09/image-72-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/">El reguetón es la nueva canción protesta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/gobierno-cubano-dice-que-negocia-para-permitir-vuelos-de-carga-desde-eeuu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="vuelos chárter Cuba ayuda humanitaria" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-32-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-32-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-32-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/gobierno-cubano-dice-que-negocia-para-permitir-vuelos-de-carga-desde-eeuu/">Gobierno cubano dice que negocia para permitir vuelos de carga desde EEUU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/gobierno-cubano-dice-que-negocia-para-permitir-vuelos-de-carga-desde-eeuu/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 7:50 am</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_0_6130dc0b0c21c = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_1_6130dc0b122ac   " data-unique="jnews_module_254339_1_6130dc0b122ac">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/">La muerte de Diubis Laurencio: apuntes de homicidios comparados</a>
 </h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/gobierno-cubano-valora-posibles-vuelos-de-carga-desde-ee-uu-a-la-isla/">Gobierno cubano valora “posibles” vuelos de carga desde EE. UU. a la Isla</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/gobierno-cubano-valora-posibles-vuelos-de-carga-desde-ee-uu-a-la-isla/"><i class="fa fa-clock-o"></i> miércoles, 1 de septiembre, 2021 6:30 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_1_6130dc0b122ac = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_2_6130dc0b16352   " data-unique="jnews_module_254339_2_6130dc0b16352">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/que-se-acabe-el-abuso-de-poder-yomil-se-enfrenta-al-regimen-con-su-tema-de-cuba-soy/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Fotograma de &quot;De Cuba soy&quot;, de Yomil Hidalgo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-5-5-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-5-5-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-5-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/que-se-acabe-el-abuso-de-poder-yomil-se-enfrenta-al-regimen-con-su-tema-de-cuba-soy/">“Que se acabe el abuso de poder”: Yomil se enfrenta al régimen con su tema “De Cuba soy”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/que-se-acabe-el-abuso-de-poder-yomil-se-enfrenta-al-regimen-con-su-tema-de-cuba-soy/"><i class="fa fa-clock-o"></i> viernes, 27 de agosto, 2021 12:16 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/blanca-rosa-gil-la-munequita-que-canta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Blanca Rosa Gil, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/rosagil-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/rosagil-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/rosagil-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/blanca-rosa-gil-la-munequita-que-canta/">Blanca Rosa Gil: la muñequita que canta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/blanca-rosa-gil-la-munequita-que-canta/"><i class="fa fa-clock-o"></i> jueves, 26 de agosto, 2021 2:53 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_2_6130dc0b16352 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_3_6130dc0b1a67b   " data-unique="jnews_module_254339_3_6130dc0b1a67b">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/turismo/lo-que-queda-de-los-cines-habaneros/">Lo que queda de los cines habaneros</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/turismo/lo-que-queda-de-los-cines-habaneros/"><i class="fa fa-clock-o"></i> lunes, 23 de agosto, 2021 4:08 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
 </div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/fallece-en-miami-el-pintor-y-grabador-cubano-arturo-cuenca/">Fallece en Miami el pintor y grabador cubano Arturo Cuenca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/fallece-en-miami-el-pintor-y-grabador-cubano-arturo-cuenca/"><i class="fa fa-clock-o"></i> viernes, 20 de agosto, 2021 2:39 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_3_6130dc0b1a67b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_4_6130dc0b1e4d5   " data-unique="jnews_module_254339_4_6130dc0b1e4d5">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="canción protesta reguetón" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/09/image-72-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/">El reguetón es la nueva canción protesta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Diubis Laurencio Tejeda" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/07/manifestante-cubano-fallecido-diubis-laurencio-1-350x250.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/07/manifestante-cubano-fallecido-diubis-laurencio-1-350x250.png 350w, https://www.cubanet.org/wp-content/uploads/2021/07/manifestante-cubano-fallecido-diubis-laurencio-1-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/">La muerte de Diubis Laurencio: apuntes de homicidios comparados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_4_6130dc0b1e4d5 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_5_6130dc0b21b58   " data-unique="jnews_module_254339_5_6130dc0b21b58">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/orwell-y-la-policia-del-pensamiento-en-cuba/">Orwell y la policía del pensamiento en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/orwell-y-la-policia-del-pensamiento-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 1 de septiembre, 2021 3:37 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/">El castrismo “toma” los Juegos Paralímpicos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/"><i class="fa fa-clock-o"></i> miércoles, 1 de septiembre, 2021 12:32 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_5_6130dc0b21b58 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_6_6130dc0b2661e   " data-unique="jnews_module_254339_6_6130dc0b2661e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/turismo/el-capital-invertido-en-la-construccion-de-hoteles-si-es-cubano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Hoteles, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-11-5-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-11-5-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-11-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/turismo/" class="category-turismo">Turismo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/turismo/el-capital-invertido-en-la-construccion-de-hoteles-si-es-cubano/">El capital invertido en la construcción de hoteles sí es cubano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/turismo/el-capital-invertido-en-la-construccion-de-hoteles-si-es-cubano/"><i class="fa fa-clock-o"></i> viernes, 27 de agosto, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/tiendas-online-para-cuba-quien-gana-con-el-hambre-en-la-isla/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="tiendas online" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-29-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-29-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-29-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/tiendas-online-para-cuba-quien-gana-con-el-hambre-en-la-isla/">Tiendas online para Cuba ¿quién gana con el hambre en la isla?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/tiendas-online-para-cuba-quien-gana-con-el-hambre-en-la-isla/"><i class="fa fa-clock-o"></i> miércoles, 25 de agosto, 2021 8:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_6_6130dc0b2661e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_7_6130dc0b2b508   " data-unique="jnews_module_254339_7_6130dc0b2b508">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/turismo/" class="category-turismo">Turismo</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/los-trabajadores-fantasmas-del-turismo-cubano/">Los trabajadores “fantasmas” del turismo cubano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/los-trabajadores-fantasmas-del-turismo-cubano/"><i class="fa fa-clock-o"></i> martes, 17 de agosto, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/los-intocables-de-trust-investing/">Los intocables de Trust Investing </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/los-intocables-de-trust-investing/"><i class="fa fa-clock-o"></i> jueves, 8 de julio, 2021 8:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_7_6130dc0b2b508 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-250994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-250994 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_0_6130dc0b0c21c   " data-unique="jnews_module_254339_0_6130dc0b0c21c">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="canción protesta reguetón" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/09/image-72-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/">El reguetón es la nueva canción protesta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/gobierno-cubano-dice-que-negocia-para-permitir-vuelos-de-carga-desde-eeuu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="vuelos chárter Cuba ayuda humanitaria" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-32-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-32-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-32-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/gobierno-cubano-dice-que-negocia-para-permitir-vuelos-de-carga-desde-eeuu/">Gobierno cubano dice que negocia para permitir vuelos de carga desde EEUU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/gobierno-cubano-dice-que-negocia-para-permitir-vuelos-de-carga-desde-eeuu/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 7:50 am</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_0_6130dc0b0c21c = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_1_6130dc0b122ac   " data-unique="jnews_module_254339_1_6130dc0b122ac">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/">La muerte de Diubis Laurencio: apuntes de homicidios comparados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/gobierno-cubano-valora-posibles-vuelos-de-carga-desde-ee-uu-a-la-isla/">Gobierno cubano valora “posibles” vuelos de carga desde EE. UU. a la Isla</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/gobierno-cubano-valora-posibles-vuelos-de-carga-desde-ee-uu-a-la-isla/"><i class="fa fa-clock-o"></i> miércoles, 1 de septiembre, 2021 6:30 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_1_6130dc0b122ac = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_2_6130dc0b16352   " data-unique="jnews_module_254339_2_6130dc0b16352">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/que-se-acabe-el-abuso-de-poder-yomil-se-enfrenta-al-regimen-con-su-tema-de-cuba-soy/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Fotograma de &quot;De Cuba soy&quot;, de Yomil Hidalgo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-5-5-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-5-5-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-5-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/que-se-acabe-el-abuso-de-poder-yomil-se-enfrenta-al-regimen-con-su-tema-de-cuba-soy/">“Que se acabe el abuso de poder”: Yomil se enfrenta al régimen con su tema “De Cuba soy”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/que-se-acabe-el-abuso-de-poder-yomil-se-enfrenta-al-regimen-con-su-tema-de-cuba-soy/"><i class="fa fa-clock-o"></i> viernes, 27 de agosto, 2021 12:16 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/blanca-rosa-gil-la-munequita-que-canta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Blanca Rosa Gil, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/rosagil-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/rosagil-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/rosagil-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/blanca-rosa-gil-la-munequita-que-canta/">Blanca Rosa Gil: la muñequita que canta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/blanca-rosa-gil-la-munequita-que-canta/"><i class="fa fa-clock-o"></i> jueves, 26 de agosto, 2021 2:53 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>

</div>
<script>var jnews_module_254339_2_6130dc0b16352 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_3_6130dc0b1a67b   " data-unique="jnews_module_254339_3_6130dc0b1a67b">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/turismo/lo-que-queda-de-los-cines-habaneros/">Lo que queda de los cines habaneros</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/turismo/lo-que-queda-de-los-cines-habaneros/"><i class="fa fa-clock-o"></i> lunes, 23 de agosto, 2021 4:08 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/fallece-en-miami-el-pintor-y-grabador-cubano-arturo-cuenca/">Fallece en Miami el pintor y grabador cubano Arturo Cuenca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/fallece-en-miami-el-pintor-y-grabador-cubano-arturo-cuenca/"><i class="fa fa-clock-o"></i> viernes, 20 de agosto, 2021 2:39 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_3_6130dc0b1a67b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_4_6130dc0b1e4d5   " data-unique="jnews_module_254339_4_6130dc0b1e4d5">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="canción protesta reguetón" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/09/image-72-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/">El reguetón es la nueva canción protesta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Diubis Laurencio Tejeda" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/07/manifestante-cubano-fallecido-diubis-laurencio-1-350x250.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/07/manifestante-cubano-fallecido-diubis-laurencio-1-350x250.png 350w, https://www.cubanet.org/wp-content/uploads/2021/07/manifestante-cubano-fallecido-diubis-laurencio-1-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/">La muerte de Diubis Laurencio: apuntes de homicidios comparados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/la-muerte-de-diubis-laurencio-apuntes-de-homicidios-comparados/"><i class="fa fa-clock-o"></i> jueves, 2 de septiembre, 2021 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_4_6130dc0b1e4d5 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_5_6130dc0b21b58   " data-unique="jnews_module_254339_5_6130dc0b21b58">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/orwell-y-la-policia-del-pensamiento-en-cuba/">Orwell y la policía del pensamiento en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/orwell-y-la-policia-del-pensamiento-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 1 de septiembre, 2021 3:37 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/">El castrismo “toma” los Juegos Paralímpicos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/"><i class="fa fa-clock-o"></i> miércoles, 1 de septiembre, 2021 12:32 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_5_6130dc0b21b58 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_6_6130dc0b2661e   " data-unique="jnews_module_254339_6_6130dc0b2661e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/turismo/el-capital-invertido-en-la-construccion-de-hoteles-si-es-cubano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Hoteles, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-11-5-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-11-5-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-11-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/turismo/" class="category-turismo">Turismo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/turismo/el-capital-invertido-en-la-construccion-de-hoteles-si-es-cubano/">El capital invertido en la construcción de hoteles sí es cubano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/turismo/el-capital-invertido-en-la-construccion-de-hoteles-si-es-cubano/"><i class="fa fa-clock-o"></i> viernes, 27 de agosto, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/tiendas-online-para-cuba-quien-gana-con-el-hambre-en-la-isla/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="tiendas online" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-29-2-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-29-2-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/08/image-29-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/tiendas-online-para-cuba-quien-gana-con-el-hambre-en-la-isla/">Tiendas online para Cuba ¿quién gana con el hambre en la isla?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/tiendas-online-para-cuba-quien-gana-con-el-hambre-en-la-isla/"><i class="fa fa-clock-o"></i> miércoles, 25 de agosto, 2021 8:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_6_6130dc0b2661e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_254339_7_6130dc0b2b508   " data-unique="jnews_module_254339_7_6130dc0b2b508">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
 <a href="https://www.cubanet.org/categoria/turismo/" class="category-turismo">Turismo</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/los-trabajadores-fantasmas-del-turismo-cubano/">Los trabajadores “fantasmas” del turismo cubano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/los-trabajadores-fantasmas-del-turismo-cubano/"><i class="fa fa-clock-o"></i> martes, 17 de agosto, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/los-intocables-de-trust-investing/">Los intocables de Trust Investing </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/los-intocables-de-trust-investing/"><i class="fa fa-clock-o"></i> jueves, 8 de julio, 2021 8:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_7_6130dc0b2b508 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.cubanet.org/">
<img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_lvbTsEM8gr{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_lvbTsEM8gr{ width:468px !important; height:60px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_lvbTsEM8gr" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">El reguetón es la nueva canción protesta</h1>
<h2 class="jeg_post_subtitle">La dictadura ha desnaturalizado de modo artero a quienes siguen siendo los artistas más venerados por el pueblo, y tal vez intente fabricar reguetoneros de cartón, como ha hecho con trovadores abyectos</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text"></span>
<a href="https://www.cubanet.org/author/alejandro-rios/">Alejandro Ríos</a> </div>
<div class="jeg_meta_date">
<a href="https://www.cubanet.org/destacados/el-regueton-es-la-nueva-cancion-protesta/">jueves, 2 de septiembre, 2021 8:00 am</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://www.cubanet.org/categoria/destacados/" rel="category tag">Destacados</a>, <a href="https://www.cubanet.org/categoria/opiniones/" rel="category tag">Opinión</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://www.cubanet.org/wp-content/uploads/2021/09/image-72.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="canción protesta reguetón" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-750x375.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-72-750x375.jpg 750w, https://www.cubanet.org/wp-content/uploads/2021/09/image-72-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Collage CubaNet</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+reguet%C3%B3n+es+la+nueva+canci%C3%B3n+protesta+via+%40CubanetNoticias&url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=El+reguet%C3%B3n+es+la+nueva+canci%C3%B3n+protesta%0Ahttps%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#744b0701161e1117004931185f0611130111005137475136471a5f11075f18155f1a011102155f17151a171d5137475136471a5f04061b0011070015521519044f161b100d491c000004075147355146325146320303035a170116151a11005a1b061351463210110700151715101b075146321118590611130111001b1a591107591815591a011102155917151a171d1b1a5904061b0011070015514632" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>E-mail</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>MIAMI, Estados Unidos.- Por los años sesenta el más intelectual de los lacayos castristas, Carlos Rafael Rodríguez, tuvo un largo conversatorio con los estudiantes de arte en La Habana.</p>
<p>De ese encuentro quedó su infame reflexión sobre la canción de contenido social que los principales trovadores americanos acometían en medio de la llamada contracultura.</p>
<p>Según el dirigente, los jóvenes cubanos no requerían ni pelo largo, ni “guitarrita”, ni canciones protestas porque Fidel Castro encarnaba ya ese espíritu de rebeldía, así como cualquier inconformidad que pudiera derivar de las medidas tomadas drásticamente por la Revolución.</p>
<p>Poco tiempo después Silvio Rodríguez llegó con un cancionero contestatario para desmentirlo. Su paso por el campo minado no fue muy largo, aunque se hizo de numerosos seguidores. Al final, no aguantó la presión y se rindió a las ventajas oficialistas.</p>
<p>Los otros fundadores de la llamada Nueva Trova prefirieron cantarle al amor y sus desventuras, aunque Pablito Milanés debió sufrir una temporada en las UMAP (Unidades Militares de Ayuda a la Producción).</p>
<p>Silvio Rodríguez es ahora un anciano barrigón con ínfulas rebeldes, aunque, cuando es necesario, se afilia sin pensarlo al castrismo, que él considera perfectible, como otros artistas de su estirpe y edad.</p>
<p>Sus discípulos, Carlos Varela, Frank Delgado y el difunto Santiago Feliú, se mantuvieron honestos a la hora de especular sobre los desatinos sociales del régimen.</p>
<p>Muchas de sus valiosas canciones “protesta” suelen ser ignoradas y con apenas divulgación. Dependen, en buena medida, de conciertos públicos que no se anuncian en los medios, y luego se disipan en el ámbito del miedo, donde han aprendido cómo comportarse sin levantar la ira del régimen que sigue sin creer en “pelos largos” y “guitarritas”.</p>
<p>Como una suerte de lobo solitario, en este panorama de manifiesta inconformidad se erigió Pedro Luis Ferrer, cultivador de sones metafóricos, donde incluso llegó a increpar al propio tirano.</p>
<p>Luis Ferrer ha sufrido castigo por tal soberbia antidictatorial y vaga por escenarios del mundo alejado de la isla contrahecha.</p>
<p>A mediados de los años noventa, la elusiva canción protesta cubana volvió a germinar al este de La Habana, en la barriada obrera de Alamar, con el surgimiento del movimiento hip hop.</p>
<p>Los ideólogos del ministerio de cultura atajaron con rapidez y firmeza a los cultivadores del rap que denunciaban, agresivamente, los desafueros sociales del régimen en festivales concurridos donde el ambiente era abiertamente de protesta.</p>
<p>La presencia de la población negra entre los intérpretes y compositores también constituía un agravante que debía ser desactivado y, de tal modo, crearon una “agencia” oficial de contrataciones y vigilancia para el hip hop, que fue mitigando su impronta.</p>
<p>El dúo Los Aldeanos, quienes hoy viven exiliados y cantan en solitario, es el momento cumbre del hip hop cubano tanto en su estética como en el contenido de textos francamente contestatarios.</p>
<p>El grupo Orishas es otro resultado loable del movimiento, más experimental en el ámbito musical, quienes rápidamente encontraron su posibilidad de ser libres en Europa.</p>
<p>La avalancha del reguetón produciría un cambio radical en el ámbito musical de la isla que el régimen observó con suspicacia. Nunca antes artistas sin el cacareado entrenamiento académico de la Revolución triunfaban arrolladoramente con textos sexistas y misóginos, cada vez más distantes del llamado “hombre nuevo”.</p>
<p>Tampoco había ocurrido que cultivadores de un género musical popular, generalmente provenientes de barrios humildes, llegaran a una suerte de cumbre económica insospechada por la austeridad y las prohibiciones comunistas.</p>
<p>En medio de la miseria circundante, los reguetoneros se transmutaron en verdaderos cuentapropistas adinerados. Ya los niños no querían ser como el Che, sino como El Chacal o El Micha, manejando sus carros alemanes o japoneses por la desvencijada ciudad.</p>
<p>Curiosamente, miembros de la nomenclatura gobernante comenzaron a suscribir públicamente a los cultivadores del género urbano, haciendo acto de presencia en sus conciertos e incluso bailando en los mismos.</p>
<p>Como los reguetoneros más famosos se consideraban apolíticos y lo mismo cantaban en La Habana que en Miami, ciudades donde establecieron residencia y facturaban sus cuentas bancarias, el régimen llegó a considerar que este era el llamado “intercambio cultural” que servía a sus intereses.</p>
<p>Casi ningún antecedente hacía presumir que el reguetón se establecería como la nueva canción protesta en la isla. Poco antes de la rebelión del pasado 11 de julio ya algunas de sus principales figuras, como Gente de Zona y Yotuel, habían roto lanzas, públicamente, contra el castrismo.</p>
<p>La repercusión internacional de la composición “Patria y Vida”, grabada entre artistas de las dos orillas, no tiene parangón en el cancionero político y social de la isla, si exceptuamos los clásicos de Willy Chirino en el exilio.</p>
<p>Recientemente Yomil, otro reguetonero famoso con residencia en La Habana, ha compuesto la canción “De Cuba soy”, que se dio a conocer mediante el más imaginativo de los video clips -realizado por el notable director de cine independiente Yimit Ramírez- en el que convoca y anima a figuras de la cultura, la sociedad y la política conviviendo en una nación posible, quienes denuncian la represión castrista y alaban la rebelión del 11 de julio.</p>
<p>Por lo pronto, la dictadura ha <a href="https://www.cubanet.org/noticias/yomil-denuncia-amenazas-en-su-contra-tras-el-lanzamiento-de-de-cuba-soy/" target="_blank" rel="noopener">desnaturalizado de modo artero</a> a quienes siguen siendo los artistas más venerados por el pueblo, y tal vez intente fabricar reguetoneros de cartón, como ha hecho con trovadores abyectos.</p>
<p>Los fanáticos de pura cepa, sin embargo, ya no pueden ser tramitados y seguirán al lado de la verdad, junto a sus nuevos juglares, quienes se han comprometido espontáneamente con amplificar el reclamo de derechos largamente preteridos por el régimen.</p>
<div class="jeg_video_container jeg_video_content"><iframe loading="lazy" title="Yomil Dany - De Cuba Soy 🇨🇺  (video oficial) #SOScuba" width="500" height="281" src="https://www.youtube.com/embed/95URlrWSFlc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="cn_subcribe2"><strong class="opinion">ARTÍCULO DE OPINIÓN</strong>Las opiniones expresadas en este artículo son de exclusiva responsabilidad de quien las emite y no necesariamente representan la opinión de <strong>CubaNet</strong>.</p>
<p class="cn_subcribe"><em>Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="jeg_post_tags"><span>ETIQUETAS:</span> <a href="https://www.cubanet.org/tag/cubanos/" rel="tag">cubanos</a><a href="https://www.cubanet.org/tag/regueton/" rel="tag">reguetón</a><a href="https://www.cubanet.org/tag/silvio-rodriguez/" rel="tag">Silvio Rodríguez</a><a href="https://www.cubanet.org/tag/yomil/" rel="tag">Yomil</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_KgU0JZ6wML{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_KgU0JZ6wML{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_KgU0JZ6wML{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_KgU0JZ6wML" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/700.thumbnail.jpg" alt="Alejandro Ríos" width="80" height="80" class="photo" /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.cubanet.org/author/alejandro-rios/">
Alejandro Ríos </a>
</h3>
<p class="jeg_author_desc">
Alejandro Ríos es parte del exilio de Miami desde 1992. Organizó el primer Festival de Cine Alternativo Cubano, en Miami Dade College (2003), y fue co curador del Festival La Fruta Prohibida, de cine independiente cubano del siglo XXI (2018), en Coral Gables Art Cinema. Presentó, durante diez años, el programa La Mirada Indiscreta en el Canal 41, AmericaTeVe, donde hoy se desempeña como crítico de cine de su redacción de noticias. Actualmente conduce Pantalla Indiscreta, cada semana, en TV Martí. Ha publicado el libro “La Mirada Indiscreta” (Ed. Hypermedia), que compila 10 años de columnas aparecidas semanalmente en El Nuevo Herald, donde sigue colaborando. </p>
<div class="jeg_author_socials">
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_254339_8_6130dc0b54f63   " data-unique="jnews_module_254339_8_6130dc0b54f63">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ARTÍCULOS RELACIONADOS</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/yomil-sabia-que-me-iban-a-amenazar-ofender-y-difamar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yomil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-18-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-18-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/09/image-18-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/09/image-18-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2021/09/image-18.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/yomil-sabia-que-me-iban-a-amenazar-ofender-y-difamar/">Yomil: “Sabía que me iban a amenazar, ofender y difamar”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/yomil-sabia-que-me-iban-a-amenazar-ofender-y-difamar/"><i class="fa fa-clock-o"></i> 1 septiembre, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/opositores-convocan-a-ayuno-en-apoyo-a-felix-navarro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Félix Navarro Rodríguez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/08/image-13-1-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/08/image-13-1-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/08/image-13-1-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/08/image-13-1-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2021/08/image-13-1.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/opositores-convocan-a-ayuno-en-apoyo-a-felix-navarro/">Opositores convocan a ayuno en apoyo a Félix Navarro, en huelga de hambre desde el 23 de agosto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/opositores-convocan-a-ayuno-en-apoyo-a-felix-navarro/"><i class="fa fa-clock-o"></i> 1 septiembre, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/regimen-anuncia-inicio-de-vacunacion-infantil-contra-el-coronavirus/"><div class="thumbnail-container animate-lazy  size-500 "><img width="319" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="vacunación infantil Soberana Cuba vacunas" loading="lazy" sizes="(max-width: 319px) 100vw, 319px" data-src="https://www.cubanet.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-9.24.19-AM.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-9.24.19-AM.jpg 886w, https://www.cubanet.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-9.24.19-AM-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-9.24.19-AM-768x433.jpg 768w, https://www.cubanet.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-9.24.19-AM-500x282.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/regimen-anuncia-inicio-de-vacunacion-infantil-contra-el-coronavirus/">Régimen anuncia inicio de vacunación infantil contra el coronavirus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/regimen-anuncia-inicio-de-vacunacion-infantil-contra-el-coronavirus/"><i class="fa fa-clock-o"></i> 1 septiembre, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Juegos Paralímpicos Tokio 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/219280807_4105618706218985_1603600314362121864_n-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/219280807_4105618706218985_1603600314362121864_n-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/09/219280807_4105618706218985_1603600314362121864_n-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/">El castrismo “toma” los Juegos Paralímpicos</a>
 </h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-castrismo-toma-los-juegos-paralimpicos/"><i class="fa fa-clock-o"></i> 1 septiembre, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/ha-llegado-el-momento-de-decir-presente-lucha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ha llegado el momento de decir presente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/09/image-70-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/09/image-70-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/09/image-70-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/ha-llegado-el-momento-de-decir-presente-lucha/">Ha llegado el momento de decir presente</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/ha-llegado-el-momento-de-decir-presente-lucha/"><i class="fa fa-clock-o"></i> 1 septiembre, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/feu-los-gallos-de-pelea-de-diaz-canel/"><div class="thumbnail-container animate-lazy  size-500 "><img width="270" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FEU régimen Cuba parque Trillo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://www.cubanet.org/wp-content/uploads/2020/12/parque_trillo_291120204.jpeg__1024x683_q85_subject_location-512341_subsampling-2.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2020/12/parque_trillo_291120204.jpeg__1024x683_q85_subject_location-512341_subsampling-2.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2020/12/parque_trillo_291120204.jpeg__1024x683_q85_subject_location-512341_subsampling-2-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/12/parque_trillo_291120204.jpeg__1024x683_q85_subject_location-512341_subsampling-2-768x512.jpg 768w, https://www.cubanet.org/wp-content/uploads/2020/12/parque_trillo_291120204.jpeg__1024x683_q85_subject_location-512341_subsampling-2-500x333.jpg 500w, https://www.cubanet.org/wp-content/uploads/2020/12/parque_trillo_291120204.jpeg__1024x683_q85_subject_location-512341_subsampling-2-1000x667.jpg 1000w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/feu-los-gallos-de-pelea-de-diaz-canel/">Los gallos de pelea de Díaz-Canel</a>
</h3>
 <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/feu-los-gallos-de-pelea-de-diaz-canel/"><i class="fa fa-clock-o"></i> 1 septiembre, 2021</a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_254339_8_6130dc0b54f63 = {"header_icon":"","first_title":"ART\u00cdCULOS RELACIONADOS","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"254339","include_category":"","exclude_category":"","include_author":"","include_tag":"582,1181,1403,101654","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j  F, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">SIGUIENTE</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/cuba-confirma-87-muertes-por-coronavirus-en-la-ultima-jornada/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="COVID-19 en Cuba, Coronavirus" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.cubanet.org/wp-content/uploads/2021/07/paciente-75x75.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/07/paciente-75x75.jpg 75w, https://www.cubanet.org/wp-content/uploads/2021/07/paciente-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2021/07/paciente-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.cubanet.org/noticias/cuba-confirma-87-muertes-por-coronavirus-en-la-ultima-jornada/">
Cuba confirma 87 muertes por coronavirus en la última jornada </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
</div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-4"><a href="/destino-cuba/"><img width="385" height="225" src="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg" class="image wp-image-242540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg 385w, https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores-300x175.jpg 300w" sizes="(max-width: 385px) 100vw, 385px" /></a></div><div class="widget_text widget widget_custom_html" id="custom_html-18"><div class="jeg_block_heading jeg_block_heading_6 jnews_6130dc0b6342d"><h3 class="jeg_block_title"><span>LO MÁS LEÍDO</span></h3></div><div class="textwidget custom-html-widget">
<ul class="wpp-list">
<li><a href="https://www.cubanet.org/destacados/feu-los-gallos-de-pelea-de-diaz-canel/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254245-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254245-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254245-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254245-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254245-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254245-featured-120x90@3x.jpg 3x" width="120" height="90" alt="FEU régimen Cuba parque Trillo" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/destacados/feu-los-gallos-de-pelea-de-diaz-canel/" class="wpp-post-title" target="_self" rel="noopener">Los gallos de pelea de Díaz-Canel</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 1 septiembre, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/gobierno-cubano-valora-posibles-vuelos-de-carga-desde-ee-uu-a-la-isla/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254362-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254362-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254362-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254362-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254362-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254362-featured-120x90@3x.jpg 3x" width="120" height="90" alt="Vuelos de carga, Ayuda humanitaria" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/destacados/gobierno-cubano-valora-posibles-vuelos-de-carga-desde-ee-uu-a-la-isla/" class="wpp-post-title" target="_self" rel="noopener">Gobierno cubano valora “posibles” vuelos de carga desde EE. UU. a la Isla</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 1 septiembre, 2021</span></span></li>
<li><a href="https://www.cubanet.org/opiniones/noel-nicola-maria-del-carmen-cancionero-castrismo/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254323-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254323-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254323-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254323-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254323-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254323-featured-120x90@3x.jpg 3x" width="120" height="90" alt="Noel Nicola, Cancionero, Cuba" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/opiniones/noel-nicola-maria-del-carmen-cancionero-castrismo/" class="wpp-post-title" target="_self" rel="noopener">Noel Nicola, María del Carmen y el cancionero del castrismo</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 1 septiembre, 2021</span></span></li>
<li><a href="https://www.cubanet.org/noticias/muere-sonero-cubano-adalberto-alvarez-a-causa-de-la-covid-19/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254296-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254296-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254296-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254296-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254296-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254296-featured-120x90@3x.jpg 3x" width="120" height="90" alt="Adalberto Álvarez" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/noticias/muere-sonero-cubano-adalberto-alvarez-a-causa-de-la-covid-19/" class="wpp-post-title" target="_self" rel="noopener">Muere sonero cubano Adalberto Álvarez por COVID-19</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 1 septiembre, 2021</span></span></li>
<li><a href="https://www.cubanet.org/noticias/la-ops-no-comprara-vacunas-contra-la-covid-19-a-cuba-mientras-no-sean-avaladas-por-la-oms/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254357-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254357-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254357-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254357-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254357-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/254357-featured-120x90@3x.jpg 3x" width="120" height="90" alt="Jarbas Barbosa, subdirector de la OPS" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/noticias/la-ops-no-comprara-vacunas-contra-la-covid-19-a-cuba-mientras-no-sean-avaladas-por-la-oms/" class="wpp-post-title" target="_self" rel="noopener">La OPS no comprará vacunas contra la COVID-19 a Cuba mientras no sean avaladas por la OMS</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 1 septiembre, 2021</span></span></li>
</ul>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_254339_9_6130dc0b8ae28   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_5EOcywRVBg{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_5EOcywRVBg{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_5EOcywRVBg{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_5EOcywRVBg" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="jeg_block_heading jeg_block_heading_6 jnews_6130dc0b8af91"><h3 class="jeg_block_title"><span>DONACIONES</span></h3></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/donate" method="post" target="_top">
<input type="hidden" name="business" value="hhdezcubanet14@gmail.com" />
<input type="hidden" name="no_recurring" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" src="https://www.cubanet.org/wp-content/uploads/2021/07/CN-boton-paypal2.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donar con el botón PayPal" />
<img alt="" border="0" src="https://www.paypal.com/es_US/i/scr/pixel.gif" width="1" height="1" />
</form></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-254339 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/CubanetNoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' rel='external noopener nofollow' class="jeg_weibo"><i class="fa fa-weibo"></i> <span>Weibo</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.cubanet.org/">
<img class='lazyload' src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>SOBRE NOSOTROS</span></h3></div> <div class="jeg_about ">
<p>Fundada en 1994, <strong>CubaNet</strong> es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla.</br> <br></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>SUSCRIPCIÓN A BOLETÍN</span></h3></div> <div class="jeg_about ">
<p>Recibe la información de <strong>CubaNet</strong> a través de correo electrónico o WhatsApp.<p><a class="btn btn-default" href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a" onclick="javascript:window.open('https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a'); return false;">EMAIL</a> <a class="btn btn-default" href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" onclick="javascript:window.open('https://api.whatsapp.com/send?phone=17863162072&text=CUBA'); return false;">WHATSAPP</a></p></p>
</div>
</div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-250994"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191316"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://facebook.com/cubanetnoticias" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' rel='external noopener nofollow' class="jeg_weibo"><i class="fa fa-weibo"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-45941414-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F" data-image-url="" data-title="El+reguet%C3%B3n+es+la+nueva+canci%C3%B3n+protesta"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fel-regueton-es-la-nueva-cancion-protesta%2F" data-image-url="" data-title="El+reguet%C3%B3n+es+la+nueva+canci%C3%B3n+protesta+via+%40CubanetNoticias"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Al continuar navegando está dando su consentimiento para su uso. Visite nuestra <a href="/aviso-de-privacidad/"> Política de privacidad y cookies </a>. <button data-expire="7" class="btn btn-cookie">ACEPTAR</button></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"254339 https:\/\/www.cubanet.org\/?p=254339","disqusShortname":"cubanetnoticias","disqusTitle":"El reguet\u00f3n es la nueva canci\u00f3n protesta","disqusUrl":"https:\/\/www.cubanet.org\/destacados\/el-regueton-es-la-nueva-cancion-protesta\/","postId":"254339"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.7.2' id='fastgallery-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.7.2' id='photobox-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.7.2' id='prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.7.2' id='magnific-popup-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.7.2' id='fotorama.js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.7.2' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cubanet.org\/destacados\/el-regueton-es-la-nueva-cancion-protesta","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"254339","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cubanet.org","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El reguet\u00f3n es la nueva canci\u00f3n protesta","published":"2021-09-02 08:00:12","updated":"2021-09-01 19:32:23"}</script>
<script>(function ($) {
	$(document).ready(function () {
		$('.jeg_weibo').find('span').text('Whatsapp');
	});
}(jQuery))</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-4b9d09ba1cf2385a07d","applicationID":"752182638","transactionName":"MV1RYUpQXENVUhVYXAgXclZMWF1eG0IIX1QKXQ==","queueTime":0,"applicationTime":1136,"atts":"HRpSFwJKT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
