<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="description" content="LA HABANA, Cuba.- “Quiero escribir pero me sale espuma/ quiero decir muchísimo y me atollo”. Quiero escribir pero no consigo algo que va" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Isla cárcel: si no luchas, ten la decencia de respetar a quien sí lo hace</title>

<meta name="description" content="Quiñones tuvo tres encierros; isla, mar, y cárcel, y si el lector quiere le da otro orden: cárcel, isla, mar, pero, incluso así no consiguieron destruirlo" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si no luchas, ten al menos la decencia de respetar a quien sí lo hace" />
<meta property="og:description" content="Quiñones tuvo tres encierros; isla, mar, y cárcel, y si el lector quiere le da otro orden a su encierro; cárcel, isla, mar, pero, incluso así no consiguieron destruirlo" />
<meta property="og:url" content="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2021-01-11T17:59:34+00:00" />
<meta property="article:modified_time" content="2021-01-11T18:04:51+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor..jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Jorge Ángel Pérez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="5 minutos">

<link rel="amphtml" href="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/amp/" /><meta name="generator" content="AMP for WP 1.0.72" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Si no luchas, ten la decencia de respetar a quien sí lo hace del feed" href="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css' href='https://fonts.googleapis.com/css?family=Oswald:400,700,400italic,700italic|Lato:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"236389","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"62d4b6b830","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=236389' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="pt-cv-custom-style-0efb1a4i60">#pt-cv-view-0330c86o4h .pt-cv-title a {font-size: 34px}
#pt-cv-view-0330c86o4h .pt-cv-oothers .pt-cv-title a {font-size: 20px}
#pt-cv-view-b8c9ee5hy3{margin-top:-13px}
</style>
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CubanetNoticias">
<meta name="twitter:creator" content="@CubanetNoticias">
</head>
<body class="post-template-default single single-post postid-236389 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-sobrepasa-los-400-casos-positivos-diarios-de-coronavirus/' title='Cuba sobrepasa por primera vez los 400 casos diarios de coronavirus'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-2-1-250x140.jpg" alt="Cuba sobrepasa por primera vez los 400 casos diarios de coronavirus" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-sobrepasa-los-400-casos-positivos-diarios-de-coronavirus/' title='Cuba sobrepasa por primera vez los 400 casos diarios de coronavirus'>Cuba sobrepasa por primera vez los 400 casos diarios de coronavirus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/historia-de-dos-movimientos-carta-77-en-praga-msi-y-27n-en-la-habana/' title='Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/27N-250x140.jpg" alt="Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/historia-de-dos-movimientos-carta-77-en-praga-msi-y-27n-en-la-habana/' title='Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana'>Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/que-dios-se-apiade-de-cuba/' title='¡Que Dios se apiade de Cuba!'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/duran-250x140.jpg" alt="¡Que Dios se apiade de Cuba!" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/que-dios-se-apiade-de-cuba/' title='¡Que Dios se apiade de Cuba!'>¡Que Dios se apiade de Cuba!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/bulevar-mi-transfer-nueva-forma-de-control-de-ventas-para-cuentapropistas/' title='Bulevar Mi Transfer: ¿nueva forma de controlar a los cuentapropistas?'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-1-3-250x140.jpg" alt="Bulevar Mi Transfer: ¿nueva forma de controlar a los cuentapropistas?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/bulevar-mi-transfer-nueva-forma-de-control-de-ventas-para-cuentapropistas/' title='Bulevar Mi Transfer: ¿nueva forma de controlar a los cuentapropistas?'>Bulevar Mi Transfer: ¿nueva forma de controlar a los cuentapropistas?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/isla-azul-sobre-fondo-rojo-el-nuevo-libro-de-miguel-iturria/' title='&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-1-4-250x140.jpg" alt="&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/isla-azul-sobre-fondo-rojo-el-nuevo-libro-de-miguel-iturria/' title='&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria'>&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/muere-por-covid-19-armando-manzanero-el-rey-del-romanticismo/' title='Muere por COVID-19 Armando Manzanero, el rey del romanticismo'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/armando-manzanero-250x140.jpg" alt="Muere por COVID-19 Armando Manzanero, el rey del romanticismo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/muere-por-covid-19-armando-manzanero-el-rey-del-romanticismo/' title='Muere por COVID-19 Armando Manzanero, el rey del romanticismo'>Muere por COVID-19 Armando Manzanero, el rey del romanticismo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/entre-manzanero-y-silvio-me-quedo-con-manzanero/' title='Entre Manzanero y Silvio, me quedo con Manzanero'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/manzanero-1-250x140.jpg" alt="Entre Manzanero y Silvio, me quedo con Manzanero" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/entre-manzanero-y-silvio-me-quedo-con-manzanero/' title='Entre Manzanero y Silvio, me quedo con Manzanero'>Entre Manzanero y Silvio, me quedo con Manzanero</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/actriz-corina-mestre-en-estado-critico-por-covid-19/' title='Actriz Corina Mestre en estado crítico por Covid-19'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/Corina-Mestre-entrevista-250x140.jpg" alt="Actriz Corina Mestre en estado crítico por Covid-19" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/actriz-corina-mestre-en-estado-critico-por-covid-19/' title='Actriz Corina Mestre en estado crítico por Covid-19'>Actriz Corina Mestre en estado crítico por Covid-19</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/hizo-bien-ernesto-lecuona-al-exiliarse/' title='Hizo bien Ernesto Lecuona al exiliarse '><img src="https://www.cubanet.org/wp-content/uploads/2020/12/lecuona-portada-250x140.jpg" alt="Hizo bien Ernesto Lecuona al exiliarse " width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/hizo-bien-ernesto-lecuona-al-exiliarse/' title='Hizo bien Ernesto Lecuona al exiliarse '>Hizo bien Ernesto Lecuona al exiliarse </a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/luis-alberto-marino-lo-mas-probable-es-que-no-me-dejen-entrar-a-mi-pais/' title='Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/image-3-6-250x140.jpg" alt="Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/luis-alberto-marino-lo-mas-probable-es-que-no-me-dejen-entrar-a-mi-pais/' title='Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;'>Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/la-inusual-cobertura-castrista-a-los-sucesos-de-washington/' title='La inusual cobertura castrista a los sucesos de Washington'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/1609963064_419962_1609968805_noticia_normal-250x140.jpg" alt="La inusual cobertura castrista a los sucesos de Washington" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/la-inusual-cobertura-castrista-a-los-sucesos-de-washington/' title='La inusual cobertura castrista a los sucesos de Washington'>La inusual cobertura castrista a los sucesos de Washington</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/' title='Si no luchas, ten la decencia de respetar a quien sí lo hace'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor.-250x140.jpg" alt="Si no luchas, ten la decencia de respetar a quien sí lo hace" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/' title='Si no luchas, ten la decencia de respetar a quien sí lo hace'>Si no luchas, ten la decencia de respetar a quien sí lo hace</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/historia-de-dos-movimientos-carta-77-en-praga-msi-y-27n-en-la-habana/' title='Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/27N-250x140.jpg" alt="Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/historia-de-dos-movimientos-carta-77-en-praga-msi-y-27n-en-la-habana/' title='Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana'>Historia de dos movimientos: Carta 77 en Praga, MSI y 27N en La Habana</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/que-dios-se-apiade-de-cuba/' title='¡Que Dios se apiade de Cuba!'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/duran-250x140.jpg" alt="¡Que Dios se apiade de Cuba!" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/que-dios-se-apiade-de-cuba/' title='¡Que Dios se apiade de Cuba!'>¡Que Dios se apiade de Cuba!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/isla-azul-sobre-fondo-rojo-el-nuevo-libro-de-miguel-iturria/' title='&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria'><img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-1-4-250x140.jpg" alt="&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/isla-azul-sobre-fondo-rojo-el-nuevo-libro-de-miguel-iturria/' title='&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria'>&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-236389" class="post-236389 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniones tag-carcel tag-cuba tag-quinones">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor.-593x445.jpg);">

<img src="https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor.-593x445.jpg" alt="Si no luchas, ten la decencia de respetar a quien sí lo hace" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Si no luchas, ten la decencia de respetar a quien sí lo hace</h1>
<div class="post-excerpt" itemprop="description">
<p>Quiñones tuvo tres encierros; isla, mar, y cárcel, y si el lector quiere le da otro orden a su encierro; cárcel, isla, mar, pero, incluso así no consiguieron destruirlo</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/503.thumbnail.jpeg" alt="Jorge Ángel Pérez" width="80" height="80" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/jorge-angel-perez/" title="Ver todos los Artículos por: Jorge Ángel Pérez" rel="author">Jorge Ángel Pérez</a>
</div>
<div class="date">lunes, 11 de enero, 2021 | 12:59 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/" data-a2a-title="Si no luchas, ten la decencia de respetar a quien sí lo hace"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_224688" aria-describedby="caption-attachment-224688" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-224688 size-full" src="https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor..jpg" alt="cuba quiñones roberto cárcel prisión preso político periodista independiente cubanet" width="640" height="480" srcset="https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor..jpg 640w, https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor.-300x225.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor.-500x375.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-224688" class="wp-caption-text">Quiñones, al salir de los calabozos de la unidad municipal de la PNR de Guantánamo, abril 2019 (foto archivo)</figcaption></figure>
<p>LA HABANA, Cuba.- “Quiero escribir pero me sale espuma/ quiero decir muchísimo y me atollo”. Quiero escribir pero no consigo algo que vaya más allá de esos versos de Vallejo. Quiero escribir, pero no un soneto, y mucho menos clásico. Las formas rimadas nunca se me dieron, y lo que quiero escribir no precisa tener rima. Quiero escribir sobre un atropello que me parece injusto, como siempre suelen ser los desafueros en esta isla cárcel. Quiero escribir pero deshago de inmediato las palabras, esas que en su desorden no llegan jamás a ser ideas, que no consiguen armar una opinión. Escribo, y desbarato lo que escribo.</p>
<p>Quiero escribir de un hombre que hasta hace muy poco estuvo preso, pero del castigo no es tan fácil escribir. Supongo que para reconocer las verdaderas dimensiones del encierro hay que vivirlo en carne propia, pero juro que no quiero tener esa experiencia. Yo quiero escribir, una vez más, de un hombre bueno, de un cristiano, de un abogado, de un poeta. Yo quisiera mostrar a ese hombre bueno, sin necesidad de mencionar esas diatribas que leí hace unos días, esas ofensas con las que respondieron a un texto que Quiñones publicara en CubaNet.</p>
<p>“<a href="https://www.cubanet.org/destacados/nadie-tiene-derecho-de-ofender-al-pueblo-cubano/" target="_blank" rel="noopener noreferrer">Nadie tiene el derecho de ofender al pueblo cubano</a>” es el título que distingue a un texto que Roberto de Jesús Quiñones publicara en CubaNet, y en el que advierte como algunos son capaces de denigrar a los cubanos que estamos de este lado del mar, a los que estamos en la isla y que no hemos “brincado el charco”, ese charco que nos separa de todos los destinos, de cualquier punto que esté fuera de la geografía nacional. Quiñones está de este lado del charco y conoció lo que significa vivir en una isla que no es cualquier isla, que es una isla con doble “isleñidad”: rodeada de mar por todas partes y sembrada de comunismo en toda su geografía…</p>
<p>Y como si fuera poco estuvo el poeta, el periodista, el abogado, en una tercera isla, en una isla que es la cárcel real, esa cárcel que fue su tercer encierro, esa cárcel de guardias uniformados y barrotes, la cárcel de alambradas y castigos, la cárcel de vigilancias y literas, de violencia y sofoco, la cárcel de guardias y, quizá también, la de otros hombres buenos como él. Él estuvo en la cárcel de una isla comunista…, sin dudas tres veces cárcel, tres veces odio, tres veces “muerte en vida”.</p>
<p>Quiñones tuvo tres encierros; isla, mar, y cárcel, y si el lector quiere le da otro orden a su encierro; cárcel, isla, mar, pero, incluso así, con tres encierros, no consiguieron destruirlo. Por eso él, con tanta reclusión, puede hablar mejor que yo, mejor que muchos, de lo que son las cárceles, de lo que nos merecemos nosotros los cubanos y lo que no. Roberto de Jesús estuvo tres veces encerrado: mar, isla, prisión, y si le parece poco al lector pues ponga entonces a los guardias despiadados, quite los libros que no tuvo, los poemas que no escribió, la cama que le faltó, y la esposa, y los hijos, los padres, los amigos, la libertad, la libertad, sobre todo eso.</p>
<p>Roberto Quiñones <a href="https://www.cubanet.org/destacados/diaz-canel-los-cubanos-no-somos-bobos/" target="_blank" rel="noopener noreferrer">escribió un texto</a> en CubaNet donde reclamaba contenciones a quienes se atrevían, en las redes, a tildar de cobardes a los cubanos que no enfrentaban al comunismo, a la represión comunista. Roberto puso sus ojos en esos que hacen reclamos a los que estamos dentro, a los que aún no abandonamos la isla cárcel, a los que nunca abandonarán la cárcel isla, y les hizo ver que ellos tampoco enfrentaron nada, que muchos de ellos solo abandonaron la isla, la cárcel, el mar por todas partes, abandonaron el abuso, y también los enfrentamientos.</p>
<p>Y no digo yo que tengan que hacerlo, porque el enfrentamiento siempre es peligroso y siempre cuesta, cuesta mucho, y viene acompañado de esos tres encierros, que son duros, y muy tristes, y resultan una “soledad desespera”. Quiñones no merece esas diatribas, no merece esos ataques de quienes quizá no hicieron nada, pero eso ya lo dije. Lo más importante es que Cuba no precisa de esos ataques a un patriota, a alguien que enfrentó tantos horrores y sigue en pie, y escribió otra vez, a pesar de tanto encierro, a pesar de que la cárcel le sigue rondando cada día, a pesar de que sus carceleros lo vigilan aún. Y ni siquiera dijo a sus “atacantes”, que pudo hacerlo, como les diría Martí: “Si no luchas ten al menos las decencia de respetar a quien sí lo hace”.</p>
<p>Quiñones habló del miedo que tienen los cubanos, del espanto que significa estar en una cárcel, y eso, creo yo, lo sabemos todos, los que acá lo vivimos, los que se fueron después de vivirlo, y también los que se fueron para no vivirlo. Quién no reconoce ese encierro de años, ese encierro de rejas, de campamentos de reformación, de unidades militares de apoyo a la producción, de unidades militares de apoyo a la revolución. No tienen razón esos que en las redes comentan el artículo de Quiñones, quienes lo satanizaron, esos que incluso exigen: “déjanos quietos a nosotros”, lavándose así las manos, como Pilatos.</p>
<p>Roberto de Jesús sí puede hablar, y no merece esos ataques. No es bueno denigrar cuando no se cumple con la parte que nos toca, y nos toca a todos, en eso no hay excepciones. Cuba es de todos los cubanos, incluso de los que exigen desde afuera y antes aplaudieron desde adentro, y sería bueno que todos recordáramos aquello que Martí nos dejó muy claro: “Los que no tienen el valor de sacrificarse, han de tener, a lo menos, el pudor de callar ante los que se sacrifican”. Y como si fuera poco, también nos dijo Martí: “El templo está abierto, y la alfombra está al entrar, para que dejen en ella las sandalias los que anduvieron por el fango, o se equivocaron de camino”.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/503.thumbnail.jpeg" alt="Jorge Ángel Pérez" width="80" height="80" class="photo" /></div><div class="saboxplugin-authorname"><a href="https://www.cubanet.org/author/jorge-angel-perez/" class="vcard author" rel="author" itemprop="url"><span class="fn">Jorge Ángel Pérez</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>(Cuba) Nacido en 1963, es autor del libro de cuentos Lapsus calami (Premio David); la novela El paseante cándido, galardonada con el premio Cirilo Villaverde y el Grinzane Cavour de Italia; la novela Fumando espero, que dividió en polémico veredicto al jurado del Premio Internacional de Novela Rómulo Gallegos 2005, resultando la primera finalista; En una estrofa de agua, distinguido con el Premio Iberoamericano de Cuento Julio Cortázar en 2008; y En La Habana no son tan elegantes, ganadora del Premio Alejo Carpentier de Cuento 2009 y el Premio Anual de la Crítica Literaria. Ha sido jurado en importantes premios nacionales e internacionales, entre ellos, el Casa de Las Américas</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/jorgeangel.perez.7" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/" data-a2a-title="Si no luchas, ten la decencia de respetar a quien sí lo hace"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fsi-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace%2F&amp;linkname=Si%20no%20luchas%2C%20ten%20la%20decencia%20de%20respetar%20a%20quien%20s%C3%AD%20lo%20hace" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/carcel/" rel="tag">cárcel</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/quinones/" rel="tag">Quiñones</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li></ul></div>
 </footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/la-inusual-cobertura-castrista-a-los-sucesos-de-washington/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/01/1609963064_419962_1609968805_noticia_normal-300x302.jpg" alt="La inusual cobertura castrista a los sucesos de Washington" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">La inusual cobertura castrista a los sucesos de Washington</h4>
<div class="entry-excerpt">El régimen cubano hubiese deseado que la irrupción de manifestantes en el Capitolio de Washington hubiese sido indetenible y que las instituciones en el país norteño ...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/isla-azul-sobre-fondo-rojo-el-nuevo-libro-de-miguel-iturria/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-1-4-299x150.jpg" alt="&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">&#8220;Isla azul sobre fondo rojo&#8221;, el nuevo libro de Miguel Iturria</h4>
<div class="entry-excerpt">Particularmente interesantes son los capítulos dedicados a Lorenzo García Vega, Manuel Díaz Martínez, Norberto Fuentes, Antonio José Ponte, Eliseo Alberto, Gina Pica...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/sin-terapia-de-choque/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-1-2-299x150.jpg" alt="¿Sin terapia de choque?" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">¿Sin terapia de choque?</h4>
<div class="entry-excerpt">La única certeza para la mayoría de los cubanos es que con el salario y las pensiones reformadas no alcanzará para cubrir el alza de los precios establecidos por el go...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/el-castrochavismo-solo-merece-desprecio/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2019/05/0000858356-299x150.jpg" alt="El castrochavismo solo merece desprecio" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">El castrochavismo solo merece desprecio</h4>
<div class="entry-excerpt">Cuba y Venezuela se encuentran en la ruina económica por el dogmatismo de sus funcionarios, en particular de sus líderes, quienes dictan constantemente medidas que coar...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/cuban-bread-el-pan-cubano-se-fue-a-estados-unidos/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2021/01/image-11-299x150.jpg" alt="Cuban Bread: el pan cubano se fue a Estados Unidos" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Cuban Bread: el pan cubano se fue a Estados Unidos</h4>
<div class="entry-excerpt">Una de las malas noticias de este inicio de año fue el incremento en 19 veces del precio del pan racionado, desayuno y hasta almuerzo de los más necesitados en la Isl...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2021-01-11T13:04:51-05:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/09/Al-salir-de-los-calabozos-de-la-unidad-municipal-de-la-PNR-de-Guantánamo.-Foto-del-autor..jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/destino-cuba/">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/11/CN-destino-cuba-siderbar.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">11</span>
<span class="post-date-month">Ene</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/la-inusual-cobertura-castrista-a-los-sucesos-de-washington/" title="La inusual cobertura castrista a los sucesos de Washington">La inusual cobertura castrista a los sucesos de Washington</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">11</span>
<span class="post-date-month">Ene</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/delcy-jorge-rodriguez-sucesion-venezuela/" title="Delcy y Jorge Rodríguez encabezan lista de sucesión en Venezuela">Delcy y Jorge Rodríguez encabezan lista de sucesión en Venezuela</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">11</span>
<span class="post-date-month">Ene</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace/" title="Si no luchas, ten la decencia de respetar a quien sí lo hace">Si no luchas, ten la decencia de respetar a quien sí lo hace</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">11</span>
<span class="post-date-month">Ene</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/despliegan-operativo-policial-en-vivienda-de-activista-cubana-anyell-valdes-cruz/" title="Despliegan operativo policial en vivienda de activista cubana Anyell Valdés Cruz">Despliegan operativo policial en vivienda de activista cubana Anyell Valdés Cruz</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">11</span>
<span class="post-date-month">Ene</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/silvio-rodriguez-llama-la-atencion-sobre-salarios-de-musicos-jubilados/" title="Silvio Rodríguez “llama la atención” sobre salarios de músicos jubilados">Silvio Rodríguez “llama la atención” sobre salarios de músicos jubilados</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2021/01/CN-revista-quincenal-012021.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2021 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b6cf657176","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No se han encontrado entradas.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"236389 https:\/\/www.cubanet.org\/?p=236389","disqusShortname":"cubanetnoticias","disqusTitle":"Si no luchas, ten la decencia de respetar a quien s\u00ed lo hace","disqusUrl":"https:\/\/www.cubanet.org\/opiniones\/si-no-luchas-ten-al-menos-decencia-de-respetar-a-quien-si-lo-hace\/","postId":"236389"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"236389","nonce":"fc98613dc2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-4b9d09ba1cf2385a07d","applicationID":"752182638","transactionName":"MV1RYUpQXENVUhVYXAgXclZMWF1eG0IIX1QKXQ==","queueTime":0,"applicationTime":382,"atts":"HRpSFwJKT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
