<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="LA HABANA, Cuba. - El 17 de diciembre de 2020 fue la fecha programada para el primer cobro de las pensiones con el tan anunciado aumento. Dí" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Pensiones vs. canasta básica: otra estafa gubernamental</title>

<meta name="description" content="Al escuchar en la Mesa Redonda que la pensión mínima sería de $1 528 –coincidente con el costo de la canasta básica–, los pensionados..." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensiones vs. canasta básica: otra estafa gubernamental" />
<meta property="og:description" content="Al escuchar en la Mesa Redonda que la pensión mínima sería de $1 528 –coincidente con el costo de la canasta básica–, los pensionados no imaginaron que les tocaría cobrar menos que eso" />
<meta property="og:url" content="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-12-31T17:36:26+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pensiones vs. canasta básica: otra estafa gubernamental" />
<meta name="twitter:description" content="Al escuchar en la Mesa Redonda que la pensión mínima sería de $1 528 –coincidente con el costo de la canasta básica–, los pensionados no imaginaron que les tocaría cobrar menos que eso" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Gladys Linares">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">

<link rel="amphtml" href="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/amp/" /><meta name="generator" content="AMP for WP 1.0.72" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Pensiones vs. canasta básica: otra estafa gubernamental del feed" href="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css' href='https://fonts.googleapis.com/css?family=Oswald:400,700,400italic,700italic|Lato:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"235656","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"59611ea425","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=235656' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="pt-cv-custom-style-22c89f6pv4">#pt-cv-view-0330c86o4h .pt-cv-title a {font-size: 34px}
#pt-cv-view-0330c86o4h .pt-cv-oothers .pt-cv-title a {font-size: 20px}
#pt-cv-view-b8c9ee5hy3{margin-top:-13px}
</style>
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CubanetNoticias">
<meta name="twitter:creator" content="@CubanetNoticias">
</head>
<body class="post-template-default single single-post postid-235656 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/se-va-2020-ano-de-la-pandemia-y-la-represion-en-cuba/' title='Se va 2020, año de la pandemia y la represión en Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/cuba-3-250x140.jpg" alt="Se va 2020, año de la pandemia y la represión en Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/se-va-2020-ano-de-la-pandemia-y-la-represion-en-cuba/' title='Se va 2020, año de la pandemia y la represión en Cuba'>Se va 2020, año de la pandemia y la represión en Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/consulta-con-una-cartomantica-las-preguntas-de-los-cubanos-a-las-cartas/' title='Consulta con una cartomántica: Las preguntas de los cubanos a las cartas'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/cartomantica-portada-250x140.jpg" alt="Consulta con una cartomántica: Las preguntas de los cubanos a las cartas" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/consulta-con-una-cartomantica-las-preguntas-de-los-cubanos-a-las-cartas/' title='Consulta con una cartomántica: Las preguntas de los cubanos a las cartas'>Consulta con una cartomántica: Las preguntas de los cubanos a las cartas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/diaz-canel-los-cubanos-no-somos-bobos/' title='Los cubanos no somos bobos, Díaz-Canel'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/image-53-250x140.jpg" alt="Los cubanos no somos bobos, Díaz-Canel" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/diaz-canel-los-cubanos-no-somos-bobos/' title='Los cubanos no somos bobos, Díaz-Canel'>Los cubanos no somos bobos, Díaz-Canel</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/del-canal-habana-a-cubanet-como-ser-periodista-independiente-en-cuba-y-no-morir-en-el-intento/' title='Cómo ser periodista independiente en Cuba y no morir en el intento'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/camila-portada-250x140.jpg" alt="Cómo ser periodista independiente en Cuba y no morir en el intento" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/del-canal-habana-a-cubanet-como-ser-periodista-independiente-en-cuba-y-no-morir-en-el-intento/' title='Cómo ser periodista independiente en Cuba y no morir en el intento'>Cómo ser periodista independiente en Cuba y no morir en el intento</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/alimentos-y-aseo-racionados-la-otra-cruz-de-los-holguineros/' title='Alimentos y aseo racionados: la otra cruz de los holguineros'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/image-52-250x140.jpg" alt="Alimentos y aseo racionados: la otra cruz de los holguineros" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/alimentos-y-aseo-racionados-la-otra-cruz-de-los-holguineros/' title='Alimentos y aseo racionados: la otra cruz de los holguineros'>Alimentos y aseo racionados: la otra cruz de los holguineros</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/muere-por-covid-19-armando-manzanero-el-rey-del-romanticismo/' title='Muere por COVID-19 Armando Manzanero, el rey del romanticismo'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/armando-manzanero-250x140.jpg" alt="Muere por COVID-19 Armando Manzanero, el rey del romanticismo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/muere-por-covid-19-armando-manzanero-el-rey-del-romanticismo/' title='Muere por COVID-19 Armando Manzanero, el rey del romanticismo'>Muere por COVID-19 Armando Manzanero, el rey del romanticismo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/entre-manzanero-y-silvio-me-quedo-con-manzanero/' title='Entre Manzanero y Silvio, me quedo con Manzanero'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/manzanero-1-250x140.jpg" alt="Entre Manzanero y Silvio, me quedo con Manzanero" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/entre-manzanero-y-silvio-me-quedo-con-manzanero/' title='Entre Manzanero y Silvio, me quedo con Manzanero'>Entre Manzanero y Silvio, me quedo con Manzanero</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/actriz-corina-mestre-en-estado-critico-por-covid-19/' title='Actriz Corina Mestre en estado crítico por Covid-19'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/Corina-Mestre-entrevista-250x140.jpg" alt="Actriz Corina Mestre en estado crítico por Covid-19" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/actriz-corina-mestre-en-estado-critico-por-covid-19/' title='Actriz Corina Mestre en estado crítico por Covid-19'>Actriz Corina Mestre en estado crítico por Covid-19</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/hizo-bien-ernesto-lecuona-al-exiliarse/' title='Hizo bien Ernesto Lecuona al exiliarse '><img src="https://www.cubanet.org/wp-content/uploads/2020/12/lecuona-portada-250x140.jpg" alt="Hizo bien Ernesto Lecuona al exiliarse " width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/hizo-bien-ernesto-lecuona-al-exiliarse/' title='Hizo bien Ernesto Lecuona al exiliarse '>Hizo bien Ernesto Lecuona al exiliarse </a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/luis-alberto-marino-lo-mas-probable-es-que-no-me-dejen-entrar-a-mi-pais/' title='Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/image-3-6-250x140.jpg" alt="Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/luis-alberto-marino-lo-mas-probable-es-que-no-me-dejen-entrar-a-mi-pais/' title='Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;'>Luis Alberto Mariño: &#8220;Lo más probable es que no me dejen entrar a mi país&#8221;</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/' title='Pensiones vs. canasta básica: otra estafa gubernamental'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana-250x140.jpg" alt="Pensiones vs. canasta básica: otra estafa gubernamental" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/' title='Pensiones vs. canasta básica: otra estafa gubernamental'>Pensiones vs. canasta básica: otra estafa gubernamental</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/cuba-aguinaldos-de-ayer-y-de-hoy/' title='“Aguinaldos” de ayer y de hoy'><img src="https://www.cubanet.org/wp-content/uploads/2014/03/639x360_1382581949_MONEDA24-250x140.png" alt="“Aguinaldos” de ayer y de hoy" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/cuba-aguinaldos-de-ayer-y-de-hoy/' title='“Aguinaldos” de ayer y de hoy'>“Aguinaldos” de ayer y de hoy</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/agapito-rivera-milian-una-nueva-estrella-en-el-firmamento-de-cuba/' title='Agapito Rivera Milián: una nueva estrella en el firmamento de Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/Agapito-250x140.jpg" alt="Agapito Rivera Milián: una nueva estrella en el firmamento de Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/agapito-rivera-milian-una-nueva-estrella-en-el-firmamento-de-cuba/' title='Agapito Rivera Milián: una nueva estrella en el firmamento de Cuba'>Agapito Rivera Milián: una nueva estrella en el firmamento de Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/diaz-canel-los-cubanos-no-somos-bobos/' title='Los cubanos no somos bobos, Díaz-Canel'><img src="https://www.cubanet.org/wp-content/uploads/2020/12/image-53-250x140.jpg" alt="Los cubanos no somos bobos, Díaz-Canel" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/diaz-canel-los-cubanos-no-somos-bobos/' title='Los cubanos no somos bobos, Díaz-Canel'>Los cubanos no somos bobos, Díaz-Canel</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/cuba-miseria-para-muchos-riqueza-para-pocos/' title='Cuba: miseria para muchos, riqueza para pocos'><img src="https://www.cubanet.org/wp-content/uploads/2020/09/cuba-1-3-250x140.jpg" alt="Cuba: miseria para muchos, riqueza para pocos" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/cuba-miseria-para-muchos-riqueza-para-pocos/' title='Cuba: miseria para muchos, riqueza para pocos'>Cuba: miseria para muchos, riqueza para pocos</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-235656" class="post-235656 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniones tag-canasta-basica tag-cuba tag-salarios tag-tarea-ordenamiento">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana-668x445.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana-668x445.jpg" alt="Pensiones vs. canasta básica: otra estafa gubernamental" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Pensiones vs. canasta básica: otra estafa gubernamental</h1>
<div class="post-excerpt" itemprop="description">
<p>Al escuchar en la Mesa Redonda que la pensión mínima sería de $1 528 –coincidente con el costo de la canasta básica–, los pensionados no imaginaron que les tocaría cobrar menos que eso</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/gladys-linares.thumbnail.jpeg" alt="Gladys Linares" width="80" height="59" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/gladys-linares/" title="Ver todos los Artículos por: Gladys Linares" rel="author">Gladys Linares</a>
</div>
 <div class="date">jueves, 31 de diciembre, 2020 | 12:36 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/" data-a2a-title="Pensiones vs. canasta básica: otra estafa gubernamental"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_235657" aria-describedby="caption-attachment-235657" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-235657" src="https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana.jpg" alt="Bodega en La Habana, Cuba, Pensiones, Canasta básica" width="750" height="500" srcset="https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana.jpg 750w, https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana-500x333.jpg 500w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-235657" class="wp-caption-text">Bodega en La Habana (Foto: Babalú Blog)</figcaption></figure>
<p>LA HABANA, Cuba. &#8211; El 17 de diciembre de 2020 fue la fecha programada para el primer cobro de las pensiones con el tan anunciado aumento. Días antes, el 11 de diciembre, en el programa televisivo <a href="https://www.youtube.com/watch?v=pxlx3b0RAXU" target="_blank" rel="noopener noreferrer"><em>Mesa Redonda</em></a>, Marino Murillo afirmó: “En el país ningún ciudadano quedará desamparado ni olvidado”, y añadió: “Todas las personas que reciben pensiones entre 280 y 300 pesos pasarán de manera automática a devengar 1 528 pesos, que es el costo de la canasta de bienes y servicios tomada como referencia”. Dicho así, daba la impresión de que todos estaríamos protegidos.</p>
<p>Sin embargo, ese día los pensionados recibieron una desagradable sorpresa. Una vez más los habían engañado: algunos cobraron 1 070 pesos, e incluso menos. No fue hasta entonces que se enteraron de que a ellos sólo les tocaba un determinado porcentaje de la cifra anunciada como el mínimo necesario. La enrevesada explicación para ello pocos pudieron entenderla. Lo que sí les quedó claro a este grupo de ancianos es que el ordenamiento económico los sumirá aún más en la miseria.</p>
<p>Rafaela es uno de esos ancianos engañados que pensaba cobrar la tan anunciada pensión mínima. Cuando la empleada le entregó 1 070 pesos, ella creyó que se había equivocado. Al reclamarle, dice, la mujer le sacó una cuenta rara que ella no entendió, porque eso no lo habían dicho en los medios. Su sensación de desamparo llegó al máximo cuando la empleada la remitió a la Gaceta Oficial, una publicación que hace meses no se ve en los estanquillos. “Son unos estafadores, dicen mentiras a sabiendas para que los que escuchan se crean que vivimos en el paraíso comunista”.</p>
<p>Durante el mes de noviembre se anunció la creación de la canasta de bienes y servicios, y que por primera vez se hacía en el país una evaluación integral de las necesidades básicas de la población. Según Francisco Silva Herrera, director general de ventas de mercancías del <a href="https://www.mincin.gob.cu/content/transformaci%C3%B3n-del-salario-m%C3%ADnimo-y-de-su-relaci%C3%B3n-con-la-canasta-de-bienes-y-servicios-de" target="_blank" rel="noopener noreferrer">Ministerio del Comercio Interior</a> (MINCIN): “A partir de esa canasta de referencia se asegura que aquellos que reciban menos ingresos puedan sufragar ese consumo estimado”. Pero mi vecina Rafaela tiene razón: ellos saben que mienten y que esa aspiración –si es que lo es– no se puede cumplir, fundamentalmente a causa de los precios abusivos determinados por la escasez (bolsa negra) pero sobre todo impuestos por el régimen al pueblo empobrecido.</p>
<p>También mienten al declarar que algunas naciones incluyen el gasto de salud y educación, pero que no es el caso de Cuba, pues en la Isla estos servicios son gratuitos y, por ende, no están contenidos en el cálculo referencial de un salario mínimo. Otra gran burla al pueblo cubano. ¿O es que acaso la brutal subida de los precios de los medicamentos no es parte de los servicios de salud pública? Pues nadie se cura sólo con un diagnóstico médico. Eso, por no incluir los demás gastos que implican una hospitalización o una simple consulta, desde el alquiler de un carro particular, pasando por la comida de pacientes y acompañantes, hasta las meriendas y otras atenciones imprescindibles para mantener “contento” al personal médico, así como las tarifas clandestinas de análisis, rayos X, ambulancias y demás servicios, pues el sector de la salud pública no escapa del mercado negro.</p>
<p>Los ancianos son, una vez más, los más preocupados –y con razón– con los nuevos precios de los medicamentos. Una amiga que cobra pensión por viudez ya sacó la cuenta y sabe que no le va a alcanzar para la Atorvastatina, vital para su problema de colesterol, y que a partir de enero le costará 40,95 pesos.</p>
<p>“En la práctica las pensiones disminuyeron en vez de crecer”, reflexiona mi amigo Raúl. “Este aumento limitó mi poder adquisitivo, pues los productos y servicios se han encarecido considerablemente. Es una falsedad que nos creará la ilusión de que tenemos mucho dinero, pero la realidad es que podemos comprar menos cosas que cuando cobrábamos 300 pesos”.</p>
<p>Así pues, los gobernantes cubanos, conscientes de que se avecinan días difíciles para el pueblo –y por ende peligrosos para ellos–, intentan desesperadamente que los cubanos del exilio (otrora despreciados apátridas) ahora mantengan a sus familiares en Cuba, para lo cual no se cansan de idear mecanismos –convenientes para ellos pero humillantes para el pueblo– como la creación de aplicaciones para pagar las facturas desde el exterior.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/gladys-linares.thumbnail.jpeg" alt="Gladys Linares" width="80" height="59" class="photo" /></div><div class="saboxplugin-authorname"><a href="https://www.cubanet.org/author/gladys-linares/" class="vcard author" rel="author" itemprop="url"><span class="fn">Gladys Linares</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Gladys Linares. Cienfuegos, 1942. Maestra normalista. Trabajó como profesora de Geografía en distintas escuelas y como directora de algunas durante 32 años. Ingresó en el Movimiento de Derechos Humanos a fines del año 1990 a través de la organización Frente Femenino Humanitario. Participó activamente en Concilio Cubano y en el Proyecto Varela. Sus crónicas reflejan la vida cotidiana de la población.</p>
</div></div><div class="clearfix"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/" data-a2a-title="Pensiones vs. canasta básica: otra estafa gubernamental"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fopiniones%2Fpensiones-vs-canasta-basica-otra-estafa-gubernamental%2F&amp;linkname=Pensiones%20vs.%20canasta%20b%C3%A1sica%3A%20otra%20estafa%20gubernamental" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/canasta-basica/" rel="tag">Canasta básica</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/salarios/" rel="tag">salarios</a><a href="https://www.cubanet.org/tag/tarea-ordenamiento/" rel="tag">Tarea ordenamiento</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/cuba-aguinaldos-de-ayer-y-de-hoy/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2014/03/639x360_1382581949_MONEDA24-300x302.png" alt="“Aguinaldos” de ayer y de hoy" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">“Aguinaldos” de ayer y de hoy</h4>
<div class="entry-excerpt">El antiguo pago del aguinaldo resalta la diferencia abismal entre la era prerrevolucionaria y la calamitosa realidad de hoy...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/diaz-canel-los-cubanos-no-somos-bobos/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/12/image-53-299x150.jpg" alt="Los cubanos no somos bobos, Díaz-Canel" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Los cubanos no somos bobos, Díaz-Canel</h4>
<div class="entry-excerpt">Pese a sus discursos incongruentes con nuestra realidad y alejados del sentir de buena parte del pueblo, los comunistas siguen diciendo que representan a todos los cubano...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/cuba-miseria-para-muchos-riqueza-para-pocos/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/09/cuba-1-3-299x150.jpg" alt="Cuba: miseria para muchos, riqueza para pocos" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Cuba: miseria para muchos, riqueza para pocos</h4>
<div class="entry-excerpt">Hace 62 años arribó al poder en Cuba un grupo de personas que, escondidos tras la máscara de “libertadores”, se apropiaron del país para convertirlo en su feudo p...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/unificacion-monetaria-otro-cambio-para-nada/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/12/CUC-299x150.jpg" alt="Unificación monetaria: otro cambio para nada" width="299" height="150" />
 </div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Unificación monetaria: otro cambio para nada</h4>
<div class="entry-excerpt">Aunque los gobernantes cubanos le han llamado "unificación monetaria" no será tal cosa: en la Isla seguirán coexistiendo dos monedas, el sufrido peso y el poderoso dó...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/opiniones/cuba-la-ultima-huelga-y-el-proximo-brindis/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/12/Picture3-299x150.jpg" alt="La última huelga y el próximo brindis" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">La última huelga y el próximo brindis</h4>
<div class="entry-excerpt">Este 1ro de enero de 2021, el brindis, lo brindado y todo lo que venga después de lo servido y lo prometido, será a cuenta de salarios, precios e impuestos pagados y co...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2020-12-31T12:36:26-05:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/12/bodega-cubana.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/destino-cuba/">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/11/CN-destino-cuba-siderbar.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">31</span>
<span class="post-date-month">Dic</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/pensiones-vs-canasta-basica-otra-estafa-gubernamental/" title="Pensiones vs. canasta básica: otra estafa gubernamental">Pensiones vs. canasta básica: otra estafa gubernamental</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">31</span>
<span class="post-date-month">Dic</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/cuba-aguinaldos-de-ayer-y-de-hoy/" title="“Aguinaldos” de ayer y de hoy">“Aguinaldos” de ayer y de hoy</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">31</span>
<span class="post-date-month">Dic</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/actualidad-destacados/por-que-fulgencio-batista-se-fugo-de-cuba/" title="¿Por qué Batista se fugó de Cuba?">¿Por qué Batista se fugó de Cuba?</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">31</span>
<span class="post-date-month">Dic</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/trasladan-a-prision-de-maxima-severidad-al-preso-politico-pablo-moya-dela/" title="Trasladan a prisión de máxima severidad al preso político Pablo Moya Delá ">Trasladan a prisión de máxima severidad al preso político Pablo Moya Delá </a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">31</span>
<span class="post-date-month">Dic</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/opiniones/agapito-rivera-milian-una-nueva-estrella-en-el-firmamento-de-cuba/" title="Agapito Rivera Milián: una nueva estrella en el firmamento de Cuba">Agapito Rivera Milián: una nueva estrella en el firmamento de Cuba</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/12/CN-revista-segunda-quincena-diciembre2020.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e6443b0fe4","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No se han encontrado entradas.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"235656 https:\/\/www.cubanet.org\/?p=235656","disqusShortname":"cubanetnoticias","disqusTitle":"Pensiones vs. canasta b\u00e1sica: otra estafa gubernamental","disqusUrl":"https:\/\/www.cubanet.org\/opiniones\/pensiones-vs-canasta-basica-otra-estafa-gubernamental\/","postId":"235656"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"235656","nonce":"f7399c3f0c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
</body>
</html>
