<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cubanet.org/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Régimen destapa red que robaba contenedores plásticos de basura</title>
<meta name="description" content="Los implicados fueron trasladados a prisión por el hecho, donde aguardan por un proceso judicial impulsado por la Policía (plásticos)" />
<link rel="canonical" href="https://www.cubanet.org/noticias/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Régimen destapa red que robaba contenedores plásticos de basura" />
<meta property="og:description" content="Los implicados fueron trasladados a prisión por el hecho, donde aguardan por un proceso judicial impulsado por la Policía" />
<meta property="og:url" content="https://www.cubanet.org/noticias/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura/" />
<meta property="og:site_name" content="CubaNet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:author" content="https://www.facebook.com/cubanetnoticias" />
<meta property="article:published_time" content="2021-06-22T18:40:51+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro-1024x715.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="715" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Régimen destapa red que robaba contenedores plásticos de basura" />
<meta name="twitter:description" content="Los implicados fueron trasladados a prisión por el hecho, donde aguardan por un proceso judicial impulsado por la Policía" />
<meta name="twitter:creator" content="@http://twitter.com/CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="CubaNet" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel="amphtml" href="https://www.cubanet.org/noticias/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura/amp/" /><meta name="generator" content="AMP for WP 1.0.77.6" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet &raquo; Comentario Régimen destapa red que robaba contenedores plásticos de basura del feed" href="https://www.cubanet.org/noticias/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.cubanet.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.cubanet.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7COpen+Sans%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.cubanet.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.cubanet.org/wp-content/themes/jnews/style.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.cubanet.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.cubanet.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.7.2' id='venobox-js'></script>
<script type='text/javascript' id='youtube_gallery-js-extra'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.7.2' id='youtube_gallery-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.cubanet.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' id='ultimate-post-list-js-extra'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"6d741c6f6d","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.2.2' id='ultimate-post-list-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":249147,"token":"83745e46be","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.cubanet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubanet.org/wp-json/wp/v2/posts/249147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=249147' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F&#038;format=xml" />
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura/?ia_markup=1" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cubanet.org\/#organization","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","logo":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2021\/03\/Cubanet-logo-retina.png"},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"],"contactPoint":{"@type":"ContactPoint","telephone":"+1 (305) 774 1887","contactType":"customer service","areaServed":["US","FL"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cubanet.org\/#website","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jeg_topbar .jeg_nav_item:last-child{
	text-transform:capitalize;
}
.widget_jnews_about p:last-of-type{
	text-align:left;
}
.fluid-width-video-wrapper{
	width:100%;
}
.jeg_postblock .jeg_post_category,
.jeg_heroblock .jeg_post_category {
display:none;
}
.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}
.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}
img.aligncenter{
	margin-bottom:12px
}
.bwg_slideshow_description_text_1 {
	font-size: 12px !important;
}
.bwg_slideshow_description_text_0 {
	font-size: 12px !important;	
}
.jeg_pl_sm_2 .jeg_post_title{
	font-weight:700;
}
.jeg_readmore{
	display: none;
}
.btn, .button, input[type=submit] {
	color: #ffffff !important;
}
.jeg_author_content{
	color: #000000;
}
.entry-header .jeg_post_meta a, .jeg_meta_author a{
	text-transform: uppercase;
}
.entry-header .jeg_post_subtitle{
	color: #4c4b4b !important;
}
.content-inner .btn.btn-info{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
 !important;
}
.epyt-gallery-title{
	font-family: "Work Sans",Helvetica,Arial,sans-serif;
	font-size: 16px;
	text-align: left;
	font-weight:600;
}
.fa-weibo:before{
	content: "\F232" !important;
}
.socials_widget .jeg_weibo .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_facebook .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_twitter .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_instagram .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_youtube .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_rss .fa  {
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-facebook{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-twitter{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
!important;	
}
.jeg_share_button .jeg_btn-email{
	background-color: #063f7c;
}
#upl-list-242560 ul li img{
	border-radius: 100%;
}
#upl-list-242560 ul li div{
	font-family: sans-serif;
	font-weight: 600;
	font-size: 16px
	color: #000000 !important;
}
.upl-post-author{
	text-transform: uppercase;
	font-color: #000000;
}
.upl-post-title a{
	font-weight: 700;
	color: #000000 !important;
}
.upl-post-title a:hover{
	font-weight: 700;
	color: #063f7c !important;
}
#upl-list-242560 ul li{
	border-bottom: solid 1px #ededed;
	bor
}
.upl-post-author{
	margin-bottom: 30px;
	font-weight: 300 !important;
	color: #000 !important
}
.upl-post-author a{
	color:#000000 !important;
}
.upl-post-author a:hover{
	color:#063f7c !important;
}
.ultimate-post-list{
	color: #000000 !important;
}
.wpp-post-title{
	font-family: sans-serif;
	font-weight:700;
	color: #000000;
}
.wpp-author{
	text-transform:uppercase;
	color: #000000 !important;
}
.wpp-date{
	text-transform: uppercase;
	color: #a0a0a0;
	font-size: 12px;
}
.wpp-list li{
				overflow: visible !important;
        float: none;
        clear: both;
        margin-bottom: 1rem;
				border-left: 1.5px solid #cccccc!important;
}
.wpp-thumbnail{
	margin-bottom:1rem;
}
		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CubanetNoticias">
<meta name="twitter:creator" content="@CubanetNoticias">
<meta property="fb:pages" content="211597095524606" />
</head>
<body class="post-template-default single single-post postid-249147 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242455"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li id="menu-item-242456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242456"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
martes, 22 junio, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
NOTICIAS POR EMAIL </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.cubanet.org/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' width='275' height='41' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_0_60d235859e397   " data-unique="jnews_module_249147_0_60d235859e397">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="231" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, ETECSA, Internet, datos móviles. P-Vpn Tunnel" loading="lazy" data-src="https://www.cubanet.org/wp-content/uploads/2020/03/asadf-e1591118766366.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/">Internet en Cuba: ni tan bueno, ni tan barato</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="gay cubanos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg 902w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-768x511.jpg 768w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-500x333.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/">A calzón quitado, ahora que se celebra el mes del Orgullo Gay</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 6:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_0_60d235859e397 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_1_60d23585a1c4c   " data-unique="jnews_module_249147_1_60d23585a1c4c">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
 </div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/">Un raro “bloqueo” que permite comprar alimentos por 308 millones de pesos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/orlando-freire-santana/">Orlando Freire Santana</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/hoteles-las-shopping-clandestinas-de-cuba/">Hoteles, las “shopping” clandestinas de Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/ernesto-perez-chang/">Ernesto Pérez Chang</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/hoteles-las-shopping-clandestinas-de-cuba/"><i class="fa fa-clock-o"></i> lunes, 21 de junio, 2021 8:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_1_60d23585a1c4c = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_2_60d23585a53ea   " data-unique="jnews_module_249147_2_60d23585a53ea">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/tania-leon-la-cubana-que-gano-el-pulitzer-de-la-musica/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tania León, Cuba, Música, Pulitzer" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/tania1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/tania1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/06/tania1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/tania-leon-la-cubana-que-gano-el-pulitzer-de-la-musica/">De La Habana a Nueva York: Tania León, la cubana que ganó el Pulitzer de la Música</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/tania-leon-la-cubana-que-gano-el-pulitzer-de-la-musica/"><i class="fa fa-clock-o"></i> lunes, 21 de junio, 2021 3:47 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/leoni-torres-a-willy-chirino-por-aca-se-te-quiere-muchisimo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Leoni Torres, Willy Chirino," loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/lw-e1624029335931-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/lw-e1624029335931-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/06/lw-e1624029335931-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/leoni-torres-a-willy-chirino-por-aca-se-te-quiere-muchisimo/">Leoni Torres, desde Cuba, a Willy Chirino: “Por acá se te quiere muchísimo”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/leoni-torres-a-willy-chirino-por-aca-se-te-quiere-muchisimo/"><i class="fa fa-clock-o"></i> viernes, 18 de junio, 2021 11:11 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_2_60d23585a53ea = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_3_60d23585a826e   " data-unique="jnews_module_249147_3_60d23585a826e">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-dictador-cubano-sistematizo-la-homofobia-en-cuba-politico/">El dictador cubano sistematizó la homofobia en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/alejandro-rios/">Alejandro Ríos</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-dictador-cubano-sistematizo-la-homofobia-en-cuba-politico/"><i class="fa fa-clock-o"></i> jueves, 17 de junio, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/utopias-prohibidas-una-arquitectura-cubana-que-se-quedo-en-los-planos/">Utopías prohibidas: Una arquitectura cubana que se quedó en los planos </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/william-navarrete/">William Navarrete</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/utopias-prohibidas-una-arquitectura-cubana-que-se-quedo-en-los-planos/"><i class="fa fa-clock-o"></i> domingo, 13 de junio, 2021 6:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_3_60d23585a826e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_4_60d23585ab4e1   " data-unique="jnews_module_249147_4_60d23585ab4e1">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/cuba-el-dia-d-y-la-sociedad-sin-efectivo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, Dólar, Dólares, Efectivo, Sociedad" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/dolar-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/dolar-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/06/dolar-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/cuba-el-dia-d-y-la-sociedad-sin-efectivo/">Cuba, el día D y la sociedad sin efectivo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/cuba-el-dia-d-y-la-sociedad-sin-efectivo/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 12:37 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="gay cubanos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg 902w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-768x511.jpg 768w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-500x333.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/">A calzón quitado, ahora que se celebra el mes del Orgullo Gay</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 6:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_4_60d23585ab4e1 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_5_60d23585adca8   " data-unique="jnews_module_249147_5_60d23585adca8">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/">Un raro “bloqueo” que permite comprar alimentos por 308 millones de pesos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/orlando-freire-santana/">Orlando Freire Santana</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/elecciones-en-iran-un-nuevo-verdugo-a-la-escena/">Elecciones en Irán: un nuevo verdugo a la escena</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/gmez-manzano/">René Gómez Manzano</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/elecciones-en-iran-un-nuevo-verdugo-a-la-escena/"><i class="fa fa-clock-o"></i> lunes, 21 de junio, 2021 4:22 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_5_60d23585adca8 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_6_60d23585b09ec   " data-unique="jnews_module_249147_6_60d23585b09ec">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/las-herederas-de-antonio-nunez-jimenez-o-el-lado-glamuroso-del-castrismo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Las herederas de Antonio Núñez Jiménez o el lado “glamuroso” del castrismo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/las-herederas-de-antonio-nunez-jimenez-o-el-lado-glamuroso-del-castrismo/">Las herederas de Antonio Núñez Jiménez o el lado “glamuroso” del castrismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/las-herederas-de-antonio-nunez-jimenez-o-el-lado-glamuroso-del-castrismo/"><i class="fa fa-clock-o"></i> viernes, 14 de mayo, 2021 10:43 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Los López-Calleja que no conocemos: El verdadero poder de un apellido" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/">Los López-Calleja que no conocemos: El verdadero poder de un apellido</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><i class="fa fa-clock-o"></i> martes, 27 de abril, 2021 9:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_6_60d23585b09ec = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_7_60d23585b731b   " data-unique="jnews_module_249147_7_60d23585b731b">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/">Infiernos medioambientales en el “paraíso” de sol y playa llamado Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/"><i class="fa fa-clock-o"></i> viernes, 16 de abril, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/">Nietos y parientes de Raúl Castro, el otro saco de papas podridas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 10:29 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_7_60d23585b731b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
 </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_8_60d23585bec82   " data-unique="jnews_module_249147_8_60d23585bec82">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="231" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, ETECSA, Internet, datos móviles. P-Vpn Tunnel" loading="lazy" data-src="https://www.cubanet.org/wp-content/uploads/2020/03/asadf-e1591118766366.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/">Internet en Cuba: ni tan bueno, ni tan barato</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="gay cubanos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg 902w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-768x511.jpg 768w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-500x333.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/">A calzón quitado, ahora que se celebra el mes del Orgullo Gay</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 6:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_8_60d23585bec82 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_9_60d23585c020d   " data-unique="jnews_module_249147_9_60d23585c020d">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/">Un raro “bloqueo” que permite comprar alimentos por 308 millones de pesos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/orlando-freire-santana/">Orlando Freire Santana</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/hoteles-las-shopping-clandestinas-de-cuba/">Hoteles, las “shopping” clandestinas de Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/ernesto-perez-chang/">Ernesto Pérez Chang</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/hoteles-las-shopping-clandestinas-de-cuba/"><i class="fa fa-clock-o"></i> lunes, 21 de junio, 2021 8:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_9_60d23585c020d = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_10_60d23585c1d42   " data-unique="jnews_module_249147_10_60d23585c1d42">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/tania-leon-la-cubana-que-gano-el-pulitzer-de-la-musica/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tania León, Cuba, Música, Pulitzer" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/tania1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/tania1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/06/tania1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/tania-leon-la-cubana-que-gano-el-pulitzer-de-la-musica/">De La Habana a Nueva York: Tania León, la cubana que ganó el Pulitzer de la Música</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/tania-leon-la-cubana-que-gano-el-pulitzer-de-la-musica/"><i class="fa fa-clock-o"></i> lunes, 21 de junio, 2021 3:47 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/leoni-torres-a-willy-chirino-por-aca-se-te-quiere-muchisimo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Leoni Torres, Willy Chirino," loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/lw-e1624029335931-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/lw-e1624029335931-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/06/lw-e1624029335931-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/leoni-torres-a-willy-chirino-por-aca-se-te-quiere-muchisimo/">Leoni Torres, desde Cuba, a Willy Chirino: “Por acá se te quiere muchísimo”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/leoni-torres-a-willy-chirino-por-aca-se-te-quiere-muchisimo/"><i class="fa fa-clock-o"></i> viernes, 18 de junio, 2021 11:11 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_10_60d23585c1d42 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_11_60d23585c3bec   " data-unique="jnews_module_249147_11_60d23585c3bec">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/el-dictador-cubano-sistematizo-la-homofobia-en-cuba-politico/">El dictador cubano sistematizó la homofobia en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/alejandro-rios/">Alejandro Ríos</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/el-dictador-cubano-sistematizo-la-homofobia-en-cuba-politico/"><i class="fa fa-clock-o"></i> jueves, 17 de junio, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/utopias-prohibidas-una-arquitectura-cubana-que-se-quedo-en-los-planos/">Utopías prohibidas: Una arquitectura cubana que se quedó en los planos </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/william-navarrete/">William Navarrete</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/utopias-prohibidas-una-arquitectura-cubana-que-se-quedo-en-los-planos/"><i class="fa fa-clock-o"></i> domingo, 13 de junio, 2021 6:00 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_11_60d23585c3bec = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_12_60d23585c5b81   " data-unique="jnews_module_249147_12_60d23585c5b81">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/cuba-el-dia-d-y-la-sociedad-sin-efectivo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, Dólar, Dólares, Efectivo, Sociedad" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/dolar-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/dolar-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/06/dolar-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/cuba-el-dia-d-y-la-sociedad-sin-efectivo/">Cuba, el día D y la sociedad sin efectivo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/cuba-el-dia-d-y-la-sociedad-sin-efectivo/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 12:37 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="gay cubanos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7.jpg 902w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-300x200.jpg 300w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-768x511.jpg 768w, https://www.cubanet.org/wp-content/uploads/2018/05/mi_cayito_playa_lgbti_7-500x333.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
 <span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/">A calzón quitado, ahora que se celebra el mes del Orgullo Gay</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/a-calzon-quitado-ahora-que-se-celebra-el-mes-del-orgullo-gay/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 6:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_12_60d23585c5b81 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_13_60d23585c7885   " data-unique="jnews_module_249147_13_60d23585c7885">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/">Un raro “bloqueo” que permite comprar alimentos por 308 millones de pesos</a>
</h3>
 <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/orlando-freire-santana/">Orlando Freire Santana</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/"><i class="fa fa-clock-o"></i> martes, 22 de junio, 2021 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/elecciones-en-iran-un-nuevo-verdugo-a-la-escena/">Elecciones en Irán: un nuevo verdugo a la escena</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/gmez-manzano/">René Gómez Manzano</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/elecciones-en-iran-un-nuevo-verdugo-a-la-escena/"><i class="fa fa-clock-o"></i> lunes, 21 de junio, 2021 4:22 pm</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_13_60d23585c7885 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_14_60d23585c8c4f   " data-unique="jnews_module_249147_14_60d23585c8c4f">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/las-herederas-de-antonio-nunez-jimenez-o-el-lado-glamuroso-del-castrismo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Las herederas de Antonio Núñez Jiménez o el lado “glamuroso” del castrismo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/05/image-7-6-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/las-herederas-de-antonio-nunez-jimenez-o-el-lado-glamuroso-del-castrismo/">Las herederas de Antonio Núñez Jiménez o el lado “glamuroso” del castrismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/las-herederas-de-antonio-nunez-jimenez-o-el-lado-glamuroso-del-castrismo/"><i class="fa fa-clock-o"></i> viernes, 14 de mayo, 2021 10:43 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Los López-Calleja que no conocemos: El verdadero poder de un apellido" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2021/04/image-4-8-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/">Los López-Calleja que no conocemos: El verdadero poder de un apellido</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-los-lopez-calleja-que-no-conocemos-el-verdadero-poder-de-un-apellido/"><i class="fa fa-clock-o"></i> martes, 27 de abril, 2021 9:00 am</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_14_60d23585c8c4f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_249147_15_60d23585ca2d7   " data-unique="jnews_module_249147_15_60d23585ca2d7">
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/">Infiernos medioambientales en el “paraíso” de sol y playa llamado Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/infiernos-medioambientales-en-el-paraiso-de-sol-y-playa-llamado-cuba/"><i class="fa fa-clock-o"></i> viernes, 16 de abril, 2021 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/">Nietos y parientes de Raúl Castro, el otro saco de papas podridas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/nietos-y-parientes-de-raul-castro-el-otro-saco-de-papas-podridas/"><i class="fa fa-clock-o"></i> martes, 23 de marzo, 2021 10:29 am</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_15_60d23585ca2d7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.cubanet.org/">
<img class='jeg_logo_img' width='275' height='41' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  jeg_ads_hide_phone'><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_RJn1QEb4gh{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_RJn1QEb4gh{ width:468px !important; height:60px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_RJn1QEb4gh" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Régimen destapa red que robaba contenedores plásticos de basura</h1>
<h2 class="jeg_post_subtitle">Los implicados fueron trasladados a prisión por el hecho, donde aguardan por un proceso judicial impulsado por la Policía</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text"></span>
<a href="https://www.cubanet.org/author/admin/">CubaNet</a> </div>
<div class="jeg_meta_date">
<a href="https://www.cubanet.org/noticias/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura/">martes, 22 de junio, 2021 2:40 pm</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://www.cubanet.org/categoria/noticias/" rel="category tag">Noticias</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:69.832%"><img width="537" height="375" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="basura contenedores" loading="lazy" sizes="(max-width: 537px) 100vw, 537px" data-src="https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro.jpeg" data-srcset="https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro.jpeg 4608w, https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro-300x210.jpeg 300w, https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro-768x537.jpeg 768w, https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro-1024x715.jpeg 1024w, https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro-500x349.jpeg 500w, https://www.cubanet.org/wp-content/uploads/2019/05/basurero-en-el-Cerro-1000x699.jpeg 1000w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Recogida de basura en La Habana. Foto archivo</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=R%C3%A9gimen+destapa+red+que+robaba+contenedores+pl%C3%A1sticos+de+basura+via+%40CubanetNoticias&url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=R%C3%A9gimen+destapa+red+que+robaba+contenedores+pl%C3%A1sticos+de+basura%0Ahttps%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff699ee88f8ee8af2aca2a6aea5e0afaeb8bfaabbaae0b9aeafe0babeaee0b9a4a9aaa9aae0a8a4a5bfaea5aeafa4b9aeb8e0bba7ee88f8ee8afab8bfa2a8a4b8e0afaee0a9aab8beb9aaedaaa6bbf0a9a4afb2f6a3bfbfbbb8eef88aeef98deef98dbcbcbce5a8bea9aaa5aebfe5a4b9aceef98da5a4bfa2a8a2aab8eef98db9aeaca2a6aea5e6afaeb8bfaabbaae6b9aeafe6babeaee6b9a4a9aaa9aae6a8a4a5bfaea5aeafa4b9aeb8e6bba7aab8bfa2a8a4b8e6afaee6a9aab8beb9aaeef98d" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>E-mail</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>MIAMI, Estados Unidos.- Las autoridades cubanas anunciaron este lunes la desarticulación de una red que se dedicaba a robar los contenedores plásticos utilizados para la recogida de basura en la capital, con el propósito de utilizar el material para la producción y comercialización de otros artículos, informó el periódico estatal <a href="http://www.tribuna.cu/capitalinas/2021-06-21/operativo-policial-en-la-habana-desarticula-actividad-economica-ilicita" target="_blank" rel="noopener">Tribuna de La Habana</a>.</p>
<p>Según el reporte, varios cubanos fueron arrestados en el municipio capitalino de Guanabacoa, donde, en una vivienda, poseían un molino triturador de plástico que utilizaban para fabricar objetos que se vendían en comercios privados. “En el patio de la vivienda efectivos de la Policía Nacional Revolucionaria (PNR) encontraron numerosos contenedores plásticos de basura”, dice el texto.</p>
<p>Los implicados fueron trasladados a prisión por el hecho, donde aguardan por un proceso judicial impulsado por la Policía.</p>
<p>Asimismo, dice la denuncia estatal, en el municipio de Arroyo Naranjo, en La Habana, la Policía capturó a un hombre llevándose un tanque de basura plástico y a los ocupantes de un camión de la empresa estatal Comunales, por recoger los mencionados contenedores sin autorización.</p>
<p>Aunque hasta el momento la Policía no ha esclarecido cuántas personas fueron detenidas por estos hechos, y si los implicados capturados pertenecían a la misma red u operaban por separado, esta no es la primera vez que sucede. A finales de 2020 los medios estatales dieron a conocer el caso de seis cubanos detenidos, acusados de robar más de 100 contenedores plásticos de basura en los municipios capitalinos La Lisa y Cerro.</p>
<p>En ese entonces un carro recolector de basura perteneciente al municipio Cerro también estaba involucrado, en el que, de acuerdo al reporte, eran trasladados estos contenedores.</p>
<p>“El precio de un contenedor es variable, pero puede alcanzar la cifra de 200 dólares en el mercado internacional, según el modelo. Las personas implicadas en estos ilícitos ya pagan con rigor el precio de su ilegalidad”, dijo en ese momento el reportero oficialista.</p>
<p class="cn_subcribe"><em>Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="jeg_post_tags"><span>ETIQUETAS:</span> <a href="https://www.cubanet.org/tag/basura/" rel="tag">basura</a><a href="https://www.cubanet.org/tag/contenedores/" rel="tag">contenedores</a><a href="https://www.cubanet.org/tag/plastico/" rel="tag">plástico</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_Q7OgX6uckC{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Q7OgX6uckC{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Q7OgX6uckC{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_Q7OgX6uckC" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.cubanet.org/author/admin/">
CubaNet </a>
</h3>
<p class="jeg_author_desc">
Fundada en 1994, CubaNet es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla. </p>
<div class="jeg_author_socials">
<a target='_blank' href='https://www.facebook.com/cubanetnoticias' class='facebook'><i class='fa fa-facebook-official'></i> </a>
<a target='_blank' href="https://twitter.com/CubanetNoticias" class='twitter'><i class='fa fa-twitter'></i> </a>
<a target='_blank' href='https://www.instagram.com/noticiascubanet' class='instagram'><i class='fa fa-instagram'></i> </a>
<a target='_blank' href='https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ' class='youtube'><i class='fa fa-youtube-play'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_249147_16_60d23585d24af   " data-unique="jnews_module_249147_16_60d23585d24af">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ARTÍCULOS RELACIONADOS</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/actualidad-destacados/cuba-el-valor-de-la-basura-en-tiempos-de-coronavirus/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuba. Basura, Coronavirus, COVID-19" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://www.cubanet.org/wp-content/uploads/2020/06/PHOTO-2020-06-22-09-40-03-1.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2020/06/PHOTO-2020-06-22-09-40-03-1.jpg 889w, https://www.cubanet.org/wp-content/uploads/2020/06/PHOTO-2020-06-22-09-40-03-1-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/06/PHOTO-2020-06-22-09-40-03-1-768x432.jpg 768w, https://www.cubanet.org/wp-content/uploads/2020/06/PHOTO-2020-06-22-09-40-03-1-500x281.jpg 500w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/actualidad-destacados/" class="category-actualidad-destacados">Actualidad Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/actualidad-destacados/cuba-el-valor-de-la-basura-en-tiempos-de-coronavirus/">El valor de la basura en tiempos de coronavirus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/fernando-donate-ochoa/">Fernando Donate Ochoa</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/actualidad-destacados/cuba-el-valor-de-la-basura-en-tiempos-de-coronavirus/"><i class="fa fa-clock-o"></i> 29 junio, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/autoridades-de-santiago-de-cuba-suspenden-recogida-de-basura/"><div class="thumbnail-container animate-lazy  size-500 "><img width="240" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Autoridades de Santiago de Cuba suspenden recogida de basura" loading="lazy" data-src="https://www.cubanet.org/wp-content/uploads/2019/10/Basureros-en-Veguita-de-Galo-1-e1570045161400.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/autoridades-de-santiago-de-cuba-suspenden-recogida-de-basura/">Autoridades de Santiago de Cuba suspenden recogida de basura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/ezequiel-fuentes-morales/">Ezequiel Fuentes Morales</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/autoridades-de-santiago-de-cuba-suspenden-recogida-de-basura/"><i class="fa fa-clock-o"></i> 2  octubre, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/clausuran-puertas-de-iglesia-en-cuba-por-acumlacion-de-basura/"><div class="thumbnail-container animate-lazy  size-500 "><img width="240" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuba iglesia" loading="lazy" data-src="https://www.cubanet.org/wp-content/uploads/2019/09/image1-e1569859758950.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/clausuran-puertas-de-iglesia-en-cuba-por-acumlacion-de-basura/">Clausuran puertas de iglesia en Cuba por acumulación de basura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/maria-matienzo-puerto/">María Matienzo Puerto</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/clausuran-puertas-de-iglesia-en-cuba-por-acumlacion-de-basura/"><i class="fa fa-clock-o"></i> 30 septiembre, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-catalina-un-barrio-habanero-anegado-en-basura/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Catalina; La Habana;" loading="lazy" data-src="https://www.cubanet.org/wp-content/uploads/2019/09/Basurero-en-La-Catalina.-Foto-de-Orlando-Freire-e1569271490250.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-catalina-un-barrio-habanero-anegado-en-basura/">La Catalina, un barrio habanero anegado en basura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/orlando-freire-santana/">Orlando Freire Santana</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-catalina-un-barrio-habanero-anegado-en-basura/"><i class="fa fa-clock-o"></i> 24 septiembre, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/santa-clara-colas-basura-y-sitios-cerrados-por-situacion-coyuntural/"><div class="thumbnail-container animate-lazy  size-500 "><img width="293" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuba;" loading="lazy" sizes="(max-width: 293px) 100vw, 293px" data-src="https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079.jpg 2774w, https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079-300x184.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079-768x472.jpg 768w, https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079-1024x629.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079-500x307.jpg 500w, https://www.cubanet.org/wp-content/uploads/2019/09/IMG_5079-1000x615.jpg 1000w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/santa-clara-colas-basura-y-sitios-cerrados-por-situacion-coyuntural/">Santa Clara: colas, basura y sitios cerrados por situación “coyuntural”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/laura-rodriguez/">Laura Rodríguez Fuentes</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/santa-clara-colas-basura-y-sitios-cerrados-por-situacion-coyuntural/"><i class="fa fa-clock-o"></i> 21 septiembre, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/lote-de-10-camiones-de-basura-a-cuba-500-anos-habana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="175" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="basura Cuba Austria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o.jpg 1316w, https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o-300x146.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o-768x373.jpg 768w, https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o-1024x498.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o-500x243.jpg 500w, https://www.cubanet.org/wp-content/uploads/2019/08/69107187_1948762958556747_5604918633219227648_o-1000x486.jpg 1000w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/lote-de-10-camiones-de-basura-a-cuba-500-anos-habana/">Austria dona 10 camiones de basura a Cuba por los 500 años de La Habana</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"></span> <a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/lote-de-10-camiones-de-basura-a-cuba-500-anos-habana/"><i class="fa fa-clock-o"></i> 28 agosto, 2019</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_249147_16_60d23585d24af = {"header_icon":"","first_title":"ART\u00cdCULOS RELACIONADOS","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"249147","include_category":"","exclude_category":"","include_author":"","include_tag":"3438,110561,2673","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j  F, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">SIGUIENTE</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/cuba-decide-lanza-convocatoria-en-homenaje-a-oswaldo-paya-y-las-victimas-del-comunismo/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Cuba Decide" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/image-64-75x75.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/image-64-75x75.jpg 75w, https://www.cubanet.org/wp-content/uploads/2021/06/image-64-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2021/06/image-64-350x344.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.cubanet.org/noticias/cuba-decide-lanza-convocatoria-en-homenaje-a-oswaldo-paya-y-las-victimas-del-comunismo/">
Cuba Decide lanza convocatoria en homenaje a Oswaldo Payá y las víctimas del comunismo </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
</div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-4"><a href="/destino-cuba/"><img width="385" height="225" src="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg" class="image wp-image-242540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg 385w, https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores-300x175.jpg 300w" sizes="(max-width: 385px) 100vw, 385px" /></a></div><div class="widget_text widget widget_custom_html" id="custom_html-18"><div class="jeg_block_heading jeg_block_heading_6 jnews_60d23585dcc9a"><h3 class="jeg_block_title"><span>LO MÁS LEÍDO</span></h3></div><div class="textwidget custom-html-widget">
<ul class="wpp-list">
<li><a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249047-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249047-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249047-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249047-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249047-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249047-featured-120x90@3x.jpg 3x" width="120" height="90" alt="bloqueo embargo Estados Unidos" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/destacados/un-raro-bloqueo-que-permite-comprar-alimentos-por-308-millones-de-pesos/" class="wpp-post-title" target="_self" rel="noopener">Un raro “bloqueo” que permite comprar alimentos por 308 millones de pesos</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 22 junio, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/hoteles-las-shopping-clandestinas-de-cuba/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249027-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249027-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249027-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249027-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249027-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249027-featured-120x90@3x.jpg 3x" width="120" height="90" alt="Cuba, hoteles, mercado negro, Turismo" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/destacados/hoteles-las-shopping-clandestinas-de-cuba/" class="wpp-post-title" target="_self" rel="noopener">Hoteles, las “shopping” clandestinas de Cuba</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 21 junio, 2021</span></span></li>
<li><a href="https://www.cubanet.org/destacados/se-derrumbo-un-solar-pedazo-de-mi-vida/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/248953-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/248953-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/248953-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/248953-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/248953-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/248953-featured-120x90@3x.jpg 3x" width="120" height="90" alt="solar Cuba" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/destacados/se-derrumbo-un-solar-pedazo-de-mi-vida/" class="wpp-post-title" target="_self" rel="noopener">Se derrumbó un pedazo de mi vida</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 21 junio, 2021</span></span></li>
<li><a href="https://www.cubanet.org/noticias/medicos-cubanos-cuestionan-eficacia-y-transparencia-de-los-candidatos-vacunales/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249065-featured-120x90.jpg" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249065-featured-120x90.jpg, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249065-featured-120x90@1.5x.jpg 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249065-featured-120x90@2x.jpg 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249065-featured-120x90@2.5x.jpg 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249065-featured-120x90@3x.jpg 3x" width="120" height="90" alt="candidatos vacunales Cuba, COVID-19, Coronavirus, Vacunas, Candidatos vacunales" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/noticias/medicos-cubanos-cuestionan-eficacia-y-transparencia-de-los-candidatos-vacunales/" class="wpp-post-title" target="_self" rel="noopener">Médicos cubanos cuestionan eficacia y transparencia de los candidatos vacunales</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 21 junio, 2021</span></span></li>
<li><a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/" target="_self" rel="noopener"><img src="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249091-featured-120x90.png" srcset="https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249091-featured-120x90.png, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249091-featured-120x90@1.5x.png 1.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249091-featured-120x90@2x.png 2x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249091-featured-120x90@2.5x.png 2.5x, https://www.cubanet.org/wp-content/uploads/wordpress-popular-posts/249091-featured-120x90@3x.png 3x" width="120" height="90" alt="Cuba, ETECSA, Internet, datos móviles. P-Vpn Tunnel" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.cubanet.org/tecnologia-2/internet-en-cuba-ni-tan-bueno-ni-tan-barato/" class="wpp-post-title" target="_self" rel="noopener">Internet en Cuba: ni tan bueno, ni tan barato</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 22 junio, 2021</span></span></li>
</ul>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_249147_17_60d23585df6c0   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_cKuzJq0Rie{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_cKuzJq0Rie{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_cKuzJq0Rie{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_cKuzJq0Rie" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-249147 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> <span>Weibo</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.cubanet.org/">
<img class='lazyload' src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_249147_0_60d23585e096f">
<h3 class="jeg_block_title"><span>SOBRE NOSOTROS</span></h3>
</div> <div class="jeg_about ">
<p>Fundada en 1994, <strong>CubaNet</strong> es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla.</br> <br></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_249147_0_60d23585e0c0e">
<h3 class="jeg_block_title"><span>SUSCRIPCIÓN A BOLETÍN</span></h3>
</div> <div class="jeg_about ">
<p>Recibe la información de <strong>CubaNet</strong> a través de correo electrónico o WhatsApp.<p><a class="btn btn-default" href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a" onclick="javascript:window.open('https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a'); return false;">EMAIL</a> <a class="btn btn-default" href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" onclick="javascript:window.open('https://api.whatsapp.com/send?phone=17863162072&text=CUBA'); return false;">WHATSAPP</a></p></p>
</div>
</div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242505"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://facebook.com/cubanetnoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&text=CUBA" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-45941414-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F" data-image-url="" data-title="R%C3%A9gimen+destapa+red+que+robaba+contenedores+pl%C3%A1sticos+de+basura"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fregimen-destapa-red-que-robaba-contenedores-plasticos-de-basura%2F" data-image-url="" data-title="R%C3%A9gimen+destapa+red+que+robaba+contenedores+pl%C3%A1sticos+de+basura+via+%40CubanetNoticias"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Al continuar navegando está dando su consentimiento para su uso. Visite nuestra <a href="/aviso-de-privacidad/"> Política de privacidad y cookies </a>. <button data-expire="7" class="btn btn-cookie">ACEPTAR</button></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"249147 https:\/\/www.cubanet.org\/?p=249147","disqusShortname":"cubanetnoticias","disqusTitle":"R\u00e9gimen destapa red que robaba contenedores pl\u00e1sticos de basura","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura\/","postId":"249147"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.7.2' id='fastgallery-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.7.2' id='photobox-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.7.2' id='prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.7.2' id='magnific-popup-js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.7.2' id='fotorama.js-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.7.2' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cubanet.org\/noticias\/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"249147","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cubanet.org","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=8.0.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cubanet.org\/noticias\/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura\/"},"dateCreated":"2021-06-22 14:40:51","datePublished":"2021-06-22 14:40:51","dateModified":"2021-06-22 18:40:51","url":"https:\/\/www.cubanet.org\/noticias\/regimen-destapa-red-que-robaba-contenedores-plasticos-de-basura\/","headline":"R\u00e9gimen destapa red que robaba contenedores pl\u00e1sticos de basura","name":"R\u00e9gimen destapa red que robaba contenedores pl\u00e1sticos de basura","articleBody":"MIAMI, Estados Unidos.- Las autoridades cubanas anunciaron este lunes la desarticulaci\u00f3n de una red que se dedicaba a robar los contenedores pl\u00e1sticos utilizados para la recogida de basura en la capital, con el prop\u00f3sito de utilizar el material para la producci\u00f3n y comercializaci\u00f3n de otros art\u00edculos, inform\u00f3 el peri\u00f3dico estatal <a href=\"http:\/\/www.tribuna.cu\/capitalinas\/2021-06-21\/operativo-policial-en-la-habana-desarticula-actividad-economica-ilicita\" target=\"_blank\" rel=\"noopener\">Tribuna de La Habana<\/a>.\r\n\r\nSeg\u00fan el reporte, varios cubanos fueron arrestados en el municipio capitalino de Guanabacoa, donde, en una vivienda, pose\u00edan un molino triturador de pl\u00e1stico que utilizaban para fabricar objetos que se vend\u00edan en comercios privados. \u201cEn el patio de la vivienda efectivos de la Polic\u00eda Nacional Revolucionaria (PNR) encontraron numerosos contenedores pl\u00e1sticos de basura\u201d, dice el texto.\r\n\r\nLos implicados fueron trasladados a prisi\u00f3n por el hecho, donde aguardan por un proceso judicial impulsado por la Polic\u00eda.\r\n\r\nAsimismo, dice la denuncia estatal, en el municipio de Arroyo Naranjo, en La Habana, la Polic\u00eda captur\u00f3 a un hombre llev\u00e1ndose un tanque de basura pl\u00e1stico y a los ocupantes de un cami\u00f3n de la empresa estatal Comunales, por recoger los mencionados contenedores sin autorizaci\u00f3n.\r\n\r\nAunque hasta el momento la Polic\u00eda no ha esclarecido cu\u00e1ntas personas fueron detenidas por estos hechos, y si los implicados capturados pertenec\u00edan a la misma red u operaban por separado, esta no es la primera vez que sucede. A finales de 2020 los medios estatales dieron a conocer el caso de seis cubanos detenidos, acusados de robar m\u00e1s de 100 contenedores pl\u00e1sticos de basura en los municipios capitalinos La Lisa y Cerro.\r\n\r\nEn ese entonces un carro recolector de basura perteneciente al municipio Cerro tambi\u00e9n estaba involucrado, en el que, de acuerdo al reporte, eran trasladados estos contenedores.\r\n\r\n\u201cEl precio de un contenedor es variable, pero puede alcanzar la cifra de 200 d\u00f3lares en el mercado internacional, seg\u00fan el modelo. Las personas implicadas en estos il\u00edcitos ya pagan con rigor el precio de su ilegalidad\u201d, dijo en ese momento el reportero oficialista.\r\n<p class=\"cn_subcribe\"><em>Recibe la informaci\u00f3n de <strong>CubaNet<\/strong> en tu celular a trav\u00e9s de <strong><a target=\"_blank\" rel=\"noopener noreferrer\">WhatsApp<\/a><\/strong>. Env\u00edanos un mensaje con la palabra \u201c<strong>CUBA<\/strong>\u201d al tel\u00e9fono <strong><a target=\"_blank\" rel=\"noopener noreferrer\">+1 (786) 316-2072<\/a>, <\/strong>tambi\u00e9n puedes suscribirte a nuestro bolet\u00edn electr\u00f3nico dando <strong><a href=\"https:\/\/cubanet.us4.list-manage.com\/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a\" target=\"_blank\" rel=\"noopener noreferrer\">click aqu\u00ed<\/a>.<\/strong><\/em><\/p>","author":{"@type":"Person","name":"CubaNet","url":"https:\/\/www.cubanet.org\/author\/admin\/","sameAs":["https:\/\/www.facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ"]},"articleSection":["Noticias"],"image":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2019\/05\/basurero-en-el-Cerro.jpeg","width":4608,"height":3219},"publisher":{"@type":"Organization","name":"CubaNet Noticias","url":"https:\/\/www.cubanet.org","logo":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2021\/03\/Cubanet-logo-retina.png"},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"R\u00e9gimen destapa red que robaba contenedores pl\u00e1sticos de basura","published":"2021-06-22 14:40:51","updated":"2021-06-22 18:40:51"}</script>
<script>(function ($) {
	$(document).ready(function () {
		$('.jeg_weibo').find('span').text('Whatsapp');
	});
}(jQuery))</script></body>
</html>
