<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	


	<meta property="og:site_name" content="CubaNet Noticias"/>

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>Primer ministro chino visitará Cuba | Cubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
                <link rel="manifest" href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      var OneSignal = OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Cubanet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de Cubanet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de Cubanet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';

        OneSignal.init(oneSignal_options);
      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Primer ministro chino visitará Cuba Comments Feed" href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/feed/" />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=01f6c8879a624d5f6b08050cc564b77b' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":121261}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"211597095524606","cooc":"0","install_date":"1429278648","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El lucrativo arte de timar al prójimo' href='https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/' />

<link rel="canonical" href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/" />
<link rel='shortlink' href='https://www.cubanet.org/?p=121261' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="Primer ministro chino visitará Cuba" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang.jpg" />
<meta property="og:url" content="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/" />
<meta property="og:description" content="Será la primera visita de un gobernante chino desde el establecimiento de relaciones hace 56 años" />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="Agencias" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style>	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/" />
<meta name="twitter:title" value="Primer ministro chino visitará Cuba" />
<meta name="twitter:description" value="Será la primera visita de un gobernante chino desde el establecimiento de relaciones hace 56 años" />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect Android users to Cubanet app -->

<!--Script for Cubaleaks page Check Tor -->

</head>
    
<body class="single single-post postid-121261 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />Mi&eacute;rcoles,  14 de septiembre 2016</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2 	 		


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/videos/funcionarios-cubanos-en-papeles-de-panama">
			
			<img align ="middle" src="https://cubanet.org/wp-content/uploads/2016/panama_papers.png" alt="banner announcement" height="400" width="99%"> <br>		
			 
			<h1 style="color: #000000"><b>Documentos filtrados revelan la existencia de decenas de negocios asociados con altos funcionarios del gobierno cubano </b></h1></a>			
			
			
			</div>	
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/">Primer ministro chino visitará Cuba</a></dd>
                        <dd><a href="https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/">El lucrativo arte de timar al prójimo</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/mi-hijo-y-yo-tuvimos-que-correr-para-salvarnos/">&#8220;Mi hijo y yo tuvimos que correr para salvarnos&#8221;</a></dd>
                        <dd><a href="https://www.cubanet.org/opiniones/el-argumento-fallido/">El argumento fallido</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/jose-daniel-ferrer-gobierno-cubano-odia-a-internet-porque-da-poder/">José Daniel Ferrer: Gobierno cubano &#8220;odia&#8221; a Internet porque da poder</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/obama-renueva-la-ley-que-sustenta-el-embargo-a-cuba/">Obama renueva la ley que sustenta el embargo a Cuba</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/comienza-la-caceria-de-bicitaxis-en-la-habana/">Comienza la “cacería” de bicitaxis en La Habana</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/la-enmienda-farinas-es-falsa-denuncia-la-fnca/">La Enmienda Fariñas es falsa, denuncia la FNCA</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/balseros-hablan-de-su-travesia-no-se-la-aconsejo-a-nadie/">Balseros hablan de su travesía: “No se la aconsejo a nadie”</a></dd>
                        <dd><a href="https://www.cubanet.org/opiniones/verdades-ocultas-al-descubierto/">Verdades ocultas, al descubierto</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/noticias/">Noticias</a>&nbsp;/&nbsp;<span class="current-page">Primer ministro chino visitará Cuba</span></div>        
        

			

<div id="post-121261" class="post-121261 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-china tag-li-keqiang entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">Primer ministro chino visitará Cuba</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>Será la primera visita de un gobernante chino desde el establecimiento de relaciones hace 56 años</p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color:#A3480F !important;"></h2>-->

<span class="entry-date" >Mi&eacute;rcoles, septiembre 14, 2016</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/agencias/" rel="author" itemprop="name">
						Agencias					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/" data-a2a-title="Primer ministro chino visitará Cuba"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/" data-text="Primer ministro chino visitará Cuba"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="Facebook" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="Twitter" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="LinkedIn" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/linkedin.png" width="16" height="16" alt="LinkedIn"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="Google+" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="Pinterest" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/pinterest.png" width="16" height="16" alt="Pinterest"/></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="Email" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F&amp;linkname=Primer%20ministro%20chino%20visitar%C3%A1%20Cuba" title="PrintFriendly" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/printfriendly.png" width="16" height="16" alt="PrintFriendly"/></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_121262" style="width: 646px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang.jpg"><img class=" wp-image-121262" src="https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang.jpg" alt="Primer ministro chino Li Keqiang (indianexpress.com)" width="636" height="400" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang.jpg 700w, https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang-300x189.jpg 300w" sizes="(max-width: 636px) 100vw, 636px" /></a><p class="wp-caption-text">Primer ministro chino Li Keqiang (indianexpress.com)</p></div>
<p>PEKÍN, China. &#8211; El primer ministro chino, Li Keqiang, visitará Cuba para reforzar las relaciones con uno de los pocos regímenes comunistas en el mundo, indicó este miércoles el viceministro de Relaciones Exteriores chino, Wang Chao.</p>
<p>Wang Chao no dio una fecha para la visita del primer ministro, pero precisó que será luego de su viaje a Nueva York para la 71ª sesión de la Asamblea General de la ONU que comenzó esta semana.</p>
<p>La visita de Li a Cuba será para discutir &#8220;cómo profundizar las relaciones bilaterales y la tradicional amistad&#8221; con el régimen de la isla caribeña, añadió.</p>
<p>Esta será la primera visita de un primer ministro chino desde que los dos países establecieron relaciones diplomáticas hace 56 años, subrayó.</p>
<p>El presidente chino Xi Jinping visitó la isla en 2014.</p>
<p>Wang desligó la visita del primer ministro al histórico acercamiento entre Cuba y Estados Unidos coronado en marzo por la visita de Barack Obama a la isla, la primera de un presidente estadounidense desde 1959.</p>
<p>El lunes, Estados Unidos y Cuba mantuvieron una reunión bilateral en Washington sobre temas económicos, la primera desde que restablecieron relaciones diplomáticas en julio de 2015.</p>
<p>China no considera como una amenaza la normalización de las relaciones entre Washington y La Habana, sostuvo Wang.</p>
<p>&#8220;Creemos que reforzar la cooperación económica con Cuba no sólo beneficiará al desarrollo de Cuba, sino también a la cooperación de Cuba con otros países y al crecimiento de la economía global&#8221;, dijo, subrayando que China también se beneficiará de ese crecimiento.</p>
<p>La distancia que separa a los dos regímenes comunistas es, reconoció Wang, una desventaja, pero insistió en que el acercamiento con Estados Unidos no hará a China menos atractiva para Cuba desde el punto de vista económico.</p>
<p>Antes de Cuba, Li hará una visita oficial a Canadá, sólo dos semanas después de que el primer ministro canadiense, Justin Trudeau, visitara China y que Ottawa anunciara que presentaría su candidatura para integrar el Banco Asiático de Inversión en Infraestructura (AIIB por sus siglas en inglés).</p>
<p><em>(AFP)</em></p>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=Primer ministro chino visitará Cuba:+https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20Primer%20ministro%20chino%20visitar%C3%A1%20Cuba&amp;body=I%20recommend%20this%20page%3A%20Primer%20ministro%20chino%20visitar%C3%A1%20Cuba.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fprimer-ministro-chino-visitara-cuba%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/">El lucrativo arte de timar al prójimo</a>
    </p>

    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/china/" rel="tag">China</a> <a href="https://www.cubanet.org/tag/li-keqiang/" rel="tag">Li Keqiang</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/agencias/"><img alt='' src='https://secure.gravatar.com/avatar/9172c51e0a1f13533d3bd8e9c18d5064?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9172c51e0a1f13533d3bd8e9c18d5064?s=148&amp;d=mm&amp;r=g 2x' class='author-avatar avatar avatar-74 photo' height='74' width='74' /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/agencias/">Agencias</a>
                    </header>
                    <p></p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/destacados/tiananmen-tumba-de-la-tesis-democratizadora-del-acercamiento/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/06/pg-31-tiananmen-6-ap-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="pg-31-tiananmen-6-ap" srcset="https://www.cubanet.org/wp-content/uploads/2016/06/pg-31-tiananmen-6-ap-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/06/pg-31-tiananmen-6-ap-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/06/pg-31-tiananmen-6-ap-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/tiananmen-tumba-de-la-tesis-democratizadora-del-acercamiento/">Tiananmén: Tumba de la tesis democratizadora del ‘acercamiento’</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>04/06/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/internacionales/china-refuerza-su-control-sobre-las-ong-extranjeras-con-una-nueva-ley-muy-restrictiva/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/04/china-620x349-1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="china--620x349" srcset="https://www.cubanet.org/wp-content/uploads/2016/04/china-620x349-1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/04/china-620x349-1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/04/china-620x349-1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/internacionales/china-refuerza-su-control-sobre-las-ong-extranjeras-con-una-nueva-ley-muy-restrictiva/">China refuerza su control sobre las ONG extranjeras</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>28/04/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/china-otorga-nuevos-creditos-a-cuba-para-la-compra-de-equipos/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/02/firma-de-acuerdos-sobre-importantes-sectores-foto-oriol-de-la-cruz-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="(Foto: Oriol de la Cruz)" srcset="https://www.cubanet.org/wp-content/uploads/2016/02/firma-de-acuerdos-sobre-importantes-sectores-foto-oriol-de-la-cruz-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/02/firma-de-acuerdos-sobre-importantes-sectores-foto-oriol-de-la-cruz-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/02/firma-de-acuerdos-sobre-importantes-sectores-foto-oriol-de-la-cruz-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/china-otorga-nuevos-creditos-a-cuba-para-la-compra-de-equipos/">China otorga nuevos créditos a Cuba para la compra de equipos</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>23/02/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/cuba-y-china-invertiran-100-millones-de-dolares-en-el-puerto-de-santiago/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2015/01/puerto-de-santiagO-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Puerto de Santiago de Cuba (foto tomada de Internet)" srcset="https://www.cubanet.org/wp-content/uploads/2015/01/puerto-de-santiagO-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2015/01/puerto-de-santiagO-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2015/01/puerto-de-santiagO-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/cuba-y-china-invertiran-100-millones-de-dolares-en-el-puerto-de-santiago/">Cuba y China invertirán 100 millones de dólares en el puerto de Santiago</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>06/01/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=130213320326800&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="text-179" class="widget widget_text"><h3 class="widget-title">Donaciones</h3>			<div class="textwidget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya al periodismo independiente cubano
</div></div>
		</div><div id="text-181" class="widget widget_text"><h3 class="widget-title">La opinión de Montaner</h3>			<div class="textwidget"><iframe width="100%" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/282712907&amp;auto_play=false&amp;hide_related=false&amp;show_comments=falsee&amp;show_user=false&amp;show_reposts=false&amp;visual=true"></iframe></div>
		</div><div id="text-177" class="widget widget_text"><h3 class="widget-title">Encuesta</h3>			<div class="textwidget"><div align="center">
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9516489.js"></script>
<noscript><a href="https://polldaddy.com/poll/9516489/">¿Estás de acuerdo con la propuesta de ley de los senadores Bob Menéndez y Marco Rubio que busca suspender los vuelos entre Estados Unidos y Cuba?</a></noscript>
</div></div>
		</div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<iframe src="https://snapwidget.com/sl?u=bm90aWNpYXNjdWJhbmV0fGlufDMwMHwzfDN8fG5vfDV8ZmFkZU91dHxvblN0YXJ0fHllc3xubw==&ve=290216" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:305px; height:305px">
</iframe></div>
		</div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#A3480F !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2016/09/B_Id_387065_Chinese_Premier_Li_Keqiang-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="Primer ministro chino Li Keqiang (indianexpress.com)" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/">Primer ministro chino visitará Cuba</a></h4>
                           <span class="entry-date"  ><!--14/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/primer-ministro-chino-visitara-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Será la primera visita de un gobernante chino desde el establecimiento de relaciones hace 56 años</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/09/hpim3899-1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="hpim3899" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/hpim3899-1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/09/hpim3899-1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/09/hpim3899-1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/">El lucrativo arte de timar al prójimo</a></h4>
                            <span class="entry-date"  ><!--14/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/cino/" rel="author">
						Luis Cino Álvarez					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/el-lucrativo-arte-de-timar-al-projimo/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La mayoría de ellos no saben lo que compran. Son solo intermediarios. Sus jefes tienen olfato y relaciones</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/mi-hijo-y-yo-tuvimos-que-correr-para-salvarnos/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/09/vivienda-derrumbe-3-120x120.png" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="vivienda-derrumbe-3" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/vivienda-derrumbe-3-120x120.png 120w, https://www.cubanet.org/wp-content/uploads/2016/09/vivienda-derrumbe-3-150x150.png 150w, https://www.cubanet.org/wp-content/uploads/2016/09/vivienda-derrumbe-3-354x354.png 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/mi-hijo-y-yo-tuvimos-que-correr-para-salvarnos/">&#8220;Mi hijo y yo tuvimos que correr para salvarnos&#8221;</a></h4>
                            <span class="entry-date"  ><!--14/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/serafin-moran-santiago/" rel="author">
						Serafín Morán Santiago					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/mi-hijo-y-yo-tuvimos-que-correr-para-salvarnos/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Esta madre, paciente de VIH, nos cuenta cómo sobrevive entre los escombros</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#0E987F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/opiniones/el-argumento-fallido/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/09/bruno-rodriguez-asamblea-general-onu-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="El canciller cubano, Bruno Rodríguez, frente a la Asamblea General de Naciones Unidas (Foto: AP)" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/bruno-rodriguez-asamblea-general-onu-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/09/bruno-rodriguez-asamblea-general-onu-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/09/bruno-rodriguez-asamblea-general-onu-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/opiniones/el-argumento-fallido/">El argumento fallido</a></h4>
                            <span class="entry-date"  ><!--14/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/leonardo-calvo-cardenas/" rel="author">
						Leonardo Calvo Cárdenas					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/opiniones/el-argumento-fallido/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La colapsada economía cubana está muy lejos de poder generar ingresos multimillonarios</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#A3480F !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/yarelis-barrios-no-puede-devolver-su-medalla-olimpica-la-subasto-en-ebay/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2016/09/yarelis-barrios-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="Yarelis Barrios" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/yarelis-barrios-no-puede-devolver-su-medalla-olimpica-la-subasto-en-ebay/">Yarelis Barrios no puede devolver su medalla olímpica: la subastó en eBay</a></h4>
                           <span class="entry-date"  ><!--06/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/yarelis-barrios-no-puede-devolver-su-medalla-olimpica-la-subasto-en-ebay/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La atleta cubana dio positivo por dóping</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/ana-de-armas-es-muy-triste-lo-que-esta-pasando-en-cuba/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/09/ana-de-armas-1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="La actriz cubana Ana de Armas (foto OnCuba)" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/ana-de-armas-1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/09/ana-de-armas-1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/09/ana-de-armas-1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/ana-de-armas-es-muy-triste-lo-que-esta-pasando-en-cuba/">Ana de Armas: &#8220;Es muy triste lo que está pasando en Cuba&#8221;</a></h4>
                            <span class="entry-date"  ><!--03/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/ana-de-armas-es-muy-triste-lo-que-esta-pasando-en-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>&#8220;No hay trabajo, no hay comida, no hay dinero, no hay ni siquiera electricidad”</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/venezuela/maduro-la-revolucion-se-radicalizara-si-eeuu-golpea-con-guerra-financiera/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/09/MADURO-703x422-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="MADURO-703x422" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/MADURO-703x422-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/09/MADURO-703x422-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/09/MADURO-703x422-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/venezuela/maduro-la-revolucion-se-radicalizara-si-eeuu-golpea-con-guerra-financiera/">Maduro: la revolución se ‘radicalizará’ si EEUU golpea con ‘guerra financiera’</a></h4>
                            <span class="entry-date"  ><!--09/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/venezuela/maduro-la-revolucion-se-radicalizara-si-eeuu-golpea-con-guerra-financiera/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>&#8220;La revolución va (&#8230;) a avanzar aun más por los caminos radicales del socialismo bolivariano”</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/eeuu-anuncia-cambios-en-el-programa-cubano-de-reunificacion-familiar/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/09/cola-embajada-eeuu-la-habana-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Cola en las afueras de la Embajada de EE.UU. en Cuba (Foto: EFE)" srcset="https://www.cubanet.org/wp-content/uploads/2016/09/cola-embajada-eeuu-la-habana-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/09/cola-embajada-eeuu-la-habana-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/09/cola-embajada-eeuu-la-habana-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/eeuu-anuncia-cambios-en-el-programa-cubano-de-reunificacion-familiar/">EEUU anuncia cambios en el programa cubano de reunificación familiar</a></h4>
                            <span class="entry-date"  ><!--01/09/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/eeuu-anuncia-cambios-en-el-programa-cubano-de-reunificacion-familiar/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Según dio a conocer su embajada en La Habana</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga la revista quincenal de Cubanet</h3>
                            <a href="https://www.cubanet.org/destacados/descarga-la-revista-quincenal-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revistas-quincenales-cubanet.png" alt=""></a>
            
            
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="63381d98df" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using apc
Page Caching using apc

 Served from: www.cubanet.org @ 2016-09-14 08:55:28 by W3 Total Cache -->