<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="MIAMI, Estados Unidos.- El anuncio de la llegada de 85 médicos cubanos a Perú, a través de un convenio entre el Ministerio de Salud peruan" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”</title>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

<meta name="description" content="Durante el brote de la COVID-19 en el mundo, el régimen de La Habana ha enviado brigadas de médicos cubanos a más de 10 países (Cuba)" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”" />
<meta property="og:description" content="Durante el brote de la COVID-19 en el mundo, el régimen de La Habana ha enviado brigadas de médicos cubanos a más de 10 países" />
<meta property="og:url" content="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-05-20T20:27:33+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995841429-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cubanet.org/#organization","name":"CubaNet Noticias","url":"https://www.cubanet.org/","sameAs":["https://www.facebook.com/cubanetnoticias/","https://www.instagram.com/noticiascubanet/","https://www.youtube.com/user/NoticiasCubanet","https://twitter.com/CubanetNoticias"],"logo":{"@type":"ImageObject","@id":"https://www.cubanet.org/#logo","inLanguage":"es","url":"https://www.cubanet.org/wp-content/uploads/2020/04/Cubanet-NewLogo-1.png","width":1872,"height":279,"caption":"CubaNet Noticias"},"image":{"@id":"https://www.cubanet.org/#logo"}},{"@type":"WebSite","@id":"https://www.cubanet.org/#website","url":"https://www.cubanet.org/","name":"Cubanet","description":"Noticias de Cuba - Prensa Independiente desde 1994","publisher":{"@id":"https://www.cubanet.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cubanet.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#primaryimage","inLanguage":"es","url":"https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995841429-1.jpg","width":750,"height":500,"caption":"Foto del autor"},{"@type":"WebPage","@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#webpage","url":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/","name":"IPL-Per\u00fa y Archivo Cuba debaten \u201cEl lado oscuro de las misiones m\u00e9dicas\u201d","isPartOf":{"@id":"https://www.cubanet.org/#website"},"primaryImageOfPage":{"@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#primaryimage"},"datePublished":"2020-05-20T20:27:33+00:00","dateModified":"2020-05-20T20:27:33+00:00","description":"Durante el brote de la COVID-19 en el mundo, el r\u00e9gimen de La Habana ha enviado brigadas de m\u00e9dicos cubanos a m\u00e1s de 10 pa\u00edses (Cuba)","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/"]}]},{"@type":"NewsArticle","@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#article","isPartOf":{"@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#webpage"},"author":{"@id":"https://www.cubanet.org/#/schema/person/bad6778334dbf6c3e0bdeb841f80c7ac"},"headline":"IPL-Per\u00fa y Archivo Cuba debaten \u201cEl lado oscuro de las misiones m\u00e9dicas\u201d","datePublished":"2020-05-20T20:27:33+00:00","dateModified":"2020-05-20T20:27:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#webpage"},"publisher":{"@id":"https://www.cubanet.org/#organization"},"image":{"@id":"https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#primaryimage"},"keywords":"Cuba,Medicos cubanos,Per\u00fa","articleSection":"Noticias","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cubanet.org/#organization"}},{"@type":["Person"],"@id":"https://www.cubanet.org/#/schema/person/bad6778334dbf6c3e0bdeb841f80c7ac","name":"Katherine Mojena Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"https://www.cubanet.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a672cf7fb9ec2844f0d59ec08ce052ff?s=96&d=mm&r=g","caption":"Katherine Mojena Hern\u00e1ndez"},"description":"Miembro de la direcci\u00f3n nacional de la Uni\u00f3n Patri\u00f3tica de Cuba (UNPACU) Promotora de la iniciativa Cuba Decide. Equipo a cargo de la direcci\u00f3n y edici\u00f3n del sitio web Cuba te Cuenta"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas” del feed" href="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"214968","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.cubanet.org/?p=214968' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<link rel="amphtml" href="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/amp/"> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script><!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');

<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_RS9UgxmZ5hv_', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-214968 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">
<div id="header-nav-extras">
<div id="header-search" class="bg-icon-search-white">
<a class="search-remove" href="#" title="Buscar"></a>
</div>

<div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>
</div>

<div class="search-form">
<div class="row-background full-width"></div>
<div class="container">
<form method="get" class="form-search" action="https://www.cubanet.org">
<button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
<div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Escribe algo para buscar..." autocomplete="off" />
</div>
</form>
</div>
</div>


<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/destacados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/trump-mensaje-cubanos-independencia-cuba/' title='Trump envía mensaje a los cubanos por el Día de la independencia'><img src="https://www.cubanet.org/wp-content/uploads/2019/05/0004549517-e1589987351924-250x140.jpg" alt="Trump envía mensaje a los cubanos por el Día de la independencia" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/trump-mensaje-cubanos-independencia-cuba/' title='Trump envía mensaje a los cubanos por el Día de la independencia'>Trump envía mensaje a los cubanos por el Día de la independencia</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-medio-del-desastre-cuba-cumple-118-anos-de-independencia/' title='Cuba: ¿118 años de independencia para esto?'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/Mercado-Isla-de-Cuba-la-madre-de-todas-las-colas.-1-250x140.jpg" alt="Cuba: ¿118 años de independencia para esto?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-medio-del-desastre-cuba-cumple-118-anos-de-independencia/' title='Cuba: ¿118 años de independencia para esto?'>Cuba: ¿118 años de independencia para esto?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-20-de-mayo-si-fecha-gloriosa/' title='20 de mayo: sí, fecha gloriosa'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/mayo-Cuba-independizo-Unidos-Norteamerica_CYMIMA20150520_0007_15-1-250x140.jpg" alt="20 de mayo: sí, fecha gloriosa" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-20-de-mayo-si-fecha-gloriosa/' title='20 de mayo: sí, fecha gloriosa'>20 de mayo: sí, fecha gloriosa</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/a-118-anos-de-la-proclamacion-de-la-republica/' title='A 118 años de la proclamación de la república'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/Republica-1902-250x140.jpg" alt="A 118 años de la proclamación de la república" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/a-118-anos-de-la-proclamacion-de-la-republica/' title='A 118 años de la proclamación de la república'>A 118 años de la proclamación de la república</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/somon-blanco-directo-regimen-enrique-diaz-periodista-cubanet/' title='“Somos un blanco directo del régimen”: Enrique Díaz, reportero de CubaNet'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/Enrique-Diaz-Rodriguez-250x140.jpg" alt="“Somos un blanco directo del régimen”: Enrique Díaz, reportero de CubaNet" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/somon-blanco-directo-regimen-enrique-diaz-periodista-cubanet/' title='“Somos un blanco directo del régimen”: Enrique Díaz, reportero de CubaNet'>“Somos un blanco directo del régimen”: Enrique Díaz, reportero de CubaNet</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/ultimas-noticias/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/cultura/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/adios-a-little-richard-el-arquitecto-del-rock-and-roll/' title='Adiós a Little Richard, el arquitecto del rock and roll'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/LittleRichard-1-250x140.jpg" alt="Adiós a Little Richard, el arquitecto del rock and roll" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/adios-a-little-richard-el-arquitecto-del-rock-and-roll/' title='Adiós a Little Richard, el arquitecto del rock and roll'>Adiós a Little Richard, el arquitecto del rock and roll</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/estrenan-cancion-homenaje-a-armando-sosa-fortuny/' title='Estrenan canción homenaje a Armando Sosa Fortuny'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/74845119_10218948736976624_3217381175622369280_o-e1572363215487-250x140.jpg" alt="Estrenan canción homenaje a Armando Sosa Fortuny" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/estrenan-cancion-homenaje-a-armando-sosa-fortuny/' title='Estrenan canción homenaje a Armando Sosa Fortuny'>Estrenan canción homenaje a Armando Sosa Fortuny</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/cuba-grafitero-cubano-yulier-p-dibuja-la-agonia-provocada-por-la-covid-19/' title='Grafitero cubano Yulier P dibuja la agonía provocada por la COVID-19'><img src="https://www.cubanet.org/wp-content/uploads/2020/04/sdfgh-250x140.png" alt="Grafitero cubano Yulier P dibuja la agonía provocada por la COVID-19" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/cuba-grafitero-cubano-yulier-p-dibuja-la-agonia-provocada-por-la-covid-19/' title='Grafitero cubano Yulier P dibuja la agonía provocada por la COVID-19'>Grafitero cubano Yulier P dibuja la agonía provocada por la COVID-19</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/el-analista-cuba-ni-mi-propia-familia-pueda-ver-el-concierto-online/' title='El Analista: «Quizá ni mi propia familia pueda ver el concierto online»'><img src="https://www.cubanet.org/wp-content/uploads/2020/04/IMG-20200410-WA0014-250x140.jpg" alt="El Analista: «Quizá ni mi propia familia pueda ver el concierto online»" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/el-analista-cuba-ni-mi-propia-familia-pueda-ver-el-concierto-online/' title='El Analista: «Quizá ni mi propia familia pueda ver el concierto online»'>El Analista: «Quizá ni mi propia familia pueda ver el concierto online»</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/musicos-cubanos-proponen-hip-hop-contra-el-coronavirus-por-facebook-live/' title='Músicos cubanos proponen hip hop contra el coronavirus por Facebook Live'><img src="https://www.cubanet.org/wp-content/uploads/2020/04/Screen-Shot-2020-04-10-at-1.53.48-PM-250x140.png" alt="Músicos cubanos proponen hip hop contra el coronavirus por Facebook Live" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/musicos-cubanos-proponen-hip-hop-contra-el-coronavirus-por-facebook-live/' title='Músicos cubanos proponen hip hop contra el coronavirus por Facebook Live'>Músicos cubanos proponen hip hop contra el coronavirus por Facebook Live</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/opiniones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/la-ineficiencia-a-la-vista-del-cubano-cuba/' title='La ineficiencia, a la vista del cubano'><img src="https://www.cubanet.org/wp-content/uploads/2015/11/hqdefault-250x140.jpg" alt="La ineficiencia, a la vista del cubano" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/la-ineficiencia-a-la-vista-del-cubano-cuba/' title='La ineficiencia, a la vista del cubano'>La ineficiencia, a la vista del cubano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/cuba-escasez-represion-y-canalladas-en-tiempos-de-virus-chino/' title='Escasez, represión y canalladas en tiempos de virus chino'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/dszfg-250x140.jpg" alt="Escasez, represión y canalladas en tiempos de virus chino" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/cuba-escasez-represion-y-canalladas-en-tiempos-de-virus-chino/' title='Escasez, represión y canalladas en tiempos de virus chino'>Escasez, represión y canalladas en tiempos de virus chino</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/continua-el-castrismo-el-show-antinorteamericano-cuba/' title='Continúa el castrismo el show antinorteamericano'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/bruno-rodriguez1-250x140.jpg" alt="Continúa el castrismo el show antinorteamericano" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/continua-el-castrismo-el-show-antinorteamericano-cuba/' title='Continúa el castrismo el show antinorteamericano'>Continúa el castrismo el show antinorteamericano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/cuba-mala-palabra-que-deberiamos-traducir-como-resistencia-libertad-rebeldia/' title='Una “mala palabra” que deberíamos traducir como resistencia, libertad, rebeldía'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-9.53.41-AM-250x140.jpeg" alt="Una “mala palabra” que deberíamos traducir como resistencia, libertad, rebeldía" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/cuba-mala-palabra-que-deberiamos-traducir-como-resistencia-libertad-rebeldia/' title='Una “mala palabra” que deberíamos traducir como resistencia, libertad, rebeldía'>Una “mala palabra” que deberíamos traducir como resistencia, libertad, rebeldía</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-20-de-mayo-si-fecha-gloriosa/' title='20 de mayo: sí, fecha gloriosa'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/mayo-Cuba-independizo-Unidos-Norteamerica_CYMIMA20150520_0007_15-1-250x140.jpg" alt="20 de mayo: sí, fecha gloriosa" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-20-de-mayo-si-fecha-gloriosa/' title='20 de mayo: sí, fecha gloriosa'>20 de mayo: sí, fecha gloriosa</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/galeria-de-videos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="/htdocs/ref/dis/disdocs.htm" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="/htdocs/oldies.html" itemprop="name"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/sobre-cubanet/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main" itemscope itemtype="http://schema.org/Article">
<article id="post-214968" class="post-214968 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cuba tag-medicos-cubanos tag-peru">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995841429-1-668x445.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995841429-1-668x445.jpg" alt="IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”</h1>
<div class="post-excerpt" itemprop="description">
<p>Durante el brote de la COVID-19 en el mundo, el régimen de La Habana ha enviado brigadas de médicos cubanos a más de 10 países</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/668.thumbnail.jpg" alt="Katherine Mojena Hernández" width="75" height="80" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/katherine-mojena/" title="Ver todos los Artículos por: Katherine Mojena Hernández" rel="author">Katherine Mojena Hernández</a>
</div>
<div class="date">miércoles, 20 de mayo, 2020 | 4:27 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/" data-a2a-title="IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_214977" aria-describedby="caption-attachment-214977" style="width: 1158px" class="wp-caption aligncenter"><img class="wp-image-214977 size-full" src="https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1.jpg" alt="Cuba médicos cubanos" width="1158" height="500" srcset="https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1.jpg 1158w, https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1-300x130.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1-1024x442.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1-768x332.jpg 768w, https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1-500x216.jpg 500w, https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1-1000x432.jpg 1000w" sizes="(max-width: 1158px) 100vw, 1158px" /><figcaption id="caption-attachment-214977" class="wp-caption-text">Foto del autor</figcaption></figure>
<p>MIAMI, Estados Unidos.- El anuncio de la llegada de <a href="https://www.cubanet.org/noticias/regimen-enviara-85-medicos-cubanos-para-luchar-contra-la-covid-19-en-peru/" target="_blank" rel="noopener noreferrer">85 médicos cubanos a Perú</a>, a través de un convenio entre el Ministerio de Salud peruano y el Ministerio de Salud Pública de Cuba, ha suscitado preocupación e inquietud.</p>
<p>En la tarde de este martes, a raíz de este acuerdo reciente, el Instituto Político para la Libertad (IPL-Perú) de conjunto con Archivo Cuba, sostuvieron una conferencia virtual titulada: “El lado oscuro de las misiones médicas”.</p>
<p>La conferencia contó con la participación de Beltrán Gómez, Vicepresidente de IPL-Perú; el Dr Hugo Acha, consultor y analista político boliviano, María Werlau, directora de Archivo Cuba y Aldo Santos, médico cubano especialista en cardiología y administrador del grupo “No somos desertores, somos cubanos libres”, que se creó en 2017 con profesionales y técnicos cubanos que se encuentran en diferentes partes del mundo y a los cuales el gobierno les impide entrar en la Isla.</p>
<p>Según Beltrán, que fungió como moderador durante la transmisión, no están en desacuerdo, siendo Perú uno de los países más golpeados por la COVID-19, en que médicos de cualquier parte del mundo, colaboren en la batalla contra esta pandemia, sin embargo, no creen que estas misiones médicas sean transparentes.</p>
<p>Para Hugo Acha, “este tipo de colaboraciones deben marcarse dentro de parámetros que respeten los derechos humanos, las garantías constitucionales y los derechos civiles de las personas que de manera voluntaria o remunerada prestan este tipo de servicio”.</p>
<p>“Detrás del ejército de batas blancas y de la cobertura solidaria e internacionalista de estas misiones médicas cubanas, se esconde la principal fuente de ingreso de divisas extranjeras que el régimen de La Habana tiene a escala global, según estadísticas oficiales”.</p>
<style type='text/css'>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</style>
<script type="text/javascript">
		jQuery(function($){
			$('#gallery-1.fastgallery').fotorama({
			  	width: '100%',
			  	maxwidth: '100%', 			  
				autoplay: 'true',nav: 'thumbs',navposition: 'bottom',
				allowfullscreen: 'true',
				transition: 'slide',
				arrow: 'true',
				fit: 'none',
				loop: 'true'			  
			});
		});
		</script>
<div id='gallery-1' class='fastgallery fg_style1'><div data-img="https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995841429-1.jpg">Foto del autor</div><div data-img="https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995835189.jpg">Foto del autor</div><div data-img="https://www.cubanet.org/wp-content/uploads/2020/05/FB_IMG_1589995831418-1-1000x484.jpg">Foto del autor</div><div style="clear:both"></div>
</div>
<p>Según el gobierno La Habana, estas sumas de dinero están validadas por el hecho de que se invierte en la infraestructura y el equipamiento del personal médico en Cuba.</p>
<p>“Pero la calidad y las condiciones del servicio de atención de salud pública para los nacionales está en un estado de depauperación con carencia de todo lo básico”, afirmó Acha.</p>
<p>El analista también resaltó otros dos puntos esenciales. El primero es la relación contractual entre el Estado cubano que envía a los médicos, y para los cuales no existe ejercicio de libre albedrío, (conforme al testimonio de los médicos cubanos, en caso de reusarse a participar, implica el final y la imposibilidad del desarrollo profesional dentro de la Isla). Y en el segundo, que buena parte de estos contingentes, todos remunerados, están integrados también por personal de inteligencia, contrainteligencia y Seguridad del Estado, que realizan labores de vigilancia al contingente médico, labores de contrainteligencia propiamente dichos e influencias, propagandas y operaciones psicológicas con la población local.</p>
<p>La directora de Archivo Cuba, que desde el 2010 ha documentado la trata de los trabajadores cubanos, especialmente de la salud, recordó la supuesta cooperación en salud y las brigadas médicas como una herramienta creada por Fidel Castro en 1960.</p>
<p>“Comenzó con la primera brigada de emergencia que Fidel envió a Chile después de un terremoto y que fue dirigida por Salvador Allende. Siempre han sido con intención política y geoestratégica, con el fin de obtener fondos de financiamiento para el propio régimen, influencia política y capital, votos en organismos internacionales y propagandas, además de los servicios de inteligencia que prestan miembros de la brigada. Ejemplo, en Colombia, que arrestaron a supuestos médicos que estaba vigilando bases aéreas militares”, destacó Werlau y explica que se fortaleció en 2005 tras numerosos convenios de Fidel Castro con Hugo Chávez.</p>
<p>Werlau alertó como parte de un montaje la entrada de la brigada cubana invitada por un contingente que ya estaba en el Perú.</p>
<p>“Estas personas aparentemente tienen residencia en Perú y practican como médicos, es muy extraño. Este grupo es liderado por Marcos Rosales, cirujano de Santiago de Cuba que estuvo ejerciendo en Cuba hasta diciembre de 2019. ¿Cómo es que esta persona recién llegada ya tiene una red de 150 médicos cubanos que trabajan en clínicas privadas, listos con la Embajada cubana para prestar servicios gratis?”, se cuestionó Werlau, e indicó que por lo general los emigrantes cuando llegan a un país no tiene fondos para prestar servicios gratis, y menos los cubanos, que tienen familia en Cuba que depende de remesas para sobrevivir.</p>
<p>El médico cubano Aldo Santos habló sobre la situación de los médicos cubanos que son abandonados a su suerte, de mujeres que han sido agredidas sexualmente y del castigo por parte del gobierno a los que deciden no regresar a Cuba, y a los familiares de estos que quedan dentro de la Isla.</p>
<p>“Hay un concepto que se define como indefensión adquirida, un estado en el cual el ciudadano no tiene mecanismos para enfrentar la maquinaria de poder porque el sistema judicial y los medios de comunicación están en manos del gobierno. En Cuba los médicos tienen que trabajar para el gobierno porque no puede ser independientes. Por tanto, un ciudadano así, que es trasladado a otro país con un pasaporte limitado, que no es el que usa cualquier ciudadano, y muchas veces se lo retiran al llegar a su destino, pues no sabes a quien acudir cuando se ve atrapado en esas circunstancias”.</p>
<p>“En los pocos casos que protestan enfrenta el riesgo de ser sancionado y devuelto a Cuba, lo castigan financieramente y ya en la Isla sufre más reprimenda, queda marcado y no va a poder ascender o aspirar a un puesto mayor”.</p>
<p>El médico igualmente expuso sobre la plataforma que administra, que incluye más de 13 mil profesionales no solo de la salud, sino de otros sectores, los cuales decidieron salirse de las misiones y quedarse en otros países. Actualmente no pueden regresar a Cuba.</p>
<p>En la conferencia online también intervino desde Cuba José Daniel Ferrer, líder del grupo opositor Unión Patriótica de Cuba (UNPACU), y uno de los principales promotores de la plataforma ciudadana Cuba Decide.</p>
<p>El pasado mes de enero, la ONU calificó de trabajo forzoso las condiciones en que laboran los médicos cubanos, así como otros profesionales que forman parte de las misiones internacionales, luego de la denuncia realizada por Cuban Prisoners Defenders en colaboración con UNPACU al organismo internacional en la cual la ONG, con sede en Madrid, acusaba a Raúl Castro, Miguel Díaz-Canel y a otros altos funcionarios de esclavitud, por la crítica situación en la que viven la mayoría de los integrantes de estas misiones médicas.</p>
<p>En Perú, el Ministerio de Salud firmó dicho acuerdo interinstitucional con el gobierno de Cuba sin haber hecho la consulta respectiva a la cancillería peruana, sino que informó que se había recibido una oferta y que fue aceptada por la urgencia del tema.</p>
<p>Durante el brote de la COVID-19 en el mundo, los cubanos del contingente internacional Henry Reeve han llegado a los siguientes países: Venezuela, Nicaragua, Argentina, Honduras, Haití, México, Jamaica, Andorra, Qatar e Italia. Se prevé que, para la próxima semana, lleguen los galenos a Perú, mientras que el Colegio Médico y la Federación Médica de Perú recuerdan al gobierno que hay cientos de médicos peruanos sin trabajo.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/" data-a2a-title="IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas%2F&amp;linkname=IPL-Per%C3%BA%20y%20Archivo%20Cuba%20debaten%20%E2%80%9CEl%20lado%20oscuro%20de%20las%20misiones%20m%C3%A9dicas%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
<div class="inner clearfix">
<h3><span>Acerca del Autor</span></h3>
<div class="author-avatar" itemprop="image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/668.jpg" alt="Katherine Mojena Hernández" width="141" height="150" class="photo" /> </div>
<div class="author-desc author">
<h4 itemprop="name">Katherine Mojena Hernández</h4>
<p>
Miembro de la dirección nacional de la Unión Patriótica de Cuba (UNPACU) Promotora de la iniciativa Cuba Decide. Equipo a cargo de la dirección y edición del sitio web Cuba te Cuenta
</p>
<ul class="author-links">
<li><a target="_blank" href="/cdn-cgi/l/email-protection#3b485a4c58494a4c5e5d434a7b584c53515853584c15585456" title="Email Katherine Mojena Hernández"><span class="social-icon email"></span></a></li>
</ul>
</div>
</div>
</section>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/medicos-cubanos/" rel="tag">Medicos cubanos</a><a href="https://www.cubanet.org/tag/peru/" rel="tag">Perú</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/pompeo-a-los-cubanos-sueno-libertad-lleva-decadas-retraso-pero-llegara/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2019/05/5ca6693288c2d-300x302.jpeg" alt="Pompeo: “El sueño de la libertad de Cuba lleva décadas de retraso, pero llegará”" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Pompeo: “El sueño de la libertad de Cuba lleva décadas de retraso, pero llegará”</h4>
<div class="entry-excerpt">Mike Pompeo, envió un mensaje a los cubanos con motivo del Día de la Independencia de Cuba, hace 118 años, cuando se instauró la República...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/sin-comida-ni-aseo-estudiantes-sudafricanos-varados-en-cuba-reclaman-ayuda/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2016/01/1C92C41A-9D21-4F64-BCFE-CB806F58DB21_mw1024_s_n-299x150.jpg" alt="Sin comida ni aseo: Estudiantes de Sudáfrica varados en Cuba reclaman ayuda" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Sin comida ni aseo: Estudiantes de Sudáfrica varados en Cuba reclaman ayuda</h4>
<div class="entry-excerpt">“Hacemos un llamamiento para que nuestras preocupaciones se tomen en serio. Estamos lejos de casa y nuestro Gobierno es la única esperanza en este momento”...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/piden-transparencia-en-los-reportes-oficiales-sobre-covid-19-en-cuba/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/04/0001918681-299x150.jpg" alt="Piden “transparencia” en los reportes oficiales sobre COVID-19 en Cuba" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Piden “transparencia” en los reportes oficiales sobre COVID-19 en Cuba</h4>
<div class="entry-excerpt">El proyecto Inventario ha denunciado en varias ocasiones la publicación de reportes erróneos por parte del Ministerio de Salud Pública (MINSAP) de Cuba...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/cuba-accidente-de-transito-deja-seis-heridos-en-cardenas/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/05/captura-2-1-299x150.jpg" alt="Accidente de tránsito deja seis heridos en Cárdenas" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Accidente de tránsito deja seis heridos en Cárdenas</h4>
<div class="entry-excerpt">Un vehículo destinado al transporte de los trabajadores impactó contra un árbol después de volcarse en las inmediaciones del Cementerio Municipal de esa ciudad...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/juan-juan-almeida-cuba-regimen-dinero-publico/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/05/castro-marrero-militares-299x150.jpg" alt="J.J. Almeida: “Los jerarcas del régimen se roban buena parte del dinero público”" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">J.J. Almeida: “Los jerarcas del régimen se roban buena parte del dinero público”</h4>
<div class="entry-excerpt">El presentador señaló que el gasto público es mínimo comparado con la cantidad de fondos existentes, lo cual indica que el dinero no está siendo empleado para cubrir...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta itemprop="datePublished" content="" />
<meta itemprop="dateModified" content="2020-05-20T16:27:33-04:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/05/20200520_133019-1.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">20</span>
<span class="post-date-month">May</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas/" title="IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”">IPL-Perú y Archivo Cuba debaten “El lado oscuro de las misiones médicas”</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">20</span>
<span class="post-date-month">May</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/niober-garcia-fournier-doblemente-azotado-por-el-decreto-ley-370/" title="Niober García Fournier, doblemente azotado por el Decreto-Ley 370">Niober García Fournier, doblemente azotado por el Decreto-Ley 370</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">20</span>
<span class="post-date-month">May</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/pompeo-a-los-cubanos-sueno-libertad-lleva-decadas-retraso-pero-llegara/" title="Pompeo: “El sueño de la libertad de Cuba lleva décadas de retraso, pero llegará”">Pompeo: “El sueño de la libertad de Cuba lleva décadas de retraso, pero llegará”</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">20</span>
<span class="post-date-month">May</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/sin-comida-ni-aseo-estudiantes-sudafricanos-varados-en-cuba-reclaman-ayuda/" title="Sin comida ni aseo: Estudiantes de Sudáfrica varados en Cuba reclaman ayuda">Sin comida ni aseo: Estudiantes de Sudáfrica varados en Cuba reclaman ayuda</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">20</span>
<span class="post-date-month">May</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/piden-transparencia-en-los-reportes-oficiales-sobre-covid-19-en-cuba/" title="Piden “transparencia” en los reportes oficiales sobre COVID-19 en Cuba">Piden “transparencia” en los reportes oficiales sobre COVID-19 en Cuba</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN-rev-may-2020.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"214968 https:\/\/www.cubanet.org\/?p=214968","disqusShortname":"cubanetnoticias","disqusTitle":"IPL-Per\u00fa y Archivo Cuba debaten \u201cEl lado oscuro de las misiones m\u00e9dicas\u201d","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/ipl-peru-y-archivo-cuba-debaten-el-lado-oscuro-de-las-misiones-medicas\/","postId":"214968"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"214968","nonce":"179d61c34f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
</body>
</html>
