<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	

	<meta property="og:site_name" content="CubaNet Noticias"/>
	<meta property="fb:pages" content="211597095524606" />

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>Gobierno cubano prepara golpe contra cooperativas particulares CubanetCubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno cubano prepara golpe contra cooperativas particulares Cubanet" />
<meta property="og:description" content="Fuente: “Pronto veremos el fin de la iniciativa privada”" />
<meta property="og:url" content="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:tag" content="construcción" />
<meta property="article:tag" content="Cooperativas" />
<meta property="article:tag" content="cuentapropismo" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-01-12T11:02:52-05:00" />
<meta property="article:modified_time" content="2018-01-12T11:04:53-05:00" />
<meta property="og:updated_time" content="2018-01-12T11:04:53-05:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg" />
<meta property="og:image:secure_url" content="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fuente: “Pronto veremos el fin de la iniciativa privada”" />
<meta name="twitter:title" content="Gobierno cubano prepara golpe contra cooperativas particulares Cubanet" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:image" content="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cubanet.org\/","name":"Cubanet","alternateName":"CubaNet.org","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cubanet.org\/noticias\/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias\/","sameAs":["https:\/\/www.facebook.com\/cubanetnoticias\/","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/user\/NoticiasCubanet","https:\/\/twitter.com\/CubanetNoticias"],"@id":"#organization","name":"CubaNet News Inc.","logo":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2013\/10\/cubanet_logo3.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":153372}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cubanet.org/?p=153372' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="Gobierno cubano prepara golpe contra cooperativas particulares" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg" />
<meta property="og:url" content="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" />
<meta property="og:description" content="Fuente: “Pronto veremos el fin de la iniciativa privada”" />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="CubaNet" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/amp/" />	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" />
<meta name="twitter:title" value="Gobierno cubano prepara golpe contra cooperativas particulares" />
<meta name="twitter:description" value="Fuente: “Pronto veremos el fin de la iniciativa privada”" />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect users to Cubanet apps -->

<!--Script for Cubaleaks page Check Tor -->

<!-- Script for Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>


</head>
    
<body class="post-template-default single single-post postid-153372 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul  class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />Viernes,  12 de enero 2018</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2	


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/otros/el-mayor-holocausto-que-ha-conocido-la-humanidad/">
			
			<img align ="middle" src="https://www.cubanet.org/wp-content/uploads/2017/11/banner_comunismo_100.png" alt="banner comunismo" width="99%"> 	
			 
			<h1 style="color: #000000"><b>El mayor holocausto que ha conocido la humanidad </b></h1></a>			
			
			
			</div>	
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/mas-noticias/expertos-controlaran-fuegos-artificiales-en-las-parrandas-de-villa-clara/">Expertos controlarán fuegos artificiales en las parrandas de Villa Clara</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/trabajar-para-emborracharse/">Trabajar para emborracharse</a></dd>
                        <dd><a href="https://www.cubanet.org/opiniones/sistema-judicial-cubano-una-crisis-de-larga-data/">Sistema judicial cubano: una crisis de larga data</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/">Gobierno cubano prepara golpe contra cooperativas particulares</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/una-muerta-y-14-lesionados-por-accidente-de-transito-en-cuba/">Una muerta y 14 lesionados por accidente de tránsito en Cuba</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/hija-de-willie-chirino-competira-por-un-puesto-en-el-congreso-de-eeuu/">Hija de Willy Chirino competirá por un puesto en el Congreso de EEUU</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/venezolanos-saquean-hacienda-y-matan-vacas-para-calmar-hambre/">Venezolanos saquean hacienda y matan vacas para calmar hambre</a></dd>
                        <dd><a href="https://www.cubanet.org/destacados/secretos-y-silencios-del-elegido/">Secretos y silencios del Elegido</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/la-cofradia-de-la-negritud-busca-dialogo-para-un-tema-tabu/">La Cofradía de la Negritud busca diálogo para un tema tabú</a></dd>
                        <dd><a href="https://www.cubanet.org/opiniones/la-revolucion-no-premia-a-los-desobedientes/">La “revolución” no premia a los desobedientes</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/noticias/">Noticias</a>&nbsp;/&nbsp;<span class="current-page">Gobierno cubano prepara golpe contra cooperativas particulares</span></div>        
        

			

<div id="post-153372" class="post-153372 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-construccion tag-cooperativas tag-cuentapropismo entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">Gobierno cubano prepara golpe contra cooperativas particulares</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>Fuente: “Pronto veremos el fin de la iniciativa privada”</p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color:#A3480F !important;"></h2>-->

<span class="entry-date" >Viernes, enero 12, 2018</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/admin/" rel="author" itemprop="name">
						CubaNet					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" data-a2a-title="Gobierno cubano prepara golpe contra cooperativas particulares"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" data-text="Gobierno cubano prepara golpe contra cooperativas particulares"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F&amp;linkname=Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_127217" style="width: 560px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg"><img class="size-full wp-image-127217" src="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg" alt="" width="550" height="400" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda.jpg 550w, https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-300x218.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a><p class="wp-caption-text">(Archivo)</p></div>
<p>MIAMI, Estados Unidos.- El periodista Juan Juan Almeida publica este viernes en <a href="https://www.martinoticias.com/a/gobierno-cubano-planea-golpe-contra-gestion-cooperativas-no-agropecuarias/160265.html" target="_blank" rel="noopener">Martí Noticias</a> que nuevas normativas jurídicas en Cuba “estarían encaminadas a controlar el auge y asfixiar a algunas de estas asociaciones privadas”.</p>
<p>“El Gobierno cubano prepara una nueva estocada para coartar los derechos concedidos a las cooperativas no agrícolas (CNA) de producción, específicamente las dedicadas al sector de la construcción”, escribe el reporte publicado hoy.</p>
<p>Según información obtenida por Martí Noticias, el Comité Ejecutivo del Consejo de Ministros está elaborando un conjunto normativas jurídicas encaminadas a controlar el auge de este tipo de asociaciones.</p>
<p>Parte de las nuevas disposiciones se destinaría a poner más trabas en el proceso para abrir una de estas empresas.</p>
<p>Una fuente vinculada al proceso penal contra el dueño de una de estas asociaciones privadas dijo desde La Habana que “Las CNA no aparecieron en el escenario cubano como un fenómeno natural regido por las leyes del mercado, sino como resultado de una estrategia de emergencia para atenuar los efectos de la constante crisis nacional”.</p>
<p>“Pero algunos de los socios de este tipo de sociedad andan en autos rentados, y la dirección del país pretende ponerles un freno mediante instrumentos legales que asfixien esta iniciativa”, añadió.</p>
<p>El Consejo de Estado ya implementó, “con carácter experimental”, los decretos leyes No.305 y No.306, el No.309 del Consejo de Ministros, así como un paquete de regulaciones para la constitución, registro, funcionamiento y extinción de las cooperativas de producción no agrícola y de servicios en 222 actividades del sector privado, recuerda Martí Noticias.</p>
<p>La publicación de Miami resalta que las entidades privadas “lograron verdadera importancia en el sistema empresarial” en un breve lapso de tiempo, en contraste con “la escasa rentabilidad y la falta de autonomía de las empresas estatales”.</p>
<p>Por otra parte, Gaceta Oficial Extraordinaria No.58 publicó el pasado 12 de diciembre una serie de normativas jurídicas para el “perfeccionamiento del sistema empresarial” del Estado, concediendo mayor autonomía a sus empresas.</p>
<p>Aun así, las empresas del sector privado “han ganado en convocatorias públicas, importantes contratos de diseño y remodelación para hoteles de turismo, por encima de las ya anquilosadas empresas del Estado”, escribe Almeida.</p>
<p>“Estas corporaciones tienen mejores albañiles, hacen mejor trabajo y, en determinados casos, consiguen permisos para importar maquinarias desde China u otros países. No obstante, la forma en que originalmente fueron diseñadas y el carácter experimental de toda la base legal, representa la peor limitación”, dijo al ya citado medio de noticias un abogado que pidió anonimato.</p>
<p>Según esta última fuente, no existe forma legal de que dos cooperativas privadas se unan para agregar valor a sus productos o servicios. El abogado explicó que las empresas particulares tienen que adquirir todo a través de las empresas del Estado pero esto no sucede.</p>
<p>Debido a ello, el sistema “obliga” a esas empresas privadas “a violar las reglas al no ampliar el marco legal” porque “¿cómo van a comprar la materia prima necesaria como el cemento, la arena, la gravilla, el mármol para pisos, o madera para encofrar?”.</p>
<p>El Estado puede entonces controlar a los cooperativistas “sometiéndolos a constantes auditorías fiscales que son prácticamente imposibles de rebasar. Ya han cerrado algunas y sus integrantes están a disposición de los tribunales”, explica el reporte.</p>
<p>De no cambiar esta situación, “pronto veremos el fin de la iniciativa privada”, concluyó el entrevistado.</p>
<p>De acuerdo a cifras oficiales actualmente existen 429 cooperativas no agropecuarias en todo el país desde que se autorizara su creación en 2013.</p>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=Gobierno cubano prepara golpe contra cooperativas particulares:+https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares&amp;body=I%20recommend%20this%20page%3A%20Gobierno%20cubano%20prepara%20golpe%20contra%20cooperativas%20particulares.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fgobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/noticias/una-muerta-y-14-lesionados-por-accidente-de-transito-en-cuba/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/noticias/una-muerta-y-14-lesionados-por-accidente-de-transito-en-cuba/">Una muerta y 14 lesionados por accidente de tránsito en Cuba</a>
    </p>

    <p class="next-post">
        <a href="https://www.cubanet.org/opiniones/sistema-judicial-cubano-una-crisis-de-larga-data/">Artículo Siguiente&nbsp;&raquo;</a>
        <a class="article-title" href="https://www.cubanet.org/opiniones/sistema-judicial-cubano-una-crisis-de-larga-data/">Sistema judicial cubano: una crisis de larga data</a>                              
    </p>
    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/construccion/" rel="tag">construcción</a> <a href="https://www.cubanet.org/tag/cooperativas/" rel="tag">Cooperativas</a> <a href="https://www.cubanet.org/tag/cuentapropismo/" rel="tag">cuentapropismo</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/admin/"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="80" class="photo" /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/admin/">CubaNet</a>
                    </header>
                    <p></p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/emprendedor-cubano-instala-planta-ecologica-para-fregar-autos/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/01/fregado_autos_ecologico-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/01/fregado_autos_ecologico-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/01/fregado_autos_ecologico-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/01/fregado_autos_ecologico-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/emprendedor-cubano-instala-planta-ecologica-para-fregar-autos/">Emprendedor cubano instala planta para fregar autos con agua de lluvia</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>09/01/2018</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/el-regimen-alecciona-prision-por-vender-materiales-de-construccion/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/el-regimen-alecciona-prision-por-vender-materiales-de-construccion/">El régimen alecciona: a prisión por vender materiales de construcción</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>27/12/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/el-regimen-anuncia-nuevas-trabas-al-sector-privado/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/06/raul-castro-marino-murillo-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/06/raul-castro-marino-murillo-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/06/raul-castro-marino-murillo-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/06/raul-castro-marino-murillo-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/el-regimen-anuncia-nuevas-trabas-al-sector-privado/">El régimen anuncia nuevas trabas al sector privado</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>21/12/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/destacados/embajada-de-eeuu-justos-por-pecadores/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/12/2_1_consulado_embajada_feat-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/12/2_1_consulado_embajada_feat-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/12/2_1_consulado_embajada_feat-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/12/2_1_consulado_embajada_feat-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/embajada-de-eeuu-justos-por-pecadores/">Embajada de EEUU: justos por pecadores</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>12/12/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1061274210595512&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga las revistas de Cubanet en PDF</h3>
                            <a href="https://www.cubanet.org/otros/revistas-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revista-Julio-2-300x184.png" alt=""></a>
            
            
        </div><div id="text-177" class="widget widget_text"><h3 class="widget-title">Encuesta</h3>			<div class="textwidget"><div align="center">
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9881279.js"></script>
<noscript><a href="https://polldaddy.com/poll/9881279/">¿Crees que Fidel Castro estuvo involucrado en el asesinato de John F. Kennedy?</a></noscript>
</div></div>
		</div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/326902" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe></div>
		</div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#FF0000 !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/mas-noticias/expertos-controlaran-fuegos-artificiales-en-las-parrandas-de-villa-clara/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2018/01/parrandas_remedios_4-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/mas-noticias/expertos-controlaran-fuegos-artificiales-en-las-parrandas-de-villa-clara/">Expertos controlarán fuegos artificiales en las parrandas de Villa Clara</a></h4>
                           <span class="entry-date"  ><!--12/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/marcelo-alvarez/" rel="author">
						Marcelo Álvarez					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/mas-noticias/expertos-controlaran-fuegos-artificiales-en-las-parrandas-de-villa-clara/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Debido a los últimos accidentes en localidades vecinas</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#FF0000 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/mas-noticias/trabajar-para-emborracharse/"><img width="120" height="82" src="https://www.cubanet.org/wp-content/uploads/2013/01/6278527757_54a2c066b9.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/mas-noticias/trabajar-para-emborracharse/">Trabajar para emborracharse</a></h4>
                            <span class="entry-date"  ><!--12/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/gladys-linares/" rel="author">
						Gladys Linares					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/mas-noticias/trabajar-para-emborracharse/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El alcoholismo es un problema extendido en la sociedad cubana</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0E987F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/opiniones/sistema-judicial-cubano-una-crisis-de-larga-data/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/10/juzgado-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/10/juzgado-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/10/juzgado-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/10/juzgado-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/opiniones/sistema-judicial-cubano-una-crisis-de-larga-data/">Sistema judicial cubano: una crisis de larga data</a></h4>
                            <span class="entry-date"  ><!--12/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/jesus-quinones-haces/" rel="author">
						Roberto Jesús Quiñones Haces					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/opiniones/sistema-judicial-cubano-una-crisis-de-larga-data/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Se trata de un fenómeno que surgió desde el nacimiento de la dictadura castrista</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/construccion_vivienda-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/">Gobierno cubano prepara golpe contra cooperativas particulares</a></h4>
                            <span class="entry-date"  ><!--12/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/gobierno-cubano-prepara-golpe-contra-cooperativas-no-agropecuarias/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Fuente: “Pronto veremos el fin de la iniciativa privada”</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#0D9BC3 !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/destacados/letra-del-ano-2018-completa/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2018/01/religioso-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/letra-del-ano-2018-completa/">Letra del Año 2018 (completa)</a></h4>
                           <span class="entry-date"  ><!--03/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/rudy-cabrera/" rel="author">
						Rudy Cabrera					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/letra-del-ano-2018-completa/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Sacerdotes yorubas cubanos ya dieron a conocer todas las predicciones en la religión de los orishas</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/avance-de-la-letra-del-ano-2018/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/01/santeria_yoruba_orishas-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/01/santeria_yoruba_orishas-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/01/santeria_yoruba_orishas-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/01/santeria_yoruba_orishas-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/avance-de-la-letra-del-ano-2018/">Avance de la &#8216;Letra del Año&#8217; 2018</a></h4>
                            <span class="entry-date"  ><!--01/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/rudy-cabrera/" rel="author">
						Rudy Cabrera					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/avance-de-la-letra-del-ano-2018/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Las predicciones de los sacerdotes yorubas se dan a conocer durante los primeros días de enero</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/militares-se-rebelan-en-venezuela-a-causa-del-hambre/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/08/0001114233-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/08/0001114233-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/08/0001114233-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/08/0001114233-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/08/0001114233-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/militares-se-rebelan-en-venezuela-a-causa-del-hambre/">Militares se rebelan en Venezuela a causa del hambre</a></h4>
                            <span class="entry-date"  ><!--11/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/militares-se-rebelan-en-venezuela-a-causa-del-hambre/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La crisis en el país ya está tocando a las privilegiadas fuerzas armadas</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/guardia-nacional-bolivariana-mata-una-embarazada-durante-un-reparto-de-perniles/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2018/01/venezuela_perniles_guardia_nacional_bolivariana-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2018/01/venezuela_perniles_guardia_nacional_bolivariana-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2018/01/venezuela_perniles_guardia_nacional_bolivariana-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2018/01/venezuela_perniles_guardia_nacional_bolivariana-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2018/01/venezuela_perniles_guardia_nacional_bolivariana-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/guardia-nacional-bolivariana-mata-una-embarazada-durante-un-reparto-de-perniles/">Guardia Nacional Bolivariana mata a una embarazada</a></h4>
                            <span class="entry-date"  ><!--01/01/2018&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/guardia-nacional-bolivariana-mata-una-embarazada-durante-un-reparto-de-perniles/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El suceso ocurrió durante un reparto de perniles por fin de año</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="e2e06aaabb" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5f1b9c4d77e8d0d333cc79beb157cddd'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5f1b9c4d77e8d0d333cc79beb157cddd'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled)
Minified using apc

 Served from: www.cubanet.org @ 2018-01-12 07:36:29 by W3 Total Cache -->