<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="MIAMI, Estados Unidos. – Hillel Neuer, director ejecutivo de UN Watch, organización no gubernamental con sede en Ginebra cuyo mandato es s" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra</title>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

<meta name="description" content="El canadiense Hillel Neuer exigió a Michelle Bachelet tomar cartas en el asunto y otorgar una audiencia a Ariel Ruiz Urquiola" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza" />
<meta property="og:description" content="El abogado y escritor canadiense Hillel Neuer exigió a Michelle Bachelet tomar cartas en el asunto y otorgar una audiencia al científico cubano" />
<meta property="og:url" content="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-06-25T15:00:55+00:00" />
<meta property="article:modified_time" content="2020-06-25T15:03:47+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/06/ariel.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />

<link rel="amphtml" href="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/amp/" /><meta name="generator" content="AMP for WP 1.0.53.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza del feed" href="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"217940","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"9a93670bea","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=217940' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_RS9UgxmZ5hv_', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-217940 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">

<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-segregaciones-y-control-social-en-la-nueva-normalidad/' title='Segregaciones y control social en la &#8220;nueva normalidad&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/Vemos-lo-que-quieren-que-veamos.-Foto-P.-Chang-250x140.jpg" alt="Segregaciones y control social en la &#8220;nueva normalidad&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-segregaciones-y-control-social-en-la-nueva-normalidad/' title='Segregaciones y control social en la &#8220;nueva normalidad&#8221;'>Segregaciones y control social en la &#8220;nueva normalidad&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-fidel-castro-y-la-guerra-de-las-fotografias/' title='La guerra de las fotografías'><img src="https://www.cubanet.org/wp-content/uploads/2018/04/crescencio_perez_fidel_raul_sierra3-250x140.jpg" alt="La guerra de las fotografías" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-fidel-castro-y-la-guerra-de-las-fotografias/' title='La guerra de las fotografías'>La guerra de las fotografías</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/el-granma-y-sus-sombras-coloreadas/' title='El Granma y sus sombras coloreadas'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/Granma-250x140.jpg" alt="El Granma y sus sombras coloreadas" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/el-granma-y-sus-sombras-coloreadas/' title='El Granma y sus sombras coloreadas'>El Granma y sus sombras coloreadas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-de-la-paranoia-politica-al-desafuero-legal/' title='Cuba: de la paranoia política al desafuero legal'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/no-nasobuco-250x140.jpg" alt="Cuba: de la paranoia política al desafuero legal" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-de-la-paranoia-politica-al-desafuero-legal/' title='Cuba: de la paranoia política al desafuero legal'>Cuba: de la paranoia política al desafuero legal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/control-epidemiologico-en-cuba-nasobuco-seguridad-o-represion/' title='Control epidemiológico en Cuba: ¿seguridad o represión?'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/nasobuco-250x140.jpg" alt="Control epidemiológico en Cuba: ¿seguridad o represión?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/control-epidemiologico-en-cuba-nasobuco-seguridad-o-represion/' title='Control epidemiológico en Cuba: ¿seguridad o represión?'>Control epidemiológico en Cuba: ¿seguridad o represión?</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/no-a-la-violencia-policial-nueva-campana-del-movimiento-san-isidro/' title='“No a la violencia policial”: nueva campaña del MSI comienza con represión'><img src="https://www.cubanet.org/wp-content/uploads/2020/05/78588443_140539077360419_8061009940728250368_o-250x140.jpg" alt="“No a la violencia policial”: nueva campaña del MSI comienza con represión" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/no-a-la-violencia-policial-nueva-campana-del-movimiento-san-isidro/' title='“No a la violencia policial”: nueva campaña del MSI comienza con represión'>“No a la violencia policial”: nueva campaña del MSI comienza con represión</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/con-flores-y-gran-carino-los-cubanos-despiden-a-su-querida-diva-rosita-fornes/' title='Con flores y gran cariño los cubanos despiden a su querida diva Rosita Fornés'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/rosita-fornes-velorio2-580x330-1-250x140.jpg" alt="Con flores y gran cariño los cubanos despiden a su querida diva Rosita Fornés" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/con-flores-y-gran-carino-los-cubanos-despiden-a-su-querida-diva-rosita-fornes/' title='Con flores y gran cariño los cubanos despiden a su querida diva Rosita Fornés'>Con flores y gran cariño los cubanos despiden a su querida diva Rosita Fornés</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/amor-eterno-para-rosita-fornes/' title='Amor eterno para Rosita Fornés'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/df71f7d57e66157beffbb55e986dfd8907d055e9w_opt-1-250x140.jpg" alt="Amor eterno para Rosita Fornés" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/amor-eterno-para-rosita-fornes/' title='Amor eterno para Rosita Fornés'>Amor eterno para Rosita Fornés</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/se-fue-en-paz-emotiva-despedida-en-miami-a-rosita-fornes/' title='&#8220;Se fue en paz&#8221;: Emotiva despedida en Miami a Rosita Fornés'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/rosita-fornes-funeral-250x140.jpg" alt="&#8220;Se fue en paz&#8221;: Emotiva despedida en Miami a Rosita Fornés" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/se-fue-en-paz-emotiva-despedida-en-miami-a-rosita-fornes/' title='&#8220;Se fue en paz&#8221;: Emotiva despedida en Miami a Rosita Fornés'>&#8220;Se fue en paz&#8221;: Emotiva despedida en Miami a Rosita Fornés</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/muere-la-vedette-cubana-rosita-fornes-en-miami-a-los-97-anos/' title='Muere la vedette cubana Rosita Fornés en Miami a los 97 años'><img src="https://www.cubanet.org/wp-content/uploads/2013/02/rositasi50f5916c44271-250x140.jpg" alt="Muere la vedette cubana Rosita Fornés en Miami a los 97 años" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/muere-la-vedette-cubana-rosita-fornes-en-miami-a-los-97-anos/' title='Muere la vedette cubana Rosita Fornés en Miami a los 97 años'>Muere la vedette cubana Rosita Fornés en Miami a los 97 años</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-segregaciones-y-control-social-en-la-nueva-normalidad/' title='Segregaciones y control social en la &#8220;nueva normalidad&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/Vemos-lo-que-quieren-que-veamos.-Foto-P.-Chang-250x140.jpg" alt="Segregaciones y control social en la &#8220;nueva normalidad&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-segregaciones-y-control-social-en-la-nueva-normalidad/' title='Segregaciones y control social en la &#8220;nueva normalidad&#8221;'>Segregaciones y control social en la &#8220;nueva normalidad&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-fidel-castro-y-la-guerra-de-las-fotografias/' title='La guerra de las fotografías'><img src="https://www.cubanet.org/wp-content/uploads/2018/04/crescencio_perez_fidel_raul_sierra3-250x140.jpg" alt="La guerra de las fotografías" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-fidel-castro-y-la-guerra-de-las-fotografias/' title='La guerra de las fotografías'>La guerra de las fotografías</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/el-granma-y-sus-sombras-coloreadas/' title='El Granma y sus sombras coloreadas'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/Granma-250x140.jpg" alt="El Granma y sus sombras coloreadas" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/el-granma-y-sus-sombras-coloreadas/' title='El Granma y sus sombras coloreadas'>El Granma y sus sombras coloreadas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/control-epidemiologico-en-cuba-nasobuco-seguridad-o-represion/' title='Control epidemiológico en Cuba: ¿seguridad o represión?'><img src="https://www.cubanet.org/wp-content/uploads/2020/06/nasobuco-250x140.jpg" alt="Control epidemiológico en Cuba: ¿seguridad o represión?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/control-epidemiologico-en-cuba-nasobuco-seguridad-o-represion/' title='Control epidemiológico en Cuba: ¿seguridad o represión?'>Control epidemiológico en Cuba: ¿seguridad o represión?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-el-castrismo-un-regimen-que-le-teme-al-individuo/' title='El castrismo le teme al individuo'><img src="https://www.cubanet.org/wp-content/uploads/2018/11/cuba-vendedores-por-cuenta-propia-3-e1542230696353-250x140.jpg" alt="El castrismo le teme al individuo" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-el-castrismo-un-regimen-que-le-teme-al-individuo/' title='El castrismo le teme al individuo'>El castrismo le teme al individuo</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-217940" class="post-217940 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-ariel-ruiz-urquiola tag-cuba tag-ginebra tag-suiza tag-un-watch">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/06/ariel.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2020/06/ariel.jpg" alt="Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza</h1>
<div class="post-excerpt" itemprop="description">
<p>El abogado y escritor canadiense Hillel Neuer exigió a Michelle Bachelet tomar cartas en el asunto y otorgar una audiencia al científico cubano</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/admin/" title="Ver todos los Artículos por: CubaNet" rel="author">CubaNet</a>
</div>
<div class="date">jueves, 25 de junio, 2020 | 11:00 am </div>
</div>
</div>
</header>
</div>
</div>

<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/" data-a2a-title="Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_217941" aria-describedby="caption-attachment-217941" style="width: 600px" class="wp-caption aligncenter"><img class="size-full wp-image-217941" src="https://www.cubanet.org/wp-content/uploads/2020/06/ariel.jpg" alt="" width="600" height="408" srcset="https://www.cubanet.org/wp-content/uploads/2020/06/ariel.jpg 600w, https://www.cubanet.org/wp-content/uploads/2020/06/ariel-300x204.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/06/ariel-500x340.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-217941" class="wp-caption-text">(Foto: Twitter/Captura de pantalla)</figcaption></figure>
<p>MIAMI, Estados Unidos. – Hillel Neuer, director ejecutivo de <a href="https://unwatch.org/es/" target="_blank" rel="noopener noreferrer">UN Watch</a>, organización no gubernamental con sede en Ginebra cuyo mandato es supervisar la actuación de Naciones Unidas según el criterio de su propia Carta, visitó ayer al científico cubano Ariel Ruiz Urquiola, quien permanece en huelga de hambre y sed desde el pasado lunes.</p>
<p>Tras el encuentro con Ruiz Urquiola, el abogado y escritor canadiense llamó a la Alta Comisionada de Derechos Humanos de la Naciones Unidas, Michelle Bachelet, a tomar cartas en el asunto y otorgar una audiencia al activista cubano.</p>
<p>“Michelle Bachelet, le insto a que inmediatamente otorgue una audiencia a Ariel Ruiz Urquiola, un ambientalista cubano y ex prisionero político que se sienta fuera de su oficina en huelga de hambre, en nombre de todas las víctimas de los derechos humanos del régimen de Castro. No ha comido en 48 horas. Él puede morir”, escribió Neuer en Twitter.</p>
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">.<a href="https://twitter.com/mbachelet?ref_src=twsrc%5Etfw">@mbachelet</a> I urge you to IMMEDIATELY grant a hearing to Ariel Ruiz Urquiola, a Cuban environmentalist &amp; former political prisoner sitting outside your office on a hunger strike—in the name of all human rights victims of the Castro regime. He hasn&#8217;t eaten in 48 hours. He may die. <a href="https://t.co/NR4Tk8XRos">pic.twitter.com/NR4Tk8XRos</a></p>
<p>— Hillel Neuer (@HillelNeuer) <a href="https://twitter.com/HillelNeuer/status/1275846089246212104?ref_src=twsrc%5Etfw">June 24, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<p>El director ejecutivo de UN Watch alertó sobre las violaciones de derechos humanos en Cuba y lamentó las simpatías que despierta el régimen cubano en el seno de Naciones Unidas.</p>
<p>“Parecía débil y estoy profundamente preocupado por su salud… Ariel está indignado porque la ONU ignora las violaciones masivas de los derechos humanos del régimen cubano, y porque La Habana está a punto de ser elegida para el Consejo de Derechos Humanos de la ONU en unos meses”, declaró el canadiense.</p>
<p>UN Watch fue fundada en 1993 bajo la presidencia del Embajador Morris B. Abram, antiguo Representante Permanente de los Estados Unidos ante las Naciones Unidas en Ginebra. La organización participa de forma activa en la ONU en calidad de ONG reconocida como entidad de carácter consultivo especial ante el Consejo Económico y Social de las Naciones Unidas (ECOSOC) y como ONG asociada con el Departamento de Información Pública de la ONU (DIP).</p>
<p>Las áreas de interés de la organización incluyen: la reforma de la gestión de la ONU, la ONU y la sociedad civil, la igualdad en el ámbito de la ONU y el trato igualitario a los Estados Miembros.</p>
<p>Este miércoles, el funcionario del Consejo de Derechos Humanos de las Naciones Unidas, <a href="https://www.cubanet.org/noticias/funcionario-onu-se-interesa-por-caso-ariel-ruiz-urquiola/" target="_blank" rel="noopener noreferrer">Tom Haeck,</a> también se acercó a Ruiz Urquiola y escuchó sus demandas.</p>
<p>El activista cubano pide “la posibilidad de expresar cómo la dictadura cubana y su desgobierno han violado los derechos y las libertades de mi hermana como paciente oncológica y de mi persona, como un ciudadano cubano que ha sido inoculado con el VIH”.</p>
<p>El científico acusa al régimen de la Isla cubano de haberle inoculado el VIH mientras estuvo en la sala de reclusos del Hospital Abel Santamaría, en Pinar del Río.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/" data-a2a-title="Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fdirector-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra%2F&amp;linkname=Director%20ejecutivo%20de%20UN%20Watch%20visita%20a%20Ariel%20Ruiz%20Urquiola%20en%20Ginebra%2C%20Suiza" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<section class="about-author">
<div class="inner clearfix">
<h3><span>Acerca del Autor</span></h3>
<div class="author-avatar" itemprop="image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.png" alt="CubaNet" width="150" height="141" class="photo" /> </div>
<div class="author-desc author">
<h4>CubaNet</h4>
<p>
Noticias de Cuba – Prensa Independiente desde 1994
</p>
<ul class="author-links">
<li><a target="_blank" href="/cdn-cgi/l/email-protection#81e7e0ede2eee2eeecb3b4c1e6ece0e8edafe2eeec" title="Email CubaNet"><span class="social-icon email"></span></a></li>
</ul>
</div>
</div>
</section>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/ariel-ruiz-urquiola/" rel="tag">Ariel Ruiz Urquiola</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/ginebra/" rel="tag">Ginebra</a><a href="https://www.cubanet.org/tag/suiza/" rel="tag">Suiza</a><a href="https://www.cubanet.org/tag/un-watch/" rel="tag">UN Watch</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/rosa-maria-paya-keilylli-de-la-mora-cuba-cidh/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2018/04/rosa_maria_paya_6566-300x302.gif" alt="Rosa María Payá: “La vida y la integridad de Keilylli de la Mora están en riesgo”" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Rosa María Payá: “La vida y la integridad de Keilylli de la Mora están en riesgo”</h4>
<div class="entry-excerpt">La CIDH reclamó información al régimen cubano sobre el caso de la activista de la UNPACU, condenada a un año y seis meses de prisión...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/funcionario-onu-se-interesa-por-caso-ariel-ruiz-urquiola/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/06/ariel-ruiz-urquiola-299x150.jpg" alt="Funcionario de la ONU se interesa por caso de Ariel Ruiz Urquiola" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Funcionario de la ONU se interesa por caso de Ariel Ruiz Urquiola</h4>
<div class="entry-excerpt">Ariel Ruiz Urquiola se encuentra en huelga de hambre y sed desde inicios de semana frente a la sede de ese organismo en Ginebra, Suiza...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/ee-uu-explica-por-que-cuba-es-ratificado-pais-patrocinador-del-terrorismo/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/05/eln-terroristas-habana-guerrilla-guerrilleros-cuba-299x150.jpg" alt="EE.UU. explica por qué Cuba es ratificado país patrocinador del terrorismo" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">EE.UU. explica por qué Cuba es ratificado país patrocinador del terrorismo</h4>
<div class="entry-excerpt">La Habana “continúa albergando a múltiples fugitivos que cometieron o apoyaron actos de terrorismo en los Estados Unidos”...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/cuba-paladin-derechos-humanos-profesor-de-ee-uu/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/06/policia-299x150.jpg" alt="Cuba es paladín de los derechos humanos, según profesor de EE.UU." width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Cuba es paladín de los derechos humanos, según profesor de EE.UU.</h4>
<div class="entry-excerpt">Los medios oficiales cubanos no dejaron pasar las opiniones del profesor August H. Nimtz, usadas para reforzar la propaganda a favor del régimen...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/noticias/presentan-resolucion-en-senado-de-ee-uu-para-honrar-a-radio-marti/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/05/Radio-MArti-299x150.jpg" alt="Presentan resolución en Senado de EE.UU. para honrar a Radio Martí" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Presentan resolución en Senado de EE.UU. para honrar a Radio Martí</h4>
<div class="entry-excerpt">La resolución reconoce el rol que ha tenido la transmisión de Radio Martí para proveer información fiable y sin censura al pueblo cubano...</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2020-06-25T11:03:47-04:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/06/ariel.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">25</span>
<span class="post-date-month">Jun</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra/" title="Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza">Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">25</span>
<span class="post-date-month">Jun</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/rosa-maria-paya-keilylli-de-la-mora-cuba-cidh/" title="Rosa María Payá: “La vida y la integridad de Keilylli de la Mora están en riesgo”">Rosa María Payá: “La vida y la integridad de Keilylli de la Mora están en riesgo”</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">25</span>
<span class="post-date-month">Jun</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/cuba-segregaciones-y-control-social-en-la-nueva-normalidad/" title="Segregaciones y control social en la &#8220;nueva normalidad&#8221;">Segregaciones y control social en la &#8220;nueva normalidad&#8221;</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">25</span>
<span class="post-date-month">Jun</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/cuba-fidel-castro-y-la-guerra-de-las-fotografias/" title="La guerra de las fotografías">La guerra de las fotografías</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">25</span>
<span class="post-date-month">Jun</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/el-granma-y-sus-sombras-coloreadas/" title="El Granma y sus sombras coloreadas">El Granma y sus sombras coloreadas</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/06/CN-rev2mayo2020.jpg
" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"217940 https:\/\/www.cubanet.org\/?p=217940","disqusShortname":"cubanetnoticias","disqusTitle":"Director ejecutivo de UN Watch visita a Ariel Ruiz Urquiola en Ginebra, Suiza","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/director-ejecutivo-de-un-watch-visita-a-ariel-ruiz-urquiola-en-ginebra\/","postId":"217940"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"217940","nonce":"7c344735a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
</body>
</html>
