<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="MIAMI, Estados Unidos.- La cantante cubana Haila María Mompié fue rechazada este fin de semana por un grupo de cubanos en Montreal, Canadá" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Haila llegó al hotel acompañada de su marido, el también cantante cubano Aned Mota, igualmente rechazado en la manifestación"/>
<link rel="canonical" href="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!" />
<meta property="og:description" content="Haila llegó al hotel acompañada de su marido, el también cantante cubano Aned Mota, igualmente rechazado en la manifestación" />
<meta property="og:url" content="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:tag" content="Canadá" />
<meta property="article:tag" content="cantante cubana" />
<meta property="article:tag" content="Cuba" />
<meta property="article:tag" content="Haila" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-02-02T18:27:46+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg" />
<meta property="og:image:secure_url" content="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Haila llegó al hotel acompañada de su marido, el también cantante cubano Aned Mota, igualmente rechazado en la manifestación" />
<meta name="twitter:title" content="Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:image" content="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cubanet.org/#website","url":"https://www.cubanet.org/","name":"Cubanet","potentialAction":{"@type":"SearchAction","target":"https://www.cubanet.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/#primaryimage","url":"https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg","width":760,"height":480},{"@type":"WebPage","@id":"https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/#webpage","url":"https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/","inLanguage":"es-ES","name":"Cubanos en Canad\u00e1 rechazan a Haila: \u00a1Vete a cantar a la Piedra!","isPartOf":{"@id":"https://www.cubanet.org/#website"},"primaryImageOfPage":{"@id":"https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/#primaryimage"},"datePublished":"2020-02-02T18:27:46+00:00","dateModified":"2020-02-02T18:27:46+00:00","author":{"@id":"https://www.cubanet.org/#/schema/person/3acecb14147238791d2a3aeaeef6be9e"},"description":"Haila lleg\u00f3 al hotel acompa\u00f1ada de su marido, el tambi\u00e9n cantante cubano Aned Mota, igualmente rechazado en la manifestaci\u00f3n"},{"@type":["Person"],"@id":"https://www.cubanet.org/#/schema/person/3acecb14147238791d2a3aeaeef6be9e","name":"CubaNet","image":{"@type":"ImageObject","@id":"https://www.cubanet.org/#authorlogo","url":"https://secure.gravatar.com/avatar/fae5c371e03ae97281bc9e8bf0347fc2?s=96&d=mm&r=g","caption":"CubaNet"},"description":"Noticias de Cuba \u2013 Prensa Independiente desde 1994","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; RSS de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra! RSS de los comentarios" href="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/feed/" />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"206273","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cubanet.org/?p=206273' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="211597095524606" />
							<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/?ia_markup=1" />
				

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="amphtml" href="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/amp/">    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://cubanet.org/cubanetdemo/wp-content/uploads/2017/08/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<script><!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');

<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Presiona aquí para recibir las noticias de CubaNet al instante';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
		<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}		</style>
	
<!-- Script for Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

</head>
<body class="post-template-default single single-post postid-206273 single-format-standard chrome singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="row">

            <div class="large-12 columns">

              
              <div class="site-header-banner mobile-four clearfix">

                  <div align="center">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
              </div><!-- END .site-header-banner -->

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://www.cubanet.org/reg.htm"><img src="https://cubanet.org/cubanetdemo/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360"  height="56"  /></a></h1></div>
    <div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
    <div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
   <div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
   <div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
   <div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
    <div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
                    
                </div><!-- END .site-id -->



                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="https://www.cubanet.org">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Escribe algo para buscar..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/destacados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-estupidez-y-palestina/' title='La estupidez y Palestina'><img src="https://www.cubanet.org/wp-content/uploads/2020/02/1513875965_510081_1513926198_noticia_fotograma-e1580586521418-250x140.jpg" alt="La estupidez y Palestina" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-estupidez-y-palestina/' title='La estupidez y Palestina'>La estupidez y Palestina</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-fracaso-de-las-imposiciones-castristas/' title='El fracaso del Hombre Nuevo'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/AAK9M7x-250x140.jpg" alt="El fracaso del Hombre Nuevo" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-fracaso-de-las-imposiciones-castristas/' title='El fracaso del Hombre Nuevo'>El fracaso del Hombre Nuevo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/desabastecimiento-sella-el-fracaso-de-tiendas-por-divisas-en-santiago-de-cuba/' title='Desabastecimiento sella el fracaso de tiendas por divisas en Santiago de Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/IMG-2670-250x140.jpg" alt="Desabastecimiento sella el fracaso de tiendas por divisas en Santiago de Cuba" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/desabastecimiento-sella-el-fracaso-de-tiendas-por-divisas-en-santiago-de-cuba/' title='Desabastecimiento sella el fracaso de tiendas por divisas en Santiago de Cuba'>Desabastecimiento sella el fracaso de tiendas por divisas en Santiago de Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/mi-madre-coraje-ha-muerto-cuba-salud-medicinas/' title='Mi madre coraje ha muerto'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/duelo-pixabay-250x140.jpg" alt="Mi madre coraje ha muerto" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/mi-madre-coraje-ha-muerto-cuba-salud-medicinas/' title='Mi madre coraje ha muerto'>Mi madre coraje ha muerto</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-derrumbe-habana-culpar-por-la-muerte-de-tres-ninas-cubanas/' title='¿A quién culpar por la muerte de tres niñas cubanas?'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-29-at-15-1-250x140.jpg" alt="¿A quién culpar por la muerte de tres niñas cubanas?" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-derrumbe-habana-culpar-por-la-muerte-de-tres-ninas-cubanas/' title='¿A quién culpar por la muerte de tres niñas cubanas?'>¿A quién culpar por la muerte de tres niñas cubanas?</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/ultimas-noticias/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/cultura/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-vision-de-la-revolucion-de-un-norteamericano-que-fue-adoctrinado-en-cuba/' title='La visión de un norteamericano que fue adoctrinado en Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/dfh-250x140.png" alt="La visión de un norteamericano que fue adoctrinado en Cuba" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-vision-de-la-revolucion-de-un-norteamericano-que-fue-adoctrinado-en-cuba/' title='La visión de un norteamericano que fue adoctrinado en Cuba'>La visión de un norteamericano que fue adoctrinado en Cuba</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/digitalizan-numeros-de-la-revista-literaria-cubana-termino/' title='Digitalizan números de la revista literaria cubana Término'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/Untitled-47-e1580152173641-250x140.png" alt="Digitalizan números de la revista literaria cubana Término" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/digitalizan-numeros-de-la-revista-literaria-cubana-termino/' title='Digitalizan números de la revista literaria cubana Término'>Digitalizan números de la revista literaria cubana Término</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/ars-longa-una-exposicion-de-arte-para-incomodar-a-millones/' title='Ars Longa: una exposición de arte para incomodar a millones'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/De-la-serie-Waiting-for-the-Right-Time-2019.-250x140.jpg" alt="Ars Longa: una exposición de arte para incomodar a millones" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/ars-longa-una-exposicion-de-arte-para-incomodar-a-millones/' title='Ars Longa: una exposición de arte para incomodar a millones'>Ars Longa: una exposición de arte para incomodar a millones</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/chago-miami-ha-sido-el-futuro-y-lo-seguira-siendo/' title='Chago: “Miami ha sido el futuro y lo seguirá siendo”'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/Chago4-e1579811550306-250x140.jpeg" alt="Chago: “Miami ha sido el futuro y lo seguirá siendo”" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/chago-miami-ha-sido-el-futuro-y-lo-seguira-siendo/' title='Chago: “Miami ha sido el futuro y lo seguirá siendo”'>Chago: “Miami ha sido el futuro y lo seguirá siendo”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-pelicula-que-cuenta-enrique-colina-no-tiene-remedio/' title='La película que cuenta Enrique Colina no tiene remedio'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/1390597464_colina-enrique-250x140.png" alt="La película que cuenta Enrique Colina no tiene remedio" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-pelicula-que-cuenta-enrique-colina-no-tiene-remedio/' title='La película que cuenta Enrique Colina no tiene remedio'>La película que cuenta Enrique Colina no tiene remedio</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/opiniones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-fracaso-de-las-imposiciones-castristas/' title='El fracaso del Hombre Nuevo'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/AAK9M7x-250x140.jpg" alt="El fracaso del Hombre Nuevo" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-fracaso-de-las-imposiciones-castristas/' title='El fracaso del Hombre Nuevo'>El fracaso del Hombre Nuevo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/mi-madre-coraje-ha-muerto-cuba-salud-medicinas/' title='Mi madre coraje ha muerto'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/duelo-pixabay-250x140.jpg" alt="Mi madre coraje ha muerto" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/mi-madre-coraje-ha-muerto-cuba-salud-medicinas/' title='Mi madre coraje ha muerto'>Mi madre coraje ha muerto</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-derrumbe-habana-culpar-por-la-muerte-de-tres-ninas-cubanas/' title='¿A quién culpar por la muerte de tres niñas cubanas?'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-29-at-15-1-250x140.jpg" alt="¿A quién culpar por la muerte de tres niñas cubanas?" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-derrumbe-habana-culpar-por-la-muerte-de-tres-ninas-cubanas/' title='¿A quién culpar por la muerte de tres niñas cubanas?'>¿A quién culpar por la muerte de tres niñas cubanas?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuando-la-sangre-de-cerdo-vale-como-humana/' title='Cuando la sangre de cerdo vale como humana'><img src="https://www.cubanet.org/wp-content/uploads/2020/01/gr-250x140.jpg" alt="Cuando la sangre de cerdo vale como humana" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuando-la-sangre-de-cerdo-vale-como-humana/' title='Cuando la sangre de cerdo vale como humana'>Cuando la sangre de cerdo vale como humana</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/presos-con-falsos-procesos-ii/' title='Presos con falsos procesos (II)'><img src="https://www.cubanet.org/wp-content/uploads/2019/10/jose_daniel_ferrer_unpacu-250x140.jpg" alt="Presos con falsos procesos (II)" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/presos-con-falsos-procesos-ii/' title='Presos con falsos procesos (II)'>Presos con falsos procesos (II)</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/galeria-de-videos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="/htdocs/ref/dis/disdocs.htm" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="/htdocs/oldies.html" itemprop="name"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/sobre-cubanet/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->


                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">
<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            
<article id="post-206273" class="post-206273 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-canada tag-cantante-cubana tag-cuba tag-haila">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1-705x445.jpg);">

					
	                	<img src="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1-705x445.jpg" alt="Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!" style="display: none;"/>

	                
	            </div>

	        </div><!-- END .entry-media-wrapper -->

	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!</h1><!-- END .entry-title -->

        		
						
				    	<div class="post-excerpt" itemprop="description">

				    		<p>Haila llegó al hotel acompañada de su marido, el también cantante cubano Aned Mota, igualmente rechazado en la manifestación</p>

								        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" />            <a class="author-name author" href="https://www.cubanet.org/author/admin/" title="Ver todos los Artículos por: CubaNet" rel="author">CubaNet</a>
        </div>

    <div class="date">Domingo, 2 de febrero, 2020 | 1:27 pm </div>
        </div><!-- END .entry-meta -->
    
				    	</div><!-- END .post-excerpt -->



        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    


    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/" data-a2a-title="Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_200606" style="width: 760px" class="wp-caption aligncenter"><img class="wp-image-200606 size-full" src="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg" alt="Haila" width="760" height="480" srcset="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg 760w, https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1-300x189.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1-500x316.jpg 500w" sizes="(max-width: 760px) 100vw, 760px" /><figcaption class="wp-caption-text">Haila María Mompié. Foto archivo</figcaption></figure>
<p>MIAMI, Estados Unidos.- La cantante cubana Haila María Mompié fue rechazada este fin de semana por un grupo de cubanos en Montreal, Canadá, quienes esperaban la llegada de la artista.</p>
<p>De acuerdo a la publicación en Facebook de la usuaria Estrella Rojas, el grupo de cubanos de esa ciudad canadiense esperó casi tres horas frente al hotel la llegada de Haila.</p>
<p>A los gritos de “¡Abajo la dictadura! ¡Abajo Haila María Mompié! ¡Vete a cantar a la Piedra!” recibieron los presentes a la polémica cantante, quien llegó al lugar en una limusina.</p>
<div align="center"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgirasolestrellarojas%2Fvideos%2F2726193367467937%2F&amp;show_text=0&amp;width=267" width="267" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p>Haila llegó al hotel acompañada de su marido, el también cantante cubano Aned Mota, igualmente rechazado por los cubanos que se dieron cita en la concentración.</p>
<p>Cubanos que viven en Canadá habían convocado desde hace algunos días una manifestación contra la cantante cubana, quien tiene previsto presentarse en la ciudad.</p>
<p>Haila ha sido rechazada en diversas ocasiones, fuera de Cuba, luego de que protagonizara una escena de devoción con el fallecido dictador Fidel Castro, a quien le cantó en un acto en la Isla, y se acercó para estamparle un beso en la mejilla.</p>
<p>El pasado año una de sus presentaciones en la ciudad de Miami fue cancelada, y el alcalde de la ciudad, Francis Suárez, la declaró en el mes de noviembre <a href="https://www.cubanet.org/noticias/alcalde-de-miami-declara-persona-non-grata-a-haila-maria-mompie/">persona non grata</a>.</p>
<div align="center">
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B8CR4VGFsYE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B8CR4VGFsYE/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Tremendo frioooooo!!!!! Hoy los espero en el teatro Rialto en esta bella ciudad de Montreal  &#8230;&#8230;&#8230;.. &#8230;&#8230;&#8230;. #showtime #tonight</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/hailamompie/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">  &#x2b50;&#xfe0f;</a> (@hailamompie) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-02-01T19:14:37+00:00">Feb 1, 2020 at 11:14am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
</div>
<p>En sus redes sociales, la cantante publicó sobre su estancia en la fría Montreal, y aseguró que esperaba a su público en el teatro Rialto, donde se presentaba en el espectáculo “Noche Cubana con Felix!”</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="http://cubanet.org/cubanetdemo/wp-content/uploads/2018/03/CN_icon_bell_alert1.png" alt="" width="50" height="50" /> Si tienes familiares en Cuba comparte con ellos el siguiente link <strong><a href="https://s3.amazonaws.com/psiphon/web/10or-41q6-kcgw/en/download.html#direct">(descargar Psiphon),</a></strong> el </em><em>VPN a través del cual tendrán acceso a toda la información de CubaNet. También puedes suscribirte a nuestro Boletín dando <strong><a href="https://www.cubanet.org/reg.htm" target="_blank" rel="noopener">click aquí.</a></strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/" data-a2a-title="Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fcubanos-canada-rechazan-haila-vete-cantar-a-la-piedra%2F&amp;linkname=Cubanos%20en%20Canad%C3%A1%20rechazan%20a%20Haila%3A%20%C2%A1Vete%20a%20cantar%20a%20la%20Piedra%21" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

		
	</div><!-- END .entry-content -->

</article><!-- END #post-206273 -->
<section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.png" alt="CubaNet" width="150" height="141" class="photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">CubaNet</h4>
			<p>
	
				Noticias de Cuba – Prensa Independiente desde 1994	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:falcocom25@gmail.com" title="Email CubaNet"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
        <footer class="meta clearfix">
                         <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/canada/" rel="tag">Canadá</a><a href="https://www.cubanet.org/tag/cantante-cubana/" rel="tag">cantante cubana</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/haila/" rel="tag">Haila</a></div>
                     <div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
	<li><a href="https://www.cubanet.org/categoria/noticias/" >Noticias</a></li></ul></div>

                </footer><!-- END .entry-meta -->

    
		<div id="related-posts" class="clearfix">

			<h3><span>Artículos Relacionados</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/tres-muertos-y-siete-heridos-en-accidente-de-transito-en-santiago-de-cuba/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2020/02/83882296_3020987581259286_2496438831583068160_n-300x302.jpg" alt="Tres muertos y siete heridos en accidente de tránsito en Santiago de Cuba" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Tres muertos y siete heridos en accidente de tránsito en Santiago de Cuba</h4>
							        <div class="entry-excerpt">En Cuba ocurren diariamente alrededor de 29 accidentes, en 24 horas pierden la vida dos personas y otras 21 resultan lesionadas...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/muere-general-retirado-erneido-oliva-segundo-al-mando-de-bahia-de-cochinos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2020/02/0101162247-299x150.jpeg" alt="Muere general retirado Erneido Oliva, segundo al mando de Bahía de Cochinos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Muere general retirado Erneido Oliva, segundo al mando de Bahía de Cochinos</h4>
							        <div class="entry-excerpt">Con 28 años Erneido Oliva fue el segundo al mando en la invasión a Bahía de Cochinos en 1961 para derrocar a Fidel Castro...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/arrestan-activistas-cubanos-parricipar-actividad-oficialista/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/11/descarga-2-299x150.jpg" alt="Activistas cubanos arrestados por querer participar en actividad oficialista" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Activistas cubanos arrestados por querer participar en actividad oficialista</h4>
							        <div class="entry-excerpt">El periodista independiente Jorge Olivera y su esposa, la activista Nancy Alfaya, fueron apresados en camino a la presentación de "En busca de un espacio"...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/clandestinos-regresa-vamos-sacar-esta-dictadura-de-cuba/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2020/01/EPjMXX0WoAEhkJ0-299x150.jpeg" alt="Clandestinos regresa y asegura: &#8220;vamos a sacar a esta dictadura de Cuba&#8221;" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Clandestinos regresa y asegura: &#8220;vamos a sacar a esta dictadura de Cuba&#8221;</h4>
							        <div class="entry-excerpt">“Desde el puente de Calabazar, la Patria nos contempla orgullosa... Seguimos el manual y las acciones”, escribió Clandestinos enTwitter...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/ante-el-luto-por-las-tres-ninas-cubanas-diaz-canel-vuelve-contra-clandestinos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2020/01/84023904_2830718853645495_9218862020546265088_n-e1580403995592-299x150.jpg" alt="Ante el luto por las tres niñas cubanas Díaz-Canel vuelve contra Clandestinos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Ante el luto por las tres niñas cubanas Díaz-Canel vuelve contra Clandestinos</h4>
							        <div class="entry-excerpt">"Por unos miserables dólares, ignorantes y sin principios se prestaron para manchar unos cuantos bustos martianos", pero "fracasaron", dijo Díaz-Canel...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div>

		 <div class="facebookcomments clearfix">[fbcomments]</div>

		 <!--related-->

	
<div id="disqus_thread"></div>
            <meta itemprop="datePublished" content=""/>
            <meta itemprop="dateModified" content="2020-02-02T13:27:46+00:00"/>

            <meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2019/11/Entrevista_exclusiva_a_Haila_-1.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5>		<ul>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">02</span>
	                    <span class="post-date-month">feb</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra/" title="Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!">Cubanos en Canadá rechazan a Haila: ¡Vete a cantar a la Piedra!</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">02</span>
	                    <span class="post-date-month">feb</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/javier-sotomayor-no-me-digas-cuba-es-pobre/" title="Javier Sotomayor: &#8220;No me digas que Cuba es pobre&#8221;">Javier Sotomayor: &#8220;No me digas que Cuba es pobre&#8221;</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">02</span>
	                    <span class="post-date-month">feb</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/regimen-impide-viajar-a-evento-en-la-union-europea-a-activistas-cubanos/" title="Régimen impide viajar a evento en la Unión Europea a activistas cubanos">Régimen impide viajar a evento en la Unión Europea a activistas cubanos</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">02</span>
	                    <span class="post-date-month">feb</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/guaido-habla-opciones-miami-para-derrotar-dictadura/" title="Guaidó habla en Miami de opciones para derrotar a la dictadura">Guaidó habla en Miami de opciones para derrotar a la dictadura</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">01</span>
	                    <span class="post-date-month">feb</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/un-tornado-habria-azotado-este-sabado-san-jose-las-lajas/" title="Un tornado habría azotado este sábado San José de las Lajas">Un tornado habría azotado este sábado San José de las Lajas</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
				</ul>
		</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2019/10/CN_rev_15_oct_2019.jpg" width="auto"/></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_3"></div><!-- END div.widget_3 --><div class="widget-area widget_3"></div><!-- END div.widget_3 --><div class="widget-area widget_3"></div><!-- END div.widget_3 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"206273 https:\/\/www.cubanet.org\/?p=206273","disqusShortname":"cubanetnoticias","disqusTitle":"Cubanos en Canad\u00e1 rechazan a Haila: \u00a1Vete a cantar a la Piedra!","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/cubanos-canada-rechazan-haila-vete-cantar-a-la-piedra\/","postId":"206273"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"206273","nonce":"afd99312d0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>


<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>

</body>
</html>
