<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="MADRID, España. - Víctor Joel Salas tiene 39 años y volvió a nacer hace tres, cuando se libró de ser asesinado en su bufete del barrio m" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Abogado sobre el asesino de Usera: no sé por qué Venezuela le protege</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dahud Hanid Ortiz acabó matando a tres personas: Elisa Consuegra y Maritza Osorio, ambas de origen cubano, y un taxista ecuatoriano"/>
<link rel="canonical" href="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abogado sobre el asesino de Usera: no sé por qué Venezuela le protege" />
<meta property="og:description" content="Dahud Hanid Ortiz acabó matando a tres personas: Elisa Consuegra y Maritza Osorio, ambas de origen cubano, y un taxista ecuatoriano" />
<meta property="og:url" content="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:tag" content="asesinato" />
<meta property="article:tag" content="asesino de Usera" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-06-21T09:17:55-04:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg" />
<meta property="og:image:secure_url" content="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg" />
<meta property="og:image:width" content="623" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dahud Hanid Ortiz acabó matando a tres personas: Elisa Consuegra y Maritza Osorio, ambas de origen cubano, y un taxista ecuatoriano" />
<meta name="twitter:title" content="Abogado sobre el asesino de Usera: no sé por qué Venezuela le protege" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:image" content="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cubanet.org\/","name":"Cubanet","alternateName":"CubaNet.org","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cubanet.org\/noticias\/abogado-asesino-usera-cubanas-venezuela\/","sameAs":["https:\/\/www.facebook.com\/cubanetnoticias\/","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/user\/NoticiasCubanet","https:\/\/twitter.com\/CubanetNoticias"],"@id":"#organization","name":"CubaNet News Inc.","logo":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2013\/10\/cubanet_logo3.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; RSS de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege RSS de los comentarios" href="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/feed/" />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css'  href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=e243476e79e8852b246a56d407f1965b' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"187543","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cubanet.org/?p=187543' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="211597095524606" />
							<meta property="ia:markup_url" content="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/?ia_markup=1" />
				

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cubanet.org/?wordfence_lh=1&hid=2E9D9BE84672D2AF2BB2C011CDDF9415');
</script><link rel="amphtml" href="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/amp/">    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://cubanet.org/cubanetdemo/wp-content/uploads/2017/08/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<script><!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');

<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Presiona aquí para recibir las noticias de CubaNet al instante';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />

<!-- Script for Marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

</head>
<body class="post-template-default single single-post postid-187543 single-format-standard gecko singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="row">

            <div class="large-12 columns">

              
              <div class="site-header-banner mobile-four clearfix">

                  <div align="center">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
              </div><!-- END .site-header-banner -->

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://www.cubanet.org/reg.htm"><img src="https://cubanet.org/cubanetdemo/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360"  height="56"  /></a></h1></div>
    <div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
    <div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
   <div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
   <div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
   <div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
    <div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
                    
                </div><!-- END .site-id -->



                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="https://www.cubanet.org">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Escribe algo para buscar..." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/ultimas-noticias/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/cultura/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/calvert-casey-narrador-no-debemos-olvidar/' title='Calvert Casey: Un narrador que no debemos olvidar'><img src="https://www.cubanet.org/wp-content/uploads/2019/06/Presentation1-e1560462341697-250x140.png" alt="Calvert Casey: Un narrador que no debemos olvidar" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/calvert-casey-narrador-no-debemos-olvidar/' title='Calvert Casey: Un narrador que no debemos olvidar'>Calvert Casey: Un narrador que no debemos olvidar</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/ego-arte-oportunismo-luis-manuel-otero-alcantara/' title='Ego, arte y oportunismo de Luis Manuel Otero Alcántara'><img src="https://www.cubanet.org/wp-content/uploads/2019/06/image1-250x140.jpeg" alt="Ego, arte y oportunismo de Luis Manuel Otero Alcántara" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/ego-arte-oportunismo-luis-manuel-otero-alcantara/' title='Ego, arte y oportunismo de Luis Manuel Otero Alcántara'>Ego, arte y oportunismo de Luis Manuel Otero Alcántara</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/desaparecen-cuba-artistas-bienal-exposiciones/' title='&#8220;Desaparecen&#8221; los artistas, pero no se suspenden las exposiciones'><img src="https://www.cubanet.org/wp-content/uploads/2019/05/fotografias-de-las-obras-250x140.jpeg" alt="&#8220;Desaparecen&#8221; los artistas, pero no se suspenden las exposiciones" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/desaparecen-cuba-artistas-bienal-exposiciones/' title='&#8220;Desaparecen&#8221; los artistas, pero no se suspenden las exposiciones'>&#8220;Desaparecen&#8221; los artistas, pero no se suspenden las exposiciones</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/quien-pinta-a-la-revolucion/' title='¿Quién pinta a la Revolución?'><img src="https://www.cubanet.org/wp-content/uploads/2019/05/P1010644-2-250x140.jpeg" alt="¿Quién pinta a la Revolución?" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/quien-pinta-a-la-revolucion/' title='¿Quién pinta a la Revolución?'>¿Quién pinta a la Revolución?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/gaby-baca-nicaragua-todas-listas/' title='Gaby Baca, el nombre en todas las listas'><img src="https://www.cubanet.org/wp-content/uploads/2019/05/maxresdefault-3-250x140.jpg" alt="Gaby Baca, el nombre en todas las listas" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/gaby-baca-nicaragua-todas-listas/' title='Gaby Baca, el nombre en todas las listas'>Gaby Baca, el nombre en todas las listas</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.cubanet.org/categoria/opiniones/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/colas-cuba-escasez-regimen/' title='Colas en Cuba: un mal necesario para el régimen'><img src="https://www.cubanet.org/wp-content/uploads/2019/04/Tumulto-para-comprar-muslos-de-pollo-en-el-departamento-de-cárnicos-Plaza-Carlos-III-e1555527788772-250x140.jpg" alt="Colas en Cuba: un mal necesario para el régimen" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/colas-cuba-escasez-regimen/' title='Colas en Cuba: un mal necesario para el régimen'>Colas en Cuba: un mal necesario para el régimen</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-impunidad-del-castrocomunismo-vs-ciudadano-indefenso/' title='La impunidad del castrocomunismo vs. un ciudadano indefenso'><img src="https://www.cubanet.org/wp-content/uploads/2019/06/Certificado-médico-que-acredita-la-perforación-del-tímpano-de-mi-oído.-e1561053605190.jpg" alt="La impunidad del castrocomunismo vs. un ciudadano indefenso" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-impunidad-del-castrocomunismo-vs-ciudadano-indefenso/' title='La impunidad del castrocomunismo vs. un ciudadano indefenso'>La impunidad del castrocomunismo vs. un ciudadano indefenso</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/bachelet-la-encrucijada/' title='Bachelet en la encrucijada'><img src="https://www.cubanet.org/wp-content/uploads/2019/03/5c7fbf52a0e62-250x140.jpeg" alt="Bachelet en la encrucijada" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/bachelet-la-encrucijada/' title='Bachelet en la encrucijada'>Bachelet en la encrucijada</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/socialdemocracia-estados-unidos-socialismo-democratico/' title='Socialdemocracia no es socialismo y socialismo &#8220;democrático&#8221; no existe'><img src="https://www.cubanet.org/wp-content/uploads/2019/06/58d1ffa060f30-250x140.jpeg" alt="Socialdemocracia no es socialismo y socialismo &#8220;democrático&#8221; no existe" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/socialdemocracia-estados-unidos-socialismo-democratico/' title='Socialdemocracia no es socialismo y socialismo &#8220;democrático&#8221; no existe'>Socialdemocracia no es socialismo y socialismo &#8220;democrático&#8221; no existe</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/miguel-barnet-la-politica-congreso-la-uneac/' title='Miguel Barnet: la política y el congreso de la UNEAC'><img src="https://www.cubanet.org/wp-content/uploads/2019/06/trump-3-e1560974177338-250x140.png" alt="Miguel Barnet: la política y el congreso de la UNEAC" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/miguel-barnet-la-politica-congreso-la-uneac/' title='Miguel Barnet: la política y el congreso de la UNEAC'>Miguel Barnet: la política y el congreso de la UNEAC</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/galeria-de-videos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown" itemprop="name"><a href="/htdocs/ref/dis/disdocs.htm" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>


<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="/htdocs/oldies.html" itemprop="name"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.cubanet.org/sobre-cubanet/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->


                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">
<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            
<article id="post-187543" class="post-187543 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-asesinato tag-asesino-de-usera tag-espana tag-venezuela">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg);">

					
	                	<img src="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg" alt="Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege" style="display: none;"/>

	                
	            </div>

	        </div><!-- END .entry-media-wrapper -->

	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege</h1><!-- END .entry-title -->

        		
						
				    	<div class="post-excerpt" itemprop="description">

				    		<p>Dahud Hanid Ortiz acabó matando a tres personas: Elisa Consuegra y Maritza Osorio, ambas de origen cubano, y un taxista ecuatoriano</p>

								        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.cubanet.org/wp-content/uploads/userphoto/511.thumbnail.jpg" alt="Agencias" width="80" height="44" class="photo" />            <a class="author-name author" href="https://www.cubanet.org/author/agencias/" title="Ver todos los Artículos por: Agencias" rel="author">Agencias</a>
        </div>

    <div class="date">Viernes, 21 de junio, 2019 | 9:17 am </div>
        </div><!-- END .entry-meta -->
    
				    	</div><!-- END .post-excerpt -->



        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    


    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/" data-a2a-title="Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_187545" style="width: 623px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg"><img class="size-full wp-image-187545" src="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg" alt="cuba cubanas asesino asesinato usera españa" width="623" height="351" srcset="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg 623w, https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16-300x169.jpg 300w, https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16-500x282.jpg 500w" sizes="(max-width: 623px) 100vw, 623px" /></a><figcaption class="wp-caption-text">Las tres víctimas del crimen de la calle Usera. De izquierda a derecha, Elisa Consuegra, Pepe Castillo y Maritza Osorio. (El Mundo)</figcaption></figure>
<p>MADRID, España. &#8211; Víctor Joel Salas tiene 39 años y volvió a nacer hace tres, cuando se libró de ser asesinado en su bufete del barrio madrileño de Usera por un exmilitar despechado que mató a tres personas. Cada día se acuerda de ellas, ha seguido a flote por ellas, y ahora se pregunta por qué Venezuela le &#8220;protege&#8221; y no lo entrega.</p>
<p>Mañana sábado se cumplen tres años de uno de los pocos triples crímenes acaecidos en Madrid: el cometido en un despacho de abogados de la calle Marcelo Usera presuntamente por un exmarine estadounidense de origen venezolano, Dahud Hanid Ortiz, que buscaba al dueño porque había mantenido una relación con su novia, aunque ella asegura que le había dejado meses antes.</p>
<p>Acabó matando a tres personas: las compañeras de Víctor en el bufete Elisa Consuegra y Maritza Osorio, ambas de origen cubano, y un taxista ecuatoriano, Pepe Castillo, que fue a hacer una gestión. Dahud creyó que éste era Víctor -un error del que no supo hasta días después- y volvió tranquilo a su casa de Alemania, desde donde acabó huyendo a Venezuela cuando supo que iban a por él, y donde fue arrestado en octubre de 2018.</p>
<p>La Policía sospechó pronto de él pero una comisión rogatoria solicitada a Alemania se demoró y además él sabía de las pesquisas policiales porque había intervenido el móvil y el ordenador de su expareja.</p>
<p>Así lo relata en una entrevista a Efe Víctor Joel Salas, que rememora todo lo ocurrido tres años después, pidiendo justicia y asegurando que va a denunciar ante el Comité de Derechos Humanos de Naciones Unidas, con sede en Ginebra, la decisión del Tribunal Supremo de Justicia de Venezuela de no extraditar a España a Dahud.</p>
<p>Argumentará que se vulnera el derecho al juez natural, que sería el que ha instruido la causa en Madrid, y que el exmarine no tiene nacionalidad venezolana, que es la base sobre la que sustenta el alto tribunal venezolano su negativa a la extradición.</p>
<p>El letrado peruano que volvió a nacer hace tres años reconoce que &#8220;el proceso ha sido complicado, difícil&#8221;, motivo por el que él ha preferido no hablar hasta ahora.</p>
<p>&#8220;Me duelen las muertes de ellas, cada día pienso en ellas, pero no podía caer en depresión ni bajar la guardia porque teníamos que encontrar al culpable, por justicia&#8221;, asegura, y enfatiza que cuando le comunicaron que Dahud había sido detenido creyó que se había hecho justicia.</p>
<p>&#8220;Pero dimos con un elefante blanco, que es Venezuela, y no entendemos a fecha de hoy por qué protege a un asesino. Me encuentro decepcionado no con la justicia, que tarda pero llega, sino con la ley venezolana&#8230; pero seguiremos peleando&#8221;, afirma con rotundidad.</p>
<p>Cuando recuerda el día del crimen se lamenta de no haberle dado mayor importancia a la amenaza que había recibido de Dahud unas semanas antes, porque el militar le pidió perdón dos veces y él dio el asunto por zanjado.</p>
<p>&#8220;Mira, soy su marido, se quién eres y te voy a encontrar y te voy a matar. Me han entrenado para esto&#8221;, le había dicho Dahud a Víctor en mayo de 2016, aprovechando que su expareja llamó al letrado con el que tenía una relación. Víctor le contestó que no sabía quién era, ya que él desconocía que ella tuviese pareja, y que solucionase sus problemas.</p>
<p>El militar le pidió perdón luego dos veces y le dijo que no lo tuviera en cuenta.</p>
<p>Hoy Víctor, aún emocionado, recuerda cómo se materializó aquella amenaza el 22 de junio de 2016, entre las 14:30 y las 17:30 horas.</p>
<p>A las 14:30 su compañera de bufete Elisa le dijo que había &#8220;un tipo raro&#8221; en el despacho, sin mayor temor, y él se fue a casa a comer y descansar.</p>
<p>Cuando llegó a la puerta del despacho sobre las seis de la tarde salía humo por la ventana, trató de entrar sin éxito porque salía fuego y los bomberos sacaron los cuerpos de Elisa y de Pepe.</p>
<p>&#8220;Maritza estaba aún viva y le dije &#8216;qué ha pasado, por favor no te mueras&#8217;, pero me miró y murió&#8221;, relata.</p>
<p>La Policía comenzó una ardua investigación en la que descartó que Víctor, que ejerció como abogado en Perú varios años, estuviese amenazado por algún cartel de la droga, ya que el asesino había dejado unas tarjetas del cártel de Juárez en el despacho.</p>
<p>Pero la clave fue el tapón de una botella de agua de la marca alemana Volvic que contenía un líquido acelerante. Cuando a Víctor los agentes le comentaron este detalle, solo tres horas después del crimen, vio claro quién lo había hecho u ordenado.</p>
<p>Dahud ya está arrestado, pero Víctor clama justicia y además advierte de que la expareja del asesino está en peligro, ya que cuando ella fue a declarar en su contra le dijo: &#8220;No te metas en esto, porque tú y tu familia estáis en peligro, porque yo siempre acabo mis misiones&#8221;.</p>
<p>(EFE)</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/" data-a2a-title="Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fnoticias%2Fabogado-asesino-usera-cubanas-venezuela%2F&amp;linkname=Abogado%20que%20se%20salv%C3%B3%20del%20asesino%20de%20Usera%3A%20no%20s%C3%A9%20por%20qu%C3%A9%20Venezuela%20le%20protege" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

		
	</div><!-- END .entry-content -->

</article><!-- END #post-187543 -->
<section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Acerca del Autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.cubanet.org/wp-content/uploads/userphoto/511.jpg" alt="Agencias" width="150" height="84" class="photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Agencias</h4>
			<p>
	
				Agencias de Noticias	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:Agencias@Agencias.com" title="Email Agencias"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
        <footer class="meta clearfix">
                         <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/asesinato/" rel="tag">asesinato</a><a href="https://www.cubanet.org/tag/asesino-de-usera/" rel="tag">asesino de Usera</a><a href="https://www.cubanet.org/tag/espana/" rel="tag">España</a><a href="https://www.cubanet.org/tag/venezuela/" rel="tag">Venezuela</a></div>
                     <div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
	<li><a href="https://www.cubanet.org/categoria/noticias/" >Noticias</a></li></ul></div>

                </footer><!-- END .entry-meta -->

    
		<div id="related-posts" class="clearfix">

			<h3><span>Artículos Relacionados</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/regimen-chavista-libera-diputado-gilber-caro-previo-visita-michelle-bachelet/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/06/Gilber-Caro-4-1024x684-300x302.jpg" alt="Régimen chavista libera a diputado Gilber Caro previo a visita de Michelle Bachelet" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Régimen chavista libera a diputado Gilber Caro previo a visita de Michelle Bachelet</h4>
							        <div class="entry-excerpt">El legislador fue puesto en libertad por el régimen de Nicolás Maduro tras haber pasado más de cincuenta de días en una celda de “El Helicoide”...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/juez-militar-comparte-carcel-con-militares/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/06/Untitled-9-299x150.png" alt="Juez militar venezolano es encarcelado con quienes enjuiciaba por &#8220;traición a la patria&#8221;" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Juez militar venezolano es encarcelado con quienes enjuiciaba por &#8220;traición a la patria&#8221;</h4>
							        <div class="entry-excerpt">El militar está siendo acusado por la inteligencia de estar involucrado en los sucesos de la Operación Libertad del 30 de abril, que lideró Juan Guaidó...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/eln-toma-15-fincas-en-territorio-venezolano/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2018/12/Miembros-del-Ejército-de-Liberación-Nacional-ELN-de-Colombia.-EFE-660x330-299x150.jpg" alt="ELN toma 15 fincas en territorio venezolano" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">ELN toma 15 fincas en territorio venezolano</h4>
							        <div class="entry-excerpt">El grupo insurgente habría dado un ultimátum a productores de varios territorios al oeste de Venezuela, logrando expulsar a 15 de sus unidades de producción...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/niegan-cobertura-sanitaria-a-cubana-reagrupada-en-espana/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/06/1438169236_541919_1438169922_noticia_normal-299x150.jpg" alt="Niegan cobertura sanitaria a cubana reagrupada en España" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Niegan cobertura sanitaria a cubana reagrupada en España</h4>
							        <div class="entry-excerpt">El Tribunal Supremo no reconoció la cobertura sanitaria de una cubana de 75 años residente temporal en ese país y madre de una ciudadana española...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.cubanet.org/noticias/entrevista-jorge-ramos-nicolas-maduro/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.cubanet.org/wp-content/uploads/2019/06/maduro-299x150.png" alt="Publican la entrevista completa de Jorge Ramos a Nicolás Maduro" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Publican la entrevista completa de Jorge Ramos a Nicolás Maduro</h4>
							        <div class="entry-excerpt">"Aquí está todo lo que el Gobierno venezolano quería impedir que se conociera", dijo el director de Univision, después de recuperar la grabación...</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div>

		 <div class="facebookcomments clearfix">[fbcomments]</div>

		 <!--related-->

	
<div id="disqus_thread"></div>
            <meta itemprop="datePublished" content=""/>
            <meta itemprop="dateModified" content="2019-06-21T09:17:55+00:00"/>

            <meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2019/06/Elisa-Consuegra-Castillo-Maritza-Osorio_CYMIMA20170829_0014_16.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5>		<ul>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">21</span>
	                    <span class="post-date-month">jun</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/abogado-asesino-usera-cubanas-venezuela/" title="Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege">Abogado que se salvó del asesino de Usera: no sé por qué Venezuela le protege</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">21</span>
	                    <span class="post-date-month">jun</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/noticias/trump-cuba-venezuela-entrevista-telemundo/" title="Trump: &#8220;Vamos a resolver lo de Cuba, no de la forma que lo hizo Obama&#8221;">Trump: &#8220;Vamos a resolver lo de Cuba, no de la forma que lo hizo Obama&#8221;</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">21</span>
	                    <span class="post-date-month">jun</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/destacados/colas-cuba-escasez-regimen/" title="Colas en Cuba: un mal necesario para el régimen">Colas en Cuba: un mal necesario para el régimen</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">21</span>
	                    <span class="post-date-month">jun</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/destacados/ingeniero-cubano-volvio-escultor-para-sobrevivir/" title="La historia del ingeniero cubano que se volvió escultor para sobrevivir">La historia del ingeniero cubano que se volvió escultor para sobrevivir</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
					<li>
				<div class="post-date">
	                    <span class="post-date-day">21</span>
	                    <span class="post-date-month">jun</span>
                </div>
         		<div class="post-title">
                	<a href="https://www.cubanet.org/destacados/cuba-pais-las-rebajas-ridiculas/" title="Cuba, el país de las rebajas ridículas">Cuba, el país de las rebajas ridículas</a>
					<div class="post-comments">0 comentarios</div>
				</div>
            </li>
				</ul>
		</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2016/09/Revista-Julio-2-300x184.png" width="auto"/></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_3"></div><!-- END div.widget_3 --><div class="widget-area widget_3"></div><!-- END div.widget_3 --><div class="widget-area widget_3"></div><!-- END div.widget_3 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2019 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"187543 https:\/\/www.cubanet.org\/?p=187543","disqusShortname":"cubanetnoticias","disqusTitle":"Abogado que se salv\u00f3 del asesino de Usera: no s\u00e9 por qu\u00e9 Venezuela le protege","disqusUrl":"https:\/\/www.cubanet.org\/noticias\/abogado-asesino-usera-cubanas-venezuela\/","postId":"187543"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"187543","nonce":"88eb6ec300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=e243476e79e8852b246a56d407f1965b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=e243476e79e8852b246a56d407f1965b'></script>


<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>

</body>
</html>
