<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	

	<meta property="og:site_name" content="CubaNet Noticias"/>
	<meta property="fb:pages" content="211597095524606" />

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>Cuba y el falso fin de la historia | Cubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Cuba y el falso fin de la historia Comments Feed" href="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=01f6c8879a624d5f6b08050cc564b77b' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":128647}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"211597095524606","cooc":"0","install_date":"1429278648","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuba registra récord de 4 millones de turistas extranjeros en 2016' href='https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/' />

<link rel="canonical" href="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/" />
<link rel='shortlink' href='https://www.cubanet.org/?p=128647' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="Cuba y el falso fin de la historia" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2016/12/raul_aniversario_maceo.jpg" />
<meta property="og:url" content="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/" />
<meta property="og:description" content="El país estrena 2017 en circunstancias muy críticas" />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="Carlos Alberto Montaner" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style>	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/" />
<meta name="twitter:title" value="Cuba y el falso fin de la historia" />
<meta name="twitter:description" value="El país estrena 2017 en circunstancias muy críticas" />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2016/12/raul_aniversario_maceo.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect users to Cubanet apps -->

<!--Script for Cubaleaks page Check Tor -->

</head>
    
<body class="single single-post postid-128647 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />S&aacute;bado,  31 de diciembre 2016</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2 	 		


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/destacados/la-historia-no-lo-absolvera/">
			
			<img align ="middle" src="http://cubanet.org/wp-content/uploads/2015/muere%20fidel%20castro.png" alt="banner announcement" height="400" width="99%"> <br>		
			 
			<h1 style="color: #000000"><b>La historia no lo absolver&aacute;</b></h1></a>	

			</div>
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/">Cuba y el falso fin de la historia</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/">Cuba registra récord de 4 millones de turistas extranjeros en 2016</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/guardia-costera-de-eeuu-repatria-a-29-cubanos-interceptados-en-el-mar/">Guardia Costera de EEUU repatría a 29 cubanos interceptados en el mar</a></dd>
                        <dd><a href="https://www.cubanet.org/destacados/el-2016-fue-peor-que-el-ano-anterior/">&#8220;El 2016 fue peor que el año anterior&#8221;</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/por-que-esta-creciendo-la-poblacion-musulmana-en-cuba/">¿Por qué está creciendo la población musulmana  en Cuba?</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/el-experimento-de-internet-desde-hogares-cubanos-debera-pagarse-a-partir-de-marzo/">‘Experimento’ de Internet desde hogares se cobrará a partir de marzo</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/joven-camagueyano-asume-vicepresidencia-regional-de-la-sociedad-interamericana-de-prensa/">Joven camagüeyano asume vicepresidencia regional de la SIP</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/maduro-crea-la-version-venezolana-de-la-libreta-de-abastecimiento/">Maduro presenta la versión venezolana de la “libreta de abastecimiento”</a></dd>
                        <dd><a href="https://www.cubanet.org/destacados/yo-tambien-soy-fidel/">¿Yo también soy Fidel?</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/el-pais-olvidado-que-atesoran-los-coleccionistas/">El país olvidado que atesoran los coleccionistas</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/facebook/">Facebook</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/montaner/">La Opinión de Montaner</a>&nbsp;/&nbsp;<span class="current-page">Cuba y el falso fin de la historia</span></div>        
        

			

<div id="post-128647" class="post-128647 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook category-montaner tag-fin-de-ano entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">Cuba y el falso fin de la historia</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>El país estrena 2017 en circunstancias muy críticas</p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color: !important;"> 
<!--<h2 class="sub_heading" style="color: !important;"></h2>-->

<span class="entry-date" >S&aacute;bado, diciembre 31, 2016</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/carlos-alberto-montaner/" rel="author" itemprop="name">
						Carlos Alberto Montaner					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit addtoany_list" data-a2a-url="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/" data-a2a-title="Cuba y el falso fin de la historia"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/" data-text="Cuba y el falso fin de la historia"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="Facebook" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="Twitter" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="LinkedIn" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/linkedin.png" width="16" height="16" alt="LinkedIn"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="Google+" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="Pinterest" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/pinterest.png" width="16" height="16" alt="Pinterest"/></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="Email" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F&amp;linkname=Cuba%20y%20el%20falso%20fin%20de%20la%20historia" title="PrintFriendly" rel="nofollow" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/add-to-any/icons/printfriendly.png" width="16" height="16" alt="PrintFriendly"/></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_128648" style="width: 609px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2016/12/raul_aniversario_maceo.jpg"><img class="size-full wp-image-128648" src="https://www.cubanet.org/wp-content/uploads/2016/12/raul_aniversario_maceo.jpg" alt="Raúl Castro con sus generales (Cubadebate)" width="599" height="400" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/raul_aniversario_maceo.jpg 599w, https://www.cubanet.org/wp-content/uploads/2016/12/raul_aniversario_maceo-300x200.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></a><p class="wp-caption-text">Raúl Castro con sus generales (Cubadebate)</p></div>
<p>MIAMI, Estados Unidos.- Primero de enero de 2017. Otro aniversario. ¡Qué fastidio volver sobre el tema! Cincuenta y ocho años de revolución y Cuba continúa atascada en el pasado. Permanece condenada a la miseria creciente debido a una cúpula dirigente que un día prometió la libertad, pero eligió el comunismo, arrastró al país en esa dirección, y se niega a revocar aquella nefasta decisión.</p>
<p>¿Por qué esa conducta absurda, mezcla de terquedad y deseo de mantener el poder a cualquier precio? Al fin y al cabo, el comunismo terminó a principios de los noventa con la disolución de la URSS y la admisión del descrédito total del marxismo-leninismo. Ninguna sociedad que lo padeció y pudo sacudírselo ha querido retomarlo.</p>
<p>La justificación de esa extraña parálisis radica en una frase que les gusta repetir a los pocos castristas que quedan en la Isla: “La transición ya la hicimos el primero de enero de 1959 y no hay nada fundamental que cambiar”. O sea, alcanzaron el fin de la historia. El poeta Raúl Rivero sintetiza irónicamente ese comportamiento: “El cubano es la única criatura sobre el planeta que no sabe qué pasado le espera”.</p>
<p>En todo caso, no hay manera de detener el tiempo y Cuba estrena 2017 en circunstancias muy críticas.</p>
<p>Fidel murió en noviembre pasado y con él desapareció el Caudillo sabelotodo que tomaba las decisiones importantes. Aunque llevaba una década apartado de la administración del país, su mera presencia tenía un efecto paralizante en la cúpula dirigente.</p>
<p>Venezuela, a punto del colapso, incluso de la hambruna, víctima de la corrupción y el mal gobierno, tuvo que reducir sustancialmente los subsidios a la Metrópoli cubana que controla el país por medio de Nicolás Maduro.</p>
<p>El tejido empresarial agrícola e industrial sigue siendo tremendamente improductivo e ineficiente porque no funciona el “Capitalismo Militar de Estado” desarrollado por el Comandante en los noventa y regulado por Raúl en sus “lineamientos” a partir del 2010.</p>
<p>El 20 de enero termina el gobierno de Barack Obama y comienza Donald Trump, quien ha prometido revertir algunas de las medidas tomadas por el presidente saliente.</p>
<p>Con la Casa Blanca, el Congreso y el Senado en manos republicanas, lo probable es que continúe el embargo, pero el efecto más dañino de la administración Trump contra el régimen cubano será disuadir a los inversores capitalistas para que no acudan con su dinero y su <em>know-how</em> a ponerle el hombro a una dictadura empeñada en sostener el fracasado modelo del capitalismo militar de Estado.</p>
<p>Es el fin del deshielo entre La Habana y Washington. Trump no tiene que proclamarlo a los cuatro vientos (y probablemente no lo hará), sino, sencillamente, aplicar la Ley Helms-Burton, aprobada durante la administración de Bill Clinton, vigente mientras no sea derogada.</p>
<p>En esencia, esa ley establece sanciones económicas y ausencia de lazos comerciales mientras en Cuba no se respeten los Derechos Humanos y se permitan comportamientos democráticos como la libre asociación y el multipartidismo. Es una ley de Guerra Fría contra un país que no se ha retirado de la línea de fuego.</p>
<p>Es verdad que a otros gobiernos como el de China o Vietnam no se les exige lo mismo, pero no son países geográficamente próximos a Estados Unidos, no tienen, como Cuba, un 20% de su población radicada en la nación vecina, no inciden en las elecciones norteamericanas, y no cuentan con tres senadores y cuatro congresistas federales perfectamente alineados en el tema cubano. Es decir, China y Vietnam no constituyen un problema de política interna, como sucede con todo lo que acontece en la Isla.</p>
<p>Barack Obama trató de cambiar la política de Washington hacia La Habana y fracasó.</p>
<p>Como se demostró en las elecciones pasadas, los electores cubano-americanos, que contribuyeron a darle la victoria a Donald Trump en Florida, prefirieron claramente a los políticos de “línea dura”, o de “línea democrática”, como ellos prefieren llamar a los partidarios de combatir por medios pacíficos a los regímenes comunistas, en lugar de tratar de apaciguarlos, hasta que el gobierno de Raúl Castro o de sus sucesores no dé señales de iniciar una suerte creíble de transición.</p>
<p>Pero Obama fracasó, además, porque Fidel y Raúl Castro no aprovecharon la mano tendida para abrir la sociedad cubana y reiteraron la consabida lealtad a las ideas comunistas, algo que lamentan muchos de sus partidarios, aunque no tengan cómo expresarlo.</p>
<p>Los Castro interpretaron el cambio de actitud de la Casa Blanca como la rendición incondicional de un viejo enemigo al que continuarían combatiendo en todos los frentes, junto a Corea del Norte, Irán, Rusia, China, Venezuela y los países del Socialismo del Siglo XXI, porque, para ellos, como no se cansan de repetir, Estados Unidos seguía siendo la encarnación del mal capitalista al que podrán destruir algún día.</p>
<p>¿Y ahora que hará Raúl Castro? No creo que haga nada. Está viejo y cansado, aunque mantiene fuertemente atada a la sociedad cubana. No ignora que la revolución fracasó, pero no tiene fuerzas ni ganas de enmendar el inmenso error cometido en 1959, cuando irresponsable y traidoramente asumieron el camino comunista.</p>
<p>&#8220;El que venga detrás, que arree&#8221;. Esa es su secreta consigna. Tiene 85 años y sabe que los más jóvenes están impacientes por desmontar ese disparate. No era verdad que la transición terminó en 1959. No era verdad que la historia podía detenerse. Pero tendrán que esperar a su muerte. La batalla política se transformó en una batalla biológica que Raúl, como todos, acabará perdiendo.</p>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=Cuba y el falso fin de la historia:+https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20Cuba%20y%20el%20falso%20fin%20de%20la%20historia&amp;body=I%20recommend%20this%20page%3A%20Cuba%20y%20el%20falso%20fin%20de%20la%20historia.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Ffacebook%2Fcuba-y-el-falso-fin-de-la-historia%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/">Cuba registra récord de 4 millones de turistas extranjeros en 2016</a>
    </p>

    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/fin-de-ano/" rel="tag">fin de año</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/carlos-alberto-montaner/"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/carlos-alberto-montaner.thumbnail.jpg" alt="Carlos Alberto Montaner" width="60" height="80" class="photo" /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/carlos-alberto-montaner/">Carlos Alberto Montaner</a>
                    </header>
                    <p>Carlos Alberto Montaner nació en La Habana, Cuba, en 1943. Reside en Madrid desde 1970. Ha sido profesor universitario en diversas instituciones de América Latina y Estados Unidos. Es escritor y periodista. Varias decenas de diarios de América Latina, España y Estados Unidos recogen desde hace más de treinta años su columna semanal.

La revista Poder lo ha calificado como uno de los columnistas más influyentes en lengua española. Se calcula en seis millones de lectores semanales quienes tienen acceso a sus artículos en español, inglés y portugués. Montaner ha publicado una veintena de libros. Varios han sido traducidos al inglés, al portugués, el ruso y el italiano. Entre los mas conocidos y reeditados están Viaje al corazón de Cuba, Cómo y por qué desapareció el comunismo, Libertad: la clave de la prosperidad, y las novelas Perromundo y 1898: La Trama.</p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/opiniones/cuba-sin-perspectivas-para-2017/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/malecon_adolescentes-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Grupo de adolescentes cubanos en el malecón habanero (EFE)" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/malecon_adolescentes-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/malecon_adolescentes-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/malecon_adolescentes-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/opiniones/cuba-sin-perspectivas-para-2017/">Cuba, sin perspectivas para 2017</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>30/12/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/opiniones/cuba-2016-un-ano-de-acontecimientos/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/05/Fathom-Adonia-crucero-de-Carnival-llegando-al-puerto-de-La-Habana-gente-policia-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Policía custodiando el cruce de peatones en la Avenida del Puerto (Foto: Elio Delgado)" srcset="https://www.cubanet.org/wp-content/uploads/2016/05/Fathom-Adonia-crucero-de-Carnival-llegando-al-puerto-de-La-Habana-gente-policia-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/05/Fathom-Adonia-crucero-de-Carnival-llegando-al-puerto-de-La-Habana-gente-policia-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/05/Fathom-Adonia-crucero-de-Carnival-llegando-al-puerto-de-La-Habana-gente-policia-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2016/05/Fathom-Adonia-crucero-de-Carnival-llegando-al-puerto-de-La-Habana-gente-policia-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/opiniones/cuba-2016-un-ano-de-acontecimientos/">Cuba 2016: un año de acontecimientos</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>29/12/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/mas-noticias/colapsa-el-transporte-interprovincial-por-fin-de-ano/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/transporte_camion_cola-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="transporte_camion_cola" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/transporte_camion_cola-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/transporte_camion_cola-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/transporte_camion_cola-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/mas-noticias/colapsa-el-transporte-interprovincial-por-fin-de-ano/">Colapsa el transporte interprovincial por fin de año</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>28/12/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/mas-noticias/otro-ano-que-se-nos-va/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/Pueblo-enardecido-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="&quot;Pueblo enardecido&quot; (Foto: Pedro M. González)" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/Pueblo-enardecido-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/Pueblo-enardecido-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/Pueblo-enardecido-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/mas-noticias/otro-ano-que-se-nos-va/">Otro año que se nos va</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>27/12/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=130213320326800&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/facebook/cuba-y-el-falso-fin-de-la-historia/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="text-177" class="widget widget_text"><h3 class="widget-title">Encuesta</h3>			<div class="textwidget"><div align="center">
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9622137.js"></script>
<noscript><a href="https://polldaddy.com/poll/9622137/">¿Crees que 2017 será un año de cambios significativos en Cuba?</a></noscript>
</div></div>
		</div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<iframe src="https://snapwidget.com/sl?u=bm90aWNpYXNjdWJhbmV0fGlufDMwMHwzfDN8fG5vfDV8ZmFkZU91dHxvblN0YXJ0fHllc3xubw==&ve=290216" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:305px; height:305px">
</iframe></div>
		</div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#A3480F !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2016/11/8_turismo-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="Temporada alta, temporada de caza (Foto: Ernesto P. Chang)" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/">Cuba registra récord de 4 millones de turistas extranjeros en 2016</a></h4>
                           <span class="entry-date"  ><!--31/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/cuba-registra-record-de-4-millones-de-turistas-extranjeros-en-2016/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>De acuerdo a la Oficina Nacional de Estadísticas e Información</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/guardia-costera-de-eeuu-repatria-a-29-cubanos-interceptados-en-el-mar/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/guardia_costera-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="(Foto: portvision.com)" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/guardia_costera-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/guardia_costera-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/guardia_costera-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/guardia-costera-de-eeuu-repatria-a-29-cubanos-interceptados-en-el-mar/">Guardia Costera de EEUU repatría a 29 cubanos interceptados en el mar</a></h4>
                            <span class="entry-date"  ><!--31/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/guardia-costera-de-eeuu-repatria-a-29-cubanos-interceptados-en-el-mar/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>En dos meses se han econtrado cerca de 700 balseros</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/el-2016-fue-peor-que-el-ano-anterior/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/10/raza-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="El censo más reciente indica que tres de cada 10 cubanos son negros, mulatos o mestizos (Foto: El Nuevo Herald)" srcset="https://www.cubanet.org/wp-content/uploads/2016/10/raza-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/10/raza-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/10/raza-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/el-2016-fue-peor-que-el-ano-anterior/">&#8220;El 2016 fue peor que el año anterior&#8221;</a></h4>
                            <span class="entry-date"  ><!--31/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/augusto-cesar-san-martin-y-rudy-cabrera/" rel="author">
						Augusto César San Martín y Rudy Cabrera					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/el-2016-fue-peor-que-el-ano-anterior/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Si para los cubanos algo definió este año que se va es que &#8220;la política no cabe en la azucarera&#8221;</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/por-que-esta-creciendo-la-poblacion-musulmana-en-cuba/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/musulmanes_10-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="(Foto: Joan Alvado/Newsweek)" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/musulmanes_10-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/musulmanes_10-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/musulmanes_10-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2016/12/musulmanes_10-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/por-que-esta-creciendo-la-poblacion-musulmana-en-cuba/">¿Por qué está creciendo la población musulmana  en Cuba?</a></h4>
                            <span class="entry-date"  ><!--30/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/prensa-internacional/" rel="author">
						Prensa Internacional					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/por-que-esta-creciendo-la-poblacion-musulmana-en-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La religión de más rápido crecimiento en el mundo cuenta con 9 000 miembros reconocidos en la isla comunista</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#A3480F !important;"></h2><h2 class="sub_heading" "style="color: !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/disturbios-en-venezuela-por-fallas-en-el-suministro-de-dinero-en-efectivo/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2016/12/protestas_11-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="protestas_11" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/disturbios-en-venezuela-por-fallas-en-el-suministro-de-dinero-en-efectivo/">Disturbios en Venezuela por fallas en el suministro de dinero en efectivo</a></h4>
                           <span class="entry-date"  ><!--16/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/disturbios-en-venezuela-por-fallas-en-el-suministro-de-dinero-en-efectivo/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Se reportan cierres de vías y amenazas de saqueo</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#8BB53B !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/otros/vehiculo-con-los-restos-de-fidel-castro-debe-ser-empujado-por-soldados/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/fidel_urna_empujan-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Soldados empujando el carro militar (Rodrigo Abd/AP)" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/fidel_urna_empujan-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/fidel_urna_empujan-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/fidel_urna_empujan-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/otros/vehiculo-con-los-restos-de-fidel-castro-debe-ser-empujado-por-soldados/">Vehículo con los restos de Fidel Castro se detiene y debe ser empujado por soldados</a></h4>
                            <span class="entry-date"  ><!--03/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/otros/vehiculo-con-los-restos-de-fidel-castro-debe-ser-empujado-por-soldados/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La caravana tuvo un problema técnico durante recorrido por Santiago</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/como-murio-fidel-castro/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/la-fg-cuba-fidel-castro-20150203-001-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Fidel Castro junto a su esposa Dalia Soto, en su casa de Siboney, La Habana" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/la-fg-cuba-fidel-castro-20150203-001-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/la-fg-cuba-fidel-castro-20150203-001-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/la-fg-cuba-fidel-castro-20150203-001-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/como-murio-fidel-castro/">¿Cómo murió Fidel Castro?</a></h4>
                            <span class="entry-date"  ><!--19/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/osmar/" rel="author">
						Osmar Hernández					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/como-murio-fidel-castro/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Se habla de la existencia de un video con el momento en que el dictador cubano exhalaba su último aliento</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/venezuela/narcosobrinos-de-maduro-explican-como-esta-repartida-venezuela/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/07/boceto-de-la-corte-sobrinos-maduro-narcotrafico-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="Boceto de una sesión del juicio a los sobrinos de Maduro en una corte federal (Foto: AP)" srcset="https://www.cubanet.org/wp-content/uploads/2016/07/boceto-de-la-corte-sobrinos-maduro-narcotrafico-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/07/boceto-de-la-corte-sobrinos-maduro-narcotrafico-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/07/boceto-de-la-corte-sobrinos-maduro-narcotrafico-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/venezuela/narcosobrinos-de-maduro-explican-como-esta-repartida-venezuela/">&#8216;Narcosobrinos&#8217; de Maduro explican cómo está &#8216;repartida&#8217; Venezuela</a></h4>
                            <span class="entry-date"  ><!--02/12/2016&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/venezuela/narcosobrinos-de-maduro-explican-como-esta-repartida-venezuela/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Nicolás Maduro y Diosdado Cabello pactaron quién mandaba y en dónde</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga la revista quincenal de Cubanet</h3>
                            <a href="https://www.cubanet.org/destacados/descarga-la-revista-quincenal-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revistas-quincenales-cubanet.png" alt=""></a>
            
            
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="9a86b0c62e" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=01f6c8879a624d5f6b08050cc564b77b'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc
Minified using apc

 Served from: www.cubanet.org @ 2016-12-31 15:26:15 by W3 Total Cache -->