<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
<head><meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="description" content="MIAMI, Estados Unidos.- El artista independiente y líder del Movimiento San Isidro, Luis Manuel Otero Alcántara, se encuentra ingresado en" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Luis Manuel Otero y Anamely Ramos siguen en paradero desconocido</title>

<meta name="description" content="“Nos han dicho que está con unos familiares, sabemos que eso no es verdad porque se niega a ir a otro lugar que no sea su casa” (Luis Manuel)" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre" />
<meta property="og:description" content="“Nos han dicho que Luis Manuel ya está en casa de unos familiares, pero sabemos que eso no es verdad porque él se niega a ir a otro lugar que no sea su casa”" />
<meta property="og:url" content="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/" />
<meta property="og:site_name" content="Cubanet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:published_time" content="2020-11-28T03:48:36+00:00" />
<meta property="article:modified_time" content="2020-11-28T05:37:20+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2020/11/image-16-2.jpg" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="María Matienzo Puerto">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">

<link rel="amphtml" href="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comentario Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre del feed" href="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/feed/" />
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cubanet.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-column-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nj-youtube-gallery-css' href='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.cubanet.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.cubanet.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css' href='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css' href='https://www.cubanet.org/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.cubanet.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css' href='https://fonts.googleapis.com/css?family=Oswald:400,700,400italic,700italic|Lato:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"233225","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","nonce":"03a75503aa","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cubanet.org/?p=233225' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/?ia_markup=1" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script> <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
<script src="https://www.cubanet.org/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/themes/newscore/assets/images/apple-touch-icon.png" />
<script></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style><link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/image.jpg" />
<style type="text/css" id="pt-cv-custom-style-f14baddlm7">#pt-cv-view-0330c86o4h .pt-cv-title a {font-size: 34px}
#pt-cv-view-0330c86o4h .pt-cv-oothers .pt-cv-title a {font-size: 20px}
#pt-cv-view-b8c9ee5hy3{margin-top:-13px}
</style>
<style type="text/css" id="wp-custom-css">
			.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}

.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}

img.aligncenter{
	margin-bottom:12px
}

		</style>

<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '590329098028393'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=590329098028393&ev=PageView
&noscript=1"/>
</noscript>


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_RS9UgxmZ5hv_', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-233225 single-format-standard cookies-not-set unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area">
<div id="theme-wrapper">
<div id="theme-wrapper-inner">
<div id="handheld-menu-holder"></div><header id="header" class=" logo-center" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-banner mobile-four clearfix">
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="site-id mobile-four clearfix">
<div class="site-title-wrapper" itemprop="headline"><div class="subscripcion" style="width: 20%; height: 90px; float:left;"><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&id=9b07ed069a"><img src="https://cubanet.org/wp-content/uploads/2017/12/suscripcion.png"></a></div><div class="logo" style="width: 60%; float:left;"><a href="https://www.cubanet.org/" title="Cubanet" rel="home"><img src="https://www.cubanet.org/wp-content/uploads/2018/08/logo-new2.png" class="logo" alt="logo" width="360" height="56" /></a></h1></div>
<div class="redes-header" style="width: 20%; height: 30px; float:left;"><div class="redes-header" style="width: 20%; height: 30px;float:left;"><div class="redes-header" style="width: 20%;height: 50px;float:left;display: table-row;padding: 0;">
<div style="display:table-cell;vertical-align: top;"><a href="http://twitter.com/CubanetNoticias" target="_blank" style="
"><span class="icon-twitter" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #4aa8df;"></span></a></div>
<div style="display:table-cell;"><a href="http://facebook.com/cubanetnoticias" target="_blank"><span class="icon-facebook" style="font-size: 22px;color: #fff;padding: 10px 18px;background: #37467b;"></span></a></div>
<div style="display:table-cell;"><a href="http://instagram.com/noticiascubanet" target="_blank"><span class="icon-instagram" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #E1306C;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank"><span class="icon-youtube" style="font-size: 22px; color: #fff; padding: 10px 14px; background: #ff3331;"></span></a></div>
<div style="display:table-cell;"><a href="https://www.cubanet.org/?feed=rss2" target="_blank"><span class="icon-rss" style="font-size: 22px;color: #fff;padding: 10px 14px;background: #ff6909;"></span></a></div></div></div></div></div>
</div>
</div>
</div>
<div class="site-navigation mobile-four">
<div class="row">
<div class="large-12 columns">

<nav class="nav-primary" role="navigation">
<div id="main-menu" class="main_menu clearfix">
<button class="menu-trigger show-on-small">Open Menu</button>
<ul id="menu-top-menu" class="radium_mega menu dl-menu"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown"><a href="https://www.cubanet.org/"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/destacados/"><span class="menu-title-outer"><span class="menu-title">Destacados</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-el-eco-de-san-isidro-dia-cero-de-la-libertad/' title='El eco de San Isidro, o el día cero de la Libertad'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-18-2-250x140.jpg" alt="El eco de San Isidro, o el día cero de la Libertad" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-el-eco-de-san-isidro-dia-cero-de-la-libertad/' title='El eco de San Isidro, o el día cero de la Libertad'>El eco de San Isidro, o el día cero de la Libertad</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/mas-de-cincuenta-artistas-se-plantan-en-el-mincult/' title='Masiva protesta de artistas cubanos frente al Ministerio de Cultura'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-15-3-250x140.jpg" alt="Masiva protesta de artistas cubanos frente al Ministerio de Cultura" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/mas-de-cincuenta-artistas-se-plantan-en-el-mincult/' title='Masiva protesta de artistas cubanos frente al Ministerio de Cultura'>Masiva protesta de artistas cubanos frente al Ministerio de Cultura</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/' title='Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-16-2-250x140.jpg" alt="Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/' title='Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre'>Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/omara-ruiz-urquiola-acabaron-dandole-la-patada-a-la-puerta-es-lo-que-les-toca/' title='Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/omara-ruiz-250x140.jpg" alt="Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/omara-ruiz-urquiola-acabaron-dandole-la-patada-a-la-puerta-es-lo-que-les-toca/' title='Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;'>Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/regimne-cubano-desaloja-a-golpes-sede-movimiento-san-isidro/' title='Régimen cubano desaloja a golpes sede del Movimiento San Isidro'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-14-3-250x140.jpg" alt="Régimen cubano desaloja a golpes sede del Movimiento San Isidro" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/regimne-cubano-desaloja-a-golpes-sede-movimiento-san-isidro/' title='Régimen cubano desaloja a golpes sede del Movimiento San Isidro'>Régimen cubano desaloja a golpes sede del Movimiento San Isidro</a></h4></li></ul></div>
</li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent has-one-col-dropdown"><a href="https://www.cubanet.org/ultimas-noticias/"><span class="menu-title-outer"><span class="menu-title">Últimas Noticias</span></span></a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/cultura/"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/manicero-en-nueva-york-1980-tributo-musical-a-cubanos-del-mariel/' title='“Manicero en Nueva York, 1980”, el tributo musical a los cubanos del Mariel'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/2102-250x140.jpg" alt="“Manicero en Nueva York, 1980”, el tributo musical a los cubanos del Mariel" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/manicero-en-nueva-york-1980-tributo-musical-a-cubanos-del-mariel/' title='“Manicero en Nueva York, 1980”, el tributo musical a los cubanos del Mariel'>“Manicero en Nueva York, 1980”, el tributo musical a los cubanos del Mariel</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/autopsia-confirma-que-broselianda-hernandez-suicidio/' title='Broselianda Hernández pudo haberse suicidado, revela autopsia'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/unnamed-4-250x140.jpg" alt="Broselianda Hernández pudo haberse suicidado, revela autopsia" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/autopsia-confirma-que-broselianda-hernandez-suicidio/' title='Broselianda Hernández pudo haberse suicidado, revela autopsia'>Broselianda Hernández pudo haberse suicidado, revela autopsia</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/broselianda-ah-que-tu-escapes-fotos/' title='Broselianda, ah, que tú escapes&#8230;'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/homenaje-broselianda-1-250x140.jpg" alt="Broselianda, ah, que tú escapes&#8230;" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/broselianda-ah-que-tu-escapes-fotos/' title='Broselianda, ah, que tú escapes&#8230;'>Broselianda, ah, que tú escapes&#8230;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/gracias-walt-disney-por-tanta-belleza-cuba/' title='Gracias, Walt Disney, por tanta belleza'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/Walt_Disney-1024x773-1-250x140.jpg" alt="Gracias, Walt Disney, por tanta belleza" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/gracias-walt-disney-por-tanta-belleza-cuba/' title='Gracias, Walt Disney, por tanta belleza'>Gracias, Walt Disney, por tanta belleza</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/cultura/dramaturgo-eugenio-hernandez-teatro-premio-nacional-de-literatura-de-cuba/' title='Dramaturgo Eugenio Hernández gana Premio Nacional de Literatura de Cuba'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/1120-eugenio-250x140.jpg" alt="Dramaturgo Eugenio Hernández gana Premio Nacional de Literatura de Cuba" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/cultura/dramaturgo-eugenio-hernandez-teatro-premio-nacional-de-literatura-de-cuba/' title='Dramaturgo Eugenio Hernández gana Premio Nacional de Literatura de Cuba'>Dramaturgo Eugenio Hernández gana Premio Nacional de Literatura de Cuba</a></h4></li></ul></div>
</li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none"><a href="https://www.cubanet.org/categoria/opiniones/"><span class="menu-title-outer"><span class="menu-title">Opinión</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/cuba-el-eco-de-san-isidro-dia-cero-de-la-libertad/' title='El eco de San Isidro, o el día cero de la Libertad'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-18-2-250x140.jpg" alt="El eco de San Isidro, o el día cero de la Libertad" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/cuba-el-eco-de-san-isidro-dia-cero-de-la-libertad/' title='El eco de San Isidro, o el día cero de la Libertad'>El eco de San Isidro, o el día cero de la Libertad</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/opiniones/biden-la-nueva-esperanza-de-los-cubanos/' title='Biden: ¿la nueva esperanza de los cubanos?'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/barack-obama-biden-1-250x140.jpg" alt="Biden: ¿la nueva esperanza de los cubanos?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/opiniones/biden-la-nueva-esperanza-de-los-cubanos/' title='Biden: ¿la nueva esperanza de los cubanos?'>Biden: ¿la nueva esperanza de los cubanos?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/la-falta-de-inversion-en-la-agricultura-cubana-no-se-arregla-con-decretos-leyes/' title='La falta de inversión en la agricultura cubana no se arregla con decretos-leyes'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/agricultores-250x140.jpg" alt="La falta de inversión en la agricultura cubana no se arregla con decretos-leyes" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/la-falta-de-inversion-en-la-agricultura-cubana-no-se-arregla-con-decretos-leyes/' title='La falta de inversión en la agricultura cubana no se arregla con decretos-leyes'>La falta de inversión en la agricultura cubana no se arregla con decretos-leyes</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/raul-antonio-capote-vs-movimiento-san-isidro/' title='Raúl Antonio Capote vs. Movimiento San Isidro '><img src="https://www.cubanet.org/wp-content/uploads/2020/11/otero-capote-portada-250x140.jpg" alt="Raúl Antonio Capote vs. Movimiento San Isidro " width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/raul-antonio-capote-vs-movimiento-san-isidro/' title='Raúl Antonio Capote vs. Movimiento San Isidro '>Raúl Antonio Capote vs. Movimiento San Isidro </a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.cubanet.org/destacados/donde-esta-el-pan-que-dicen-producir-en-demasia/' title='¿Dónde está el pan que dicen producir en demasía?'><img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-12-4-250x140.jpg" alt="¿Dónde está el pan que dicen producir en demasía?" width="250" height="140" /></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.cubanet.org/destacados/donde-esta-el-pan-que-dicen-producir-en-demasia/' title='¿Dónde está el pan que dicen producir en demasía?'>¿Dónde está el pan que dicen producir en demasía?</a></h4></li></ul></div>
</li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown"><a href="https://www.cubanet.org/galeria-de-videos/"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item has-one-col-dropdown"><a href="/htdocs/ref/dis/disdocs.htm"><span class="menu-title-outer"><span class="menu-title">Documentos</span></span></a>
<ul class="sub-menu">
<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/htdocs/oldies.html"><span class="menu-title">Archivo</span></a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown"><a href="https://www.cubanet.org/sobre-cubanet/"><span class="menu-title-outer"><span class="menu-title">Nosotros</span></span></a></li>
</ul> </div>
</nav>

</div>
</div>
</div>
</header>
<div id="main-container">
<div class="row">
<main class="content large-9 columns sidebar-right" role="main">
<article id="post-233225" class="post-233225 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-anamely-ramos tag-huelguistas tag-luis-manuel-otero">
<div class="row post-top large">
<div class="entry-media-wrapper">
<div class="entry-content-media" style="background-image: url(https://www.cubanet.org/wp-content/uploads/2020/11/image-16-2.jpg);">
<img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-16-2.jpg" alt="Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre" style="display: none;" />
</div>
</div>
<div class="entry-header-wrapper">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre</h1>
<div class="post-excerpt" itemprop="description">
<p>“Nos han dicho que Luis Manuel ya está en casa de unos familiares, pero sabemos que eso no es verdad porque él se niega a ir a otro lugar que no sea su casa”</p>
<div class="entry-meta clearfix">
<div class="author-link">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/214.thumbnail.jpg" alt="María Matienzo Puerto" width="80" height="45" class="photo" /> <a class="author-name author" href="https://www.cubanet.org/author/maria-matienzo-puerto/" title="Ver todos los Artículos por: María Matienzo Puerto" rel="author">María Matienzo Puerto</a>
</div>
<div class="date">viernes, 27 de noviembre, 2020 | 10:48 pm </div>
</div>
</div>
</header>
</div>
</div>
<div class="entry-content">
<div itemprop="articleBody" class="clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/" data-a2a-title="Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div><figure id="attachment_233228" aria-describedby="caption-attachment-233228" style="width: 783px" class="wp-caption aligncenter"><img class="size-full wp-image-233228" src="https://www.cubanet.org/wp-content/uploads/2020/11/Screen-Shot-2020-11-27-at-10.35.05-PM.jpg" alt="Luis Manuel Anamelys Ramos Cuba MSI" width="783" height="500" srcset="https://www.cubanet.org/wp-content/uploads/2020/11/Screen-Shot-2020-11-27-at-10.35.05-PM.jpg 783w, https://www.cubanet.org/wp-content/uploads/2020/11/Screen-Shot-2020-11-27-at-10.35.05-PM-300x192.jpg 300w, https://www.cubanet.org/wp-content/uploads/2020/11/Screen-Shot-2020-11-27-at-10.35.05-PM-768x490.jpg 768w, https://www.cubanet.org/wp-content/uploads/2020/11/Screen-Shot-2020-11-27-at-10.35.05-PM-500x319.jpg 500w" sizes="(max-width: 783px) 100vw, 783px" /><figcaption id="caption-attachment-233228" class="wp-caption-text">Anamelys Ramos y Luis Manuel Otero. Collage CubaNet</figcaption></figure>
<p>MIAMI, Estados Unidos.- El artista independiente y líder del Movimiento San Isidro, Luis Manuel Otero Alcántara, se encuentra ingresado en el Hospital Comandante Manuel Fajardo, en La Habana, según informó a La Hora de Cuba su tío, Enix Berrio.</p>
<p>El ingreso de Luis Manuel Otero “se produjo de manera forzada en algún momento del día de hoy, tras pasar varias horas en una patrulla policial que intentó dejarlo en casa de su tío, pero que luego continuó trasladándolo como detenido”, dice la publicación en Facebook. “Sin que haya ninguna acusación policial en su contra, Otero dijo a su tío, en la breve llamada de un minuto que le permitieron, que está débil y necesita que todos los medios divulguen su situación”.</p>
<div align="center"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FHoradeCuba%2Fposts%2F3451826431532137&amp;show_text=true&amp;width=552&amp;height=294&amp;appId" width="552" height="294" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p>De mantenerse en huelga como dijo, el activista se encontraría cumpliendo su noveno día de huelga de hambre, la misma situación en la que se encuentra Maykel Castillo, liberado cerca de la medianoche de este jueves. La casa de Otero Alcántara se mantiene con vigilancia y prohibición de acceso incluso para su residente.</p>
<p>Por su parte, en las últimas horas se ha conocido que la curadora Anamely Ramos González se encuentra, después de casi 24 horas en que se <a href="https://www.cubanet.org/destacados/regimne-cubano-desaloja-a-golpes-sede-movimiento-san-isidro/" target="_blank" rel="noopener noreferrer">allanara la sede del Movimiento San Isidro</a>, en el hogar de Omara Ruiz Urquiola.</p>
<p>En un inicio Ramos fue conducida a su domicilio como sucediera con casi todos los demás activistas que se encontraban en la sede. Algunas fuentes aseguraron que el artista fue conducido junto a otros huelguistas a la estación de Cuba y Chacón, pero luego no corrió la misma suerte porque su vivienda, Damas 955, había sido saqueada y permanecía clausurada incluso para su propio dueño.</p>
<p>Sobre las 4:45 a.m. Ramos González volvió a ser detenida en la puerta de su casa. “Me dicen que Luis sigue sin querer entrar a ningún lugar que no sea su propia casa”, dijo la curadora en una directa, cuando ya se había corrido la noticia de que mantenían al artista en una patrulla con el objetivo de dejarlo en casa de amigos o de familiares, y agregó: “quiero insistir en las cosas horribles que han sucedido esta noche. Entraron disfrazados de médicos y nos sacaron a la fuerza de la casa (&#8230;) No sé dónde está Luis, así que vamos”, y salió a la calle donde la esperaba la policía, después de enumerar un sinfín de razones que la hacían no desistir en su empeño.</p>
<p>La información que se ha dado durante este viernes ha sido muy variada. Michel Matos, desde la protesta frente al Ministerio de Cultura en la que han llegado a reunirse más de 150 personas, dijo a CubaNet que les han mentido. “Nos han dicho que Luis Manuel ya está en casa de unos familiares, pero sabemos que eso no es verdad porque él se niega a ir a otro lugar que no sea su casa”, que también es la sede del Movimiento San Isidro y del Museo de la Disidencia.</p>
<p>La preocupación por la vida de Otero Alcántara es un hecho después cinco días de huelga de hambre y sed. Ramos González también es huelguista, aunque de hambre y lleva un tiempo relativamente corto. Pero la incertidumbre del paradero de ambos ha llevado a que Amnistía Internacional los haya declarado presos de conciencia.</p>
<p class="cn_subcribe"><em><img class="rimg_cn" src="https://www.cubanet.org/wp-content/uploads/2020/05/CN_icon_bell_alert1.png" alt="" width="50" height="50" />Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/214.thumbnail.jpg" alt="María Matienzo Puerto" width="80" height="45" class="photo" /></div><div class="saboxplugin-authorname"><a href="https://www.cubanet.org/author/maria-matienzo-puerto/" class="vcard author" rel="author" itemprop="url"><span class="fn">María Matienzo Puerto</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Maria Matienzo Puerto: Una vez soñé que era una mariposa venida de África y descubrí que estaba viva desde hacía treinta años. A partir de entonces construí mi vida mientras dormía: nací en una ciudad mágica como La Habana, me dediqué al periodismo, escribí y edité libros para niños, me reuní en torno al arte con gente maravillosa, me enamoré de una mujer. Claro, hay puntos que coinciden con la realidad de la vigilia y es que prefiero el silencio de una lectura y la algarabía de una buena película.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/maria.matienzo1" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://twitter.com/menosveinte" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="https://www.instagram.com/menosveinte/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/" data-a2a-title="Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fluis-manuel-otero-anamely-ramos-siguen-desaparecidos%2F&amp;linkname=Luis%20Manuel%20Otero%20ingresado%20en%20el%20Hospital%20Manuel%20Fajardo%2C%20contin%C3%BAa%20en%20huelga%20de%20hambre" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a></div></div> </div>
</div>
</article>
<footer class="meta clearfix">
<div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.cubanet.org/tag/anamely-ramos/" rel="tag">Anamely Ramos</a><a href="https://www.cubanet.org/tag/huelguistas/" rel="tag">huelguistas</a><a href="https://www.cubanet.org/tag/luis-manuel-otero/" rel="tag">Luis Manuel Otero</a></div>
<div class="categories clearfix"><strong>Publicado en:</strong><ul class="post-categories">
<li><a href="https://www.cubanet.org/categoria/destacados/">Destacados</a></li></ul></div>
</footer>
<div id="related-posts" class="clearfix">
<h3><span>Artículos Relacionados</span></h3>
<ul class="clearfix five-items">
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/cuba-el-eco-de-san-isidro-dia-cero-de-la-libertad/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-18-2-300x302.jpg" alt="El eco de San Isidro, o el día cero de la Libertad" width="300" height="302" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">El eco de San Isidro, o el día cero de la Libertad</h4>
<div class="entry-excerpt">Dependerá de la voluntad y capacidad de los cubanos mantener el ímpetu, y extenderlo a otros espacios cívicos. El régimen intentará no ceder, presionar y desarticula...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/mas-de-cincuenta-artistas-se-plantan-en-el-mincult/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-15-3-299x150.jpg" alt="Masiva protesta de artistas cubanos frente al Ministerio de Cultura" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Masiva protesta de artistas cubanos frente al Ministerio de Cultura</h4>
<div class="entry-excerpt">“Con lo que pasó en San Isidro se ven amenazadas nuestras libertades creativas mucho más, esto que ha pasado es una alerta y un llamado a que pueden venir momentos pe...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/omara-ruiz-urquiola-acabaron-dandole-la-patada-a-la-puerta-es-lo-que-les-toca/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/11/omara-ruiz-299x150.jpg" alt="Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;</h4>
<div class="entry-excerpt">CubaNet llegó hasta la casa de la profesora y activista del MSI en La Habana. La vivienda se encuentra vigilada por un operativo de la policía política...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/regimne-cubano-desaloja-a-golpes-sede-movimiento-san-isidro/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/11/image-14-3-299x150.jpg" alt="Régimen cubano desaloja a golpes sede del Movimiento San Isidro" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">Régimen cubano desaloja a golpes sede del Movimiento San Isidro</h4>
<div class="entry-excerpt">Los integrantes del Movimiento San Isidro se encontraban en huelga de hambre desde el pasado 18 de noviembre por la liberación del rapero contestatario Denis Solís...</div>
</header>
</a>
</li>
<li class="has-thumb ">
<a href="https://www.cubanet.org/destacados/la-falta-de-inversion-en-la-agricultura-cubana-no-se-arregla-con-decretos-leyes/" class="inner">
<div class="entry-content-media">
<div class="post-thumb preload image-loading">
<img src="https://www.cubanet.org/wp-content/uploads/2020/11/agricultores-299x150.jpg" alt="La falta de inversión en la agricultura cubana no se arregla con decretos-leyes" width="299" height="150" />
</div>
</div>
<header class="entry-header">
<div class="entry-meta clearfix">
</div>
<h4 class="entry-title">La falta de inversión en la agricultura cubana no se arregla con decretos-leyes</h4>
<div class="entry-excerpt">No conviene creer que una economía se dirige con decretos, sino con la libertad de actuación de sus distintos agentes en un marco estable....</div>
</header>
</a>
</li>
</ul>
</div>
<div class="facebookcomments clearfix">[fbcomments]</div>

<div id="disqus_thread"></div>
<meta content="" />
<meta itemprop="dateModified" content="2020-11-28T00:37:20-05:00" />
<meta itemprop="image" content="https://www.cubanet.org/wp-content/uploads/2020/11/image-16-2.jpg" />
</main>
<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary">
<div class="sidebar">
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/destino-cuba/">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/11/CN-destino-cuba-siderbar.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget widget_radium_recent_posts clearfix"><h5 class="widget-title"><span>Últimas Noticias</span></h5> <ul>
<li>
<div class="post-date">
<span class="post-date-day">28</span>
<span class="post-date-month">Nov</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/cuba-el-eco-de-san-isidro-dia-cero-de-la-libertad/" title="El eco de San Isidro, o el día cero de la Libertad">El eco de San Isidro, o el día cero de la Libertad</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">28</span>
<span class="post-date-month">Nov</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/noticias/cuba-convocan-a-manifestacion-pacifica-frente-al-ministerio-de-comercio-interior/" title="Cuba: Convocan a manifestación pacífica frente al Ministerio de Comercio Interior">Cuba: Convocan a manifestación pacífica frente al Ministerio de Comercio Interior</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">28</span>
<span class="post-date-month">Nov</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/mas-de-cincuenta-artistas-se-plantan-en-el-mincult/" title="Masiva protesta de artistas cubanos frente al Ministerio de Cultura">Masiva protesta de artistas cubanos frente al Ministerio de Cultura</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Nov</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/luis-manuel-otero-anamely-ramos-siguen-desaparecidos/" title="Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre">Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, continúa en huelga de hambre</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
<li>
<div class="post-date">
<span class="post-date-day">27</span>
<span class="post-date-month">Nov</span>
</div>
<div class="post-title">
<a href="https://www.cubanet.org/destacados/omara-ruiz-urquiola-acabaron-dandole-la-patada-a-la-puerta-es-lo-que-les-toca/" title="Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;">Omara Ruiz Urquiola: &#8220;Acabaron dándole la patada a la puerta, es lo que les toca&#8221;</a>
<div class="post-comments">0 comentarios</div>
</div>
</li>
</ul>
</div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Revistas Cubanet</span></h5><div class="textwidget custom-html-widget"><div align="center">
<a href="https://www.cubanet.org/otros/revistas-de-cubanet/" target="_blank" rel="noopener noreferrer">
<img alt="revistas icon" src="https://www.cubanet.org/wp-content/uploads/2020/11/CN-revista-quincenal-nov2020.jpg" width="auto" /></a>
</div></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Tweets</span></h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CubanetNoticias" data-widget-id="397410736063778816">Tweets por el @CubanetNoticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Donaciones</span></h5><div class="textwidget custom-html-widget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr
" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8CPM54K4MHWB6">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_donateCC_LG.gif
" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif
" width="1" height="1">
</form>
Apoya a CubaNet
</div></div></div>
</div>
</aside>
</div>
</div>
<div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo">
<div class="inner">
<aside id="footer-widgets" class="clearfix">
<div class="widget_row">
<div class="widget-area widget_3"></div><div class="widget-area widget_3"></div><div class="widget-area widget_3"></div> </div>
</aside>
</div><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">&copy; 2020 Newscore Todos los Derechos Reservados. <a href="http://themeforest.net/user/FranklinM2?ref=FranklinM2" target="_blank">RadiumThemes</a>.</div></div></footer></div>
</div>
<script></script><style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"cc28fe4dc8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No se han encontrado entradas.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"233225 https:\/\/www.cubanet.org\/?p=233225","disqusShortname":"cubanetnoticias","disqusTitle":"Luis Manuel Otero ingresado en el Hospital Manuel Fajardo, contin\u00faa en huelga de hambre","disqusUrl":"https:\/\/www.cubanet.org\/destacados\/luis-manuel-otero-anamely-ramos-siguen-desaparecidos\/","postId":"233225"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","postID":"233225","nonce":"b7a4566fb2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php","sticky_header":"false","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.cubanet.org\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script id="dsq-count-scr" src="//cubanetnoticias.disqus.com/count.js" async></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45941414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45941414-1');
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-4b9d09ba1cf2385a07d","applicationID":"722769551","transactionName":"MV1RYUpQXENVUhVYXAgXclZMWF1eG0IIX1QKXQ==","queueTime":0,"applicationTime":1472,"atts":"HRpSFwJKT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
