<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]--><!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,_,d,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),g=parseInt(__ez.dot.getTargeting(t,"compid")),c=0,l=0,z=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(z)&&(void 0!==z.creative_id&&(l=z.creative_id),void 0!==z.line_item_id&&(c=z.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:_,est_revenue:d,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:g,line_item_id:c,creative_id:l,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),_=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(_+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(_)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,_){var d=e.split("/");if(__ez.dot.isDefined(e)&&3===d.length&&__ez.dot.isValid(t)){var n=d[0],r={type:"impression",impression_id:d[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==_&&(r.revenue=_),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=6', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cubanet.org/xmlrpc.php" />
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>No hay pan en Cuba: la orden de exterminio está dada</title>
<meta name="description" content="Pocas situaciones hay en Cuba más brutales que una cola para comprar pan, sea normado o liberado en la cadena de panaderías estatales" />
<link rel="canonical" href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La orden de exterminio está dada" />
<meta property="og:description" content="Pocas situaciones hay en Cuba más brutales que una cola para comprar pan, sea normado o liberado en la cadena de panaderías estatales" />
<meta property="og:url" content="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/" />
<meta property="og:site_name" content="CubaNet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:author" content="https://www.facebook.com/analeonperiodista" />
<meta property="article:published_time" content="2022-08-24T12:00:36+00:00" />
<meta property="article:modified_time" content="2022-08-22T19:51:04+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La orden de exterminio está dada" />
<meta name="twitter:description" content="Pocas situaciones hay en Cuba más brutales que una cola para comprar pan, sea normado o liberado en la cadena de panaderías estatales" />
<meta name="twitter:creator" content="@CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ana León" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />

<link rel="amphtml" href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/amp/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-orden-de-exterminio-esta-dada" /><meta name="generator" content="AMP for WP 1.0.77.12" /><link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />




<link rel="stylesheet" id="wp-block-library-css" href="https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="fontawesome-five-css-css" href="https://www.cubanet.org/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2" type="text/css" media="all" />
<link rel="stylesheet" id="apsc-frontend-css-css" href="https://www.cubanet.org/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2" type="text/css" media="all" />
<link rel="stylesheet" id="fastgallery-main-style-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="photobox-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="photoboxie-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="photobox-style-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="prettyPhoto-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="magnific-popup-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="fotorama-css-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="fonts-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="venobox-css" href="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="bootstrap-column-css" href="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0" type="text/css" media="all" />
<link rel="stylesheet" id="nj-youtube-gallery-css" href="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="pdfprnt_frontend-css" href="https://www.cubanet.org/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.0" type="text/css" media="all" />
<link rel="stylesheet" id="bwg_fonts-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="sumoselect-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3" type="text/css" media="all" />
<link rel="stylesheet" id="mCustomScrollbar-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.69" type="text/css" media="all" />
<link rel="stylesheet" id="bwg_googlefonts-css" href="https://fonts.googleapis.com/css?family=Ubuntu&amp;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic" type="text/css" media="all" />
<link rel="stylesheet" id="bwg_frontend-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.69" type="text/css" media="all" />
<link rel="stylesheet" id="radium_html5_media_styles-css" href="https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0" type="text/css" media="all" />
<link rel="stylesheet" id="ultimate-post-list-public-style-css" href="https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.6" type="text/css" media="all" />
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://www.cubanet.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="wordpress-popular-posts-css-css" href="https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2" type="text/css" media="all" />
<link rel="stylesheet" id="js_composer_front-css" href="https://www.cubanet.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0" type="text/css" media="all" />
<link rel="stylesheet" id="jeg_customizer_font-css" href="//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7COpen+Sans%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&amp;display=swap&amp;ver=1.2.6" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-frontend-css" href="https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-js-composer-css" href="https://www.cubanet.org/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-style-css" href="https://www.cubanet.org/wp-content/themes/jnews/style.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-darkmode-css" href="https://www.cubanet.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-scheme-css" href="https://www.cubanet.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-social-login-style-css" href="https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-select-share-css" href="https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css" type="text/css" media="all" />
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.8.1" id="venobox-js"></script>
<script type="text/javascript" id="youtube_gallery-js-extra">
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.8.1" id="youtube_gallery-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3" id="sumoselect-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5" id="jquery-mobile-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.69" id="mCustomScrollbar-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1" id="jquery-fullscreen-js"></script>
<script type="text/javascript" id="bwg_frontend-js-extra">
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.cubanet.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.69" id="bwg_frontend-js"></script>
<script type="text/javascript" id="ultimate-post-list-js-extra">
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"d97b87d68d","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.min.js?ver=5.2.6" id="ultimate-post-list-js"></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts","ID":288259,"token":"10d405969e","lang":0,"debug":0}
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2" id="wpp-js-js"></script>
<link rel="https://api.w.org/" href="https://www.cubanet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubanet.org/wp-json/wp/v2/posts/288259" /><link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F&amp;format=xml" />
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/?ia_markup=1" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<link rel="stylesheet" id="jnews-previewslider-css" href="https://www.cubanet.org/wp-content/plugins/jnews-gallery/assets/css/previewslider.css" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-previewslider-responsive-css" href="https://www.cubanet.org/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css" type="text/css" media="all" />
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js" id="jnews-previewslider-js"></script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cubanet.org\/#organization","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","logo":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2021\/03\/Cubanet-logo-retina.png"},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"],"contactPoint":{"@type":"ContactPoint","telephone":"+1 (305) 774 1887","contactType":"customer service","areaServed":["US","FL"]}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cubanet.org\/#website","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jeg_topbar .jeg_nav_item:last-child{
	text-transform:capitalize;
}
.widget_jnews_about p:last-of-type{
	text-align:left;
}
.fluid-width-video-wrapper{
	width:100%;
}
.jeg_postblock .jeg_post_category,
.jeg_heroblock .jeg_post_category {
display:none;
}
.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}
.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}
img.aligncenter{
	margin-bottom:12px
}
.bwg_slideshow_description_text_1 {
	font-size: 12px !important;
}
.bwg_slideshow_description_text_0 {
	font-size: 12px !important;	
}
.jeg_pl_sm_2 .jeg_post_title{
	font-weight:700;
}
.jeg_readmore{
	display: none;
}
.btn, .button, input[type=submit] {
	color: #ffffff !important;
}
.jeg_author_content{
	color: #000000;
}
.entry-header .jeg_post_meta a, .jeg_meta_author a{
	text-transform: uppercase;
}
.entry-header .jeg_post_subtitle{
	color: #4c4b4b !important;
}
.content-inner .btn.btn-info{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
 !important;
}
.epyt-gallery-title{
	font-family: "Work Sans",Helvetica,Arial,sans-serif;
	font-size: 16px;
	text-align: left;
	font-weight:600;
}
.fa-weibo:before{
	content: "\F232" !important;
}
.socials_widget .jeg_weibo .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_facebook .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_twitter .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_instagram .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_youtube .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_rss .fa  {
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-facebook{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-twitter{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
!important;	
}
.jeg_share_button .jeg_btn-email{
	background-color: #063f7c;
}
#upl-list-242560 ul li img{
	border-radius: 100%;
}
#upl-list-242560 ul li div{
	font-family: sans-serif;
	font-weight: 600;
	font-size: 16px
	color: #000000 !important;
}
.upl-post-author{
	text-transform: uppercase;
	font-color: #000000;
}
.upl-post-title a{
	font-weight: 700;
	color: #000000 !important;
}
.upl-post-title a:hover{
	font-weight: 700;
	color: #063f7c !important;
}
#upl-list-242560 ul li{
	border-bottom: solid 1px #ededed;
	bor
}
.upl-post-author{
	margin-bottom: 30px;
	font-weight: 300 !important;
	color: #000 !important
}
.upl-post-author a{
	color:#000000 !important;
}
.upl-post-author a:hover{
	color:#063f7c !important;
}
.ultimate-post-list{
	color: #000000 !important;
}
.wpp-post-title{
	font-family: sans-serif;
	font-weight:700;
	color: #000000;
}
.wpp-author{
	text-transform:uppercase;
	color: #000000 !important;
}
.wpp-date{
	text-transform: uppercase;
	color: #a0a0a0;
	font-size: 12px;
}
.wpp-list li{
				overflow: visible !important;
        float: none;
        clear: both;
        margin-bottom: 1rem;
				border-left: 1.5px solid #cccccc!important;
}
.wpp-thumbnail{
	margin-bottom:1rem;
}
ol.wpp-list {
    list-style-type: none;
    list-style-type: decimal !ie; /*IE 7- hack*/

    margin: 0;
    margin-left: 3em;
    padding: 0;

    counter-reset: li-counter;
}
ol.wpp-list > li{
    position: relative;
    margin-bottom: 20px;
    padding-left: 0.5em;
    min-height: 3em;
    border-left: 2px solid #CCCCCC;
}
ol.wpp-list > li:before {
    position: absolute;
    top: 0;
    left: -1em;
    width: 0.8em;
    font-size: 3em;
    line-height: 1;
    font-weight: bold;
    text-align: right;
    color: #464646;
    content: counter(li-counter);
    counter-increment: li-counter;
}
ol.wpp-list li span.wpp-stats { display:block; }
.chosen-container-single .chosen-single, input:not([type=submit]), select, textarea{
	height:auto !important;
}
.cn_subcribe2 {
	border: solid 1.5px;
	border-top: solid 4px;
	border-color: #063f7c;
	border-bottom-color: #dedede;
	border-left-color: #dedede;
	border-right-color: #dedede;
	padding: 15px;
	}
.opinion{
	color:#063f7c; 
}

.jeg_hero_style_1 .jeg_thumb a>div:before {
 opacity: .3 !important;
}
.jeg_heroblock_13.jeg_hero_style_1 .jeg_postblock_content
{
	width: 97% !important;
}
		</style>
<style type="text/css" data-type="vc_custom-css">@media only screen and (max-width: 480px) {
.jeg_content .jeg_custom_title_wrapper .jeg_post_title
    {font-size:2.4em!important;
        margin-bottom: 30px !important;
}
}
@media only screen and (max-width: 768px) {
.jeg_content .jeg_custom_title_wrapper .jeg_post_title
    {font-size:2.4em!important;
     margin-bottom: 30px !important;
}
}
.custom_post_template h1.jeg_post_title{
	font-size: 46px;
}
.jeg_post_meta a{
	text-transform: uppercase;
}
.jeg_post_meta .jeg_meta_author img{
	display: none;
}

.custom_post_template .jeg_post_subtitle{
    color: #4c4b4b !important;
}

.row.vc_row.wpb_row.vc_inner.vc_row-fluid 
.wpb_column.vc_column_container.vc_col-sm-8 {
        padding-right: 0px;
}
.wpb_text_column :last-child{
    margin-top: -1px;
    margin-left: 0px;
}
.row.vc_row.wpb_row.vc_inner.vc_row-fluid 
.wpb_column.vc_column_container.vc_col-sm-4 {
        padding-left: 5px;
        top: -1px
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1647980452113{margin-top: 5px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var ezouid = "1";</script><base href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 368321;
var ezdomain = 'cubanet.org';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":368321,"engaged_time_visit":0,"ezcache_level":1,"ezcache_skip_code":7,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"32100bb5-c39d-4501-5259-771071071f65","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":261564,"response_time_orig":844,"serverid":"54.80.48.81:26496","state":"VA","t_epoch":1661348732,"template_id":120,"time_on_site_visit":0,"url":"https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/","user_id":0,"weather_precipitation":0,"weather_summary":"","weather_temperature":0,"word_count":2174,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_368321=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["32100bb5-c39d-4501-5259-771071071f65", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-288259 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class="ads-wrapper  jeg_ads_hide_desktop"><div class="ads_google_ads">
<style type="text/css" scoped="">
                                @media (max-width:1199px) { .adsslot_xilJCU29YN{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_xilJCU29YN{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_xilJCU29YN" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242455"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li id="menu-item-242456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242456"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
miércoles, 24 agosto, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
NOTICIAS POR EMAIL </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.cubanet.org/" style="padding: 0 0 0 0;">
<img class="jeg_logo_img" src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" /> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="external noopener nofollow" class="jeg_weibo"><i class="fa fa-weibo"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-259743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-259743 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_0_630629359ef70   " data-unique="jnews_module_288259_0_630629359ef70">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="pan" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-120x86.jpeg 120w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/">La orden de exterminio está dada</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Economía, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/">“La economía de los compinches” y las nuevas medidas en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_0_630629359ef70 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_1_63062935a25a6   " data-unique="jnews_module_288259_1_63062935a25a6">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/">No venderán dólares, solo nos distraen con una cola más</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 9:38 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/">Venta de divisas: más corrupción, inflación y devaluación del peso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 8:35 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_1_63062935a25a6 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_2_63062935a51ae   " data-unique="jnews_module_288259_2_63062935a51ae">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Benny Moré, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/">El Bárbaro del Ritmo, a 103 años de su nacimiento</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 8:16 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/fallece-ernesto-bacallao-voz-lider-de-la-orquesta-aragon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ernesto Bacallao, Orquesta Aragón" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/Picture2-3-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/Picture2-3-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/Picture2-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/fallece-ernesto-bacallao-voz-lider-de-la-orquesta-aragon/">Fallece Ernesto Bacallao, voz líder de la Orquesta Aragón</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/fallece-ernesto-bacallao-voz-lider-de-la-orquesta-aragon/"><i class="fa fa-clock-o"></i> lunes, 22 de agosto, 2022 4:55 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_2_63062935a51ae = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_3_63062935a7ed7   " data-unique="jnews_module_288259_3_63062935a7ed7">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/tuxpan-una-libreria-complaciente-con-el-castrismo/">Tuxpan: una librería complaciente con el castrismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/tuxpan-una-libreria-complaciente-con-el-castrismo/"><i class="fa fa-clock-o"></i> viernes, 19 de agosto, 2022 11:17 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/telenovelas-brasilenas-asi-se-paralizaba-cuba-en-los-90/">Telenovelas brasileñas: Así se paralizaba Cuba en los 90</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/telenovelas-brasilenas-asi-se-paralizaba-cuba-en-los-90/"><i class="fa fa-clock-o"></i> jueves, 18 de agosto, 2022 12:23 pm</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_3_63062935a7ed7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_4_63062935aa95e   " data-unique="jnews_module_288259_4_63062935aa95e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="pan" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-120x86.jpeg 120w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/">La orden de exterminio está dada</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Economía, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/">“La economía de los compinches” y las nuevas medidas en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_4_63062935aa95e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_5_63062935ac2f2   " data-unique="jnews_module_288259_5_63062935ac2f2">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/">Lo que busca el castrismo con la implementación del mercado cambiario</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 3:34 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/">FMC: Un firme pilar de la Revolución, nunca feminista</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 2:42 pm</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_5_63062935ac2f2 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_6_63062935aecb7   " data-unique="jnews_module_288259_6_63062935aecb7">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/">Muerto López-Calleja, Accor cede y Blue Diamond se anota más hoteles en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><i class="fa fa-clock-o"></i> miércoles, 20 de julio, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Alcona SuperMarket23 García Frías" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/">El negocio de las tiendas online: quién está detrás de Supermarket23</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/"><i class="fa fa-clock-o"></i> lunes, 30 de mayo, 2022 1:00 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_6_63062935aecb7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_7_63062935b199f   " data-unique="jnews_module_288259_7_63062935b199f">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/">¿Cuán seguras son las instalaciones hoteleras en Cuba? </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/"><i class="fa fa-clock-o"></i> viernes, 27 de mayo, 2022 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/turismo/gaesa-pelea-por-los-terrenos-del-antiguo-restaurante-moscu/">GAESA pelea por los terrenos del antiguo restaurante Moscú</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/turismo/gaesa-pelea-por-los-terrenos-del-antiguo-restaurante-moscu/"><i class="fa fa-clock-o"></i> lunes, 28 de febrero, 2022 8:00 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_7_63062935b199f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-259743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-259743 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_0_630629359ef70   " data-unique="jnews_module_288259_0_630629359ef70">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="pan" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-120x86.jpeg 120w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/">La orden de exterminio está dada</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Economía, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/">“La economía de los compinches” y las nuevas medidas en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_0_630629359ef70 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_1_63062935a25a6   " data-unique="jnews_module_288259_1_63062935a25a6">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/">No venderán dólares, solo nos distraen con una cola más</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 9:38 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/">Venta de divisas: más corrupción, inflación y devaluación del peso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 8:35 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_1_63062935a25a6 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_2_63062935a51ae   " data-unique="jnews_module_288259_2_63062935a51ae">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Benny Moré, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/">El Bárbaro del Ritmo, a 103 años de su nacimiento</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 8:16 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/fallece-ernesto-bacallao-voz-lider-de-la-orquesta-aragon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ernesto Bacallao, Orquesta Aragón" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/Picture2-3-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/Picture2-3-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/Picture2-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/fallece-ernesto-bacallao-voz-lider-de-la-orquesta-aragon/">Fallece Ernesto Bacallao, voz líder de la Orquesta Aragón</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/fallece-ernesto-bacallao-voz-lider-de-la-orquesta-aragon/"><i class="fa fa-clock-o"></i> lunes, 22 de agosto, 2022 4:55 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_2_63062935a51ae = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_3_63062935a7ed7   " data-unique="jnews_module_288259_3_63062935a7ed7">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/tuxpan-una-libreria-complaciente-con-el-castrismo/">Tuxpan: una librería complaciente con el castrismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/tuxpan-una-libreria-complaciente-con-el-castrismo/"><i class="fa fa-clock-o"></i> viernes, 19 de agosto, 2022 11:17 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/telenovelas-brasilenas-asi-se-paralizaba-cuba-en-los-90/">Telenovelas brasileñas: Así se paralizaba Cuba en los 90</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/telenovelas-brasilenas-asi-se-paralizaba-cuba-en-los-90/"><i class="fa fa-clock-o"></i> jueves, 18 de agosto, 2022 12:23 pm</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_3_63062935a7ed7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_4_63062935aa95e   " data-unique="jnews_module_288259_4_63062935aa95e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="pan" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-350x250.jpeg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-120x86.jpeg 120w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/">La orden de exterminio está dada</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Economía, Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/">“La economía de los compinches” y las nuevas medidas en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_4_63062935aa95e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_5_63062935ac2f2   " data-unique="jnews_module_288259_5_63062935ac2f2">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/">Lo que busca el castrismo con la implementación del mercado cambiario</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 3:34 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/">FMC: Un firme pilar de la Revolución, nunca feminista</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 2:42 pm</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
 <div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_5_63062935ac2f2 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_6_63062935aecb7   " data-unique="jnews_module_288259_6_63062935aecb7">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/">Muerto López-Calleja, Accor cede y Blue Diamond se anota más hoteles en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><i class="fa fa-clock-o"></i> miércoles, 20 de julio, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Alcona SuperMarket23 García Frías" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2022/05/ilustracion5-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/">El negocio de las tiendas online: quién está detrás de Supermarket23</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/"><i class="fa fa-clock-o"></i> lunes, 30 de mayo, 2022 1:00 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_6_63062935aecb7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_288259_7_63062935b199f   " data-unique="jnews_module_288259_7_63062935b199f">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/">¿Cuán seguras son las instalaciones hoteleras en Cuba? </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/"><i class="fa fa-clock-o"></i> viernes, 27 de mayo, 2022 8:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/turismo/gaesa-pelea-por-los-terrenos-del-antiguo-restaurante-moscu/">GAESA pelea por los terrenos del antiguo restaurante Moscú</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/turismo/gaesa-pelea-por-los-terrenos-del-antiguo-restaurante-moscu/"><i class="fa fa-clock-o"></i> lunes, 28 de febrero, 2022 8:00 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_7_63062935b199f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.cubanet.org/">
<img class="jeg_logo_img" src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" /> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_custom_title_wrapper   ">
<h1 class="jeg_post_title">La orden de exterminio está dada</h1>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_custom_subtitle_wrapper   ">
<h2 class="jeg_post_subtitle">Pocas situaciones hay en Cuba más brutales que una cola para comprar pan, sea normado o liberado en la cadena de panaderías estatales</h2>
</div><div class="jeg_post_meta jeg_custom_meta_wrapper   "><div class="meta_left"><div class="jeg_meta_author"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/541.thumbnail.jpg" alt="Ana León" width="69" height="80" class="photo" /><span class="meta_text"></span><a href="https://www.cubanet.org/author/ana-leon/">Ana León</a></div><div class="jeg_meta_date">
<a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/">miércoles, 24 de agosto, 2022 8:00 am</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">en</span>
<a href="https://www.cubanet.org/categoria/destacados/" rel="category tag">Destacados</a><span class="category-separator">, </span><a href="https://www.cubanet.org/categoria/opiniones/" rel="category tag">Opinión</a>
</span>
</div></div><div class="meta_right"></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black vc_custom_1647980452113  vc_custom_1647980452113"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_featured featured_image  "><a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:75%"><img width="1024" height="768" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews- size-jnews- lazyload wp-post-image" alt="pan" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9.jpeg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9.jpeg 1024w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-300x225.jpeg 300w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-768x576.jpeg 768w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-500x375.jpeg 500w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-1000x750.jpeg 1000w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-9-750x563.jpeg 750w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Cola de la panadería de 23 y 12. Vedado. Foto de la autora</p></a></div><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_custom_share_wrapper   "><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
 <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F" rel="nofollow" class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+orden+de+exterminio+est%C3%A1+dada+via+%40CubanetNoticias&amp;url=https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F" rel="nofollow" class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=La+orden+de+exterminio+est%C3%A1+dada%0Ahttps%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F" rel="nofollow" data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
</div>
</div></div></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="pdfprnt-buttons"><a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/?utm_source=rss&amp;print=pdf#038;utm_medium=rss&amp;utm_campaign=la-orden-de-exterminio-esta-dada" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.cubanet.org/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_custom_content_wrapper   ">
<div class="entry-content  no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class="content-inner">
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.cubanet.org/destacados/la-orden-de-exterminio-esta-dada/?utm_source=rss&amp;print=print#038;utm_medium=rss&amp;utm_campaign=la-orden-de-exterminio-esta-dada" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><p>LA HABANA, Cuba.- El pasado 16 de agosto mi madre hizo una cola de nueve horas ─¡nueve! ─ para comprar pan de ajo, que no es de ajo pero se vende como tal en las panaderías estatales. Marcó a las 7:40 de la mañana en la cola de la panadería de Egido, remodelada e inaugurada después del estallido social del 11 de julio de 2021 para demostrar que el régimen de Díaz-Canel sí se ocupa por los barrios marginales, donde bodegas y agromercados reciben reparaciones capitales, mientras los solares donde vive la gente se caen a pedazos.</p>
<p>Nueve horas de cola hizo mi madre, intercalando breves viajes a la casa, que por fortuna le queda a cuatro cuadras, para tomar agua, comer algo o ir al baño. Su carné de identidad quedaba en manos del organizador de la fila, conformada en su mayoría por coleros que se dedican a comprar el pan de ajo a 4.80 pesos la unidad, para revenderlo a 20 pesos; y jubilados que no pueden pagar el pan que venden los particulares, cada día más caro y peor elaborado.</p>
<div id="gallery_4" class="gallery galleryid-288259 gallery-columns-3 gallery-size-thumbnail"><figure class="gallery-item">
<div class="gallery-icon portrait">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan" loading="lazy" aria-describedby="gallery_4-288262" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_4-288262">
El pan de ajo. Foto de la autora
</figcaption></figure><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan Cuba" loading="lazy" aria-describedby="gallery_4-288272" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_4-288272">
El organizador de la cola en la panadería de Egido. Foto de la autora
</figcaption></figure><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-1.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan" loading="lazy" aria-describedby="gallery_4-288261" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-1-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-1-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-1-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.53-PM-1-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_4-288261">
Ancianos comprando pan después de horas en la panadería de 23 y 12. Vedado. Foto de la autora
</figcaption></figure><br style="clear: both" />
</div>
<p> </p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_google_ads">
<style type="text/css" scoped="">
                                .adsslot_rdKZjXNA6w{ width:750px !important; height:200px !important; }
@media (max-width:1199px) { .adsslot_rdKZjXNA6w{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_rdKZjXNA6w{ width:336px !important; height:280px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_rdKZjXNA6w" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<p>Se multiplican las colas, el hambre y los abusos contra el sector más vulnerable. Ver tantos viejitos tirados en los contenes, yendo y viniendo para espantar el dolor en las piernas, maldiciendo cada vez que se acerca el dueño de la cola con el bulto de carnés en la mano y no menciona sus nombres, es uno de los cuadros más terribles de la Cuba actual. Esos ancianos contemplan desde la esquina, donde comienza la cola, el trapicheo ilegal en la puerta misma de la panadería, por donde entran y salen personas selectas con sacos llenos de ese pan de ajo que se acaba en apenas 15 minutos, lo justo para despacharle a cinco o diez consumidores, y comunicarle al resto que el próximo lote no saldrá hasta dentro de dos horas.</p>
<p>Nadie ofrece una explicación de por qué el tipo de pan que más demanda tiene demora tanto en salir a la venta. Nadie le reclama al organizador de colas por el cargamento que se llevan “los mismos de siempre”, ni el proceder de ciertos individuos de muy mala catadura, que marcan varias veces en la fila y constantemente se aprovechan de la debilidad y el despiste de las personas mayores.</p>
<figure id="attachment_288271" aria-describedby="caption-attachment-288271" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-288271" src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1.jpeg" alt="" width="1024" height="768" srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1.jpeg 1024w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1-300x225.jpeg 300w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1-768x576.jpeg 768w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1-500x375.jpeg 500w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1-1000x750.jpeg 1000w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-1-750x563.jpeg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-288271" class="wp-caption-text">parte de la cola para comprar pan en Egido. Foto de la autora</figcaption></figure>
<p>Pocas situaciones hay en Cuba más brutales que una cola para comprar pan, sea normado o liberado en la cadena de panaderías estatales, adonde llega cada vez menos harina, aceite, sal y levadura, recursos administrados por un grupo de empleados que necesita seguir robando para sacar el extra que a duras penas les permite sortear la inflación.</p>
<p>La falta de pan es, por sí sola, muestra suficiente de que los cubanos estamos al borde de la inanición. No alcanza el arroz, no hay pastas ni siquiera en las tiendas en moneda libremente convertible (MLC), y una bolsa con ocho panes diminutos ya cuesta 90 pesos. No hay salario ni pensión que aguante ese gasto; por ello las personas de bajos ingresos se ven obligadas a comprar el pan normado -incomible casi siempre-, o dejar sus escuálidas fuerzas en una fila de horas, sufriendo hambre, sed, fatiga y golpes de calor; a merced de la jerarquía proletaria autorizada por el PCC, malhechores con patente que gestionan la carestía en beneficio propio.</p>
<div id="gallery_5" class="gallery galleryid-288259 gallery-columns-3 gallery-size-thumbnail"><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-2.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan" loading="lazy" aria-describedby="gallery_5-288270" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-2-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-2-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-2-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-2-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_5-288270">
 Una carretilla vendiendo galletas y dulces. Centro Habana. Foto de la autora
</figcaption></figure><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-7.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan" loading="lazy" aria-describedby="gallery_5-288265" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-7-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-7-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-7-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-7-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_5-288265">
Panadería de Egido, la cola se hace en la esquina. Foto de la autora
</figcaption></figure><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-8.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="" loading="lazy" aria-describedby="gallery_5-288264" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-8-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-8-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-8-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-8-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_5-288264">
Cola de ancianos para el pan normado. Habana Vieja
</figcaption></figure><br style="clear: both" />
</div>
<p>Es tal la corrupción en las panaderías, que a diario ocurren altercados. Los coleros encaran a los “organizadores”, cuyos manejos conocen bien, y los obligan a transar, porque se saben expuestos. Todo el mundo está en lo mismo; por tanto, no hay autoridad, respeto ni moral para exigir nada. En medio de esa pugna quedan aquellos ─ancianos o discapacitados principalmente─, que no pueden ni quieren hacerle el juego a tanta vulgaridad y violencia. Mientras la mafia de las colas compra diez veces en nueve horas, ellos compran una sola vez, y tratan de que ese pan bendito les dure varios días, antes de volver al ruedo del maltrato por un bien que nunca había escaseado tanto como ahora.</p>
<figure id="attachment_288269" aria-describedby="caption-attachment-288269" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-288269" src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-3.jpeg" alt="" width="1024" height="768" /><figcaption id="caption-attachment-288269" class="wp-caption-text">Cola para el pan normado. Foto de la autora</figcaption></figure>
<p>Así andan las cosas en un país que habla de soberanía y seguridad alimentarias; donde se crean centenares de pequeñas y medianas empresas, pero ninguna tiene el poder de resolver <a href="https://www.cubanet.org/noticias/sin-pan-y-sin-desayuno-asi-celebraran-el-primero-de-mayo-en-las-tunas/">el problema del desayuno</a>. No puede haber una panadería en cada esquina, o cada dos cuadras, porque el régimen no se quita del medio; no permite a los panaderos importar directamente los insumos, la harina y cuantos ingredientes necesiten para producir panes y dulces de todo tipo.</p>
<p>Los particulares no pueden ser la solución porque a la dictadura no le conviene. Los precios seguirán subiendo a la par del dólar, y los carretilleros venderán pan al precio que se les ocurra, porque saben que es un bien escaso y que cuando el hambre aprieta, el que puede pagar, lo paga.</p>
<p>Un país sin pan está muy por debajo del umbral de la pobreza. Una casa sin pan es un erial, no importa que haya un paquete de pollo en el congelador, o cualquier otra delicia de ocasión. No tener pan es el colmo del fracaso; y no tener pan ni sal ─que tampoco hay─ nos coloca por debajo de cualquier civilización, porque ambos representan la hospitalidad. Hasta los beduinos en el desierto tienen pan y sal para ofrecerle a un viajero en señal de paz y amparo. Nosotros, los cubanos, ni eso.</p>
<div id="gallery_6" class="gallery galleryid-288259 gallery-columns-3 gallery-size-thumbnail"><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-4.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="" loading="lazy" aria-describedby="gallery_6-288268" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-4-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-4-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-4-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-4-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_6-288268">
Los ancianos hacen largas colas para comprar pan normado y liberado. Foto de la autora
</figcaption></figure><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-5.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan" loading="lazy" aria-describedby="gallery_6-288267" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-5-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-5-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-5-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-5-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_6-288267">
Joven mensajero arreglando el carretón del pan. Foto de la autora
</figcaption></figure><figure class="gallery-item">
<div class="gallery-icon landscape">
<a href="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-6.jpeg"><img width="150" height="150" src="" class="attachment-thumbnail size-thumbnail lazyload" alt="pan" loading="lazy" aria-describedby="gallery_6-288266" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-6-150x150.jpeg" data-sizes="auto" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-6-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-6-75x75.jpeg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-22-at-2.54.52-PM-6-350x350.jpeg 350w" data-expand="700" /></a>
</div>
<figcaption class="wp-caption-text gallery-caption" id="gallery_6-288266">
Los precios del sector privado son muy elevados y no paran de subir. Foto de la autora
</figcaption></figure><br style="clear: both" />
</div>
<p>Estamos peor que nuestros antepasados, que rayaban su yuca y calentaban el burén para hacer su casabe. Y todavía algunos se atreven a decir que somos ricos, o que el país avanza. Alguien por allá arriba ha firmado nuestra sentencia de muerte, y nosotros seguimos sin darnos por enterados.</p>
<p class="cn_subcribe2"><em><strong class="opinion">ARTÍCULO DE OPINIÓN</strong></em><br />
<em>Las opiniones expresadas en este artículo son de exclusiva responsabilidad de quien las emite y no necesariamente representan la opinión de <strong>CubaNet</strong>.</em></p>
<p class="cn_subcribe"><em>Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+1 (786) 316-2072</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_google_ads">
<style type="text/css" scoped="">
                                .adsslot_oMzhC5Xy0O{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_oMzhC5Xy0O{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_oMzhC5Xy0O{ width:336px !important; height:280px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_oMzhC5Xy0O" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
</div>
</div>
</div></div></div></div></div><div class="jeg_custom_tag_wrapper   ">
<div class="jeg_post_tags">
<span>ETIQUETAS:</span> <a href="https://www.cubanet.org/tag/colas/" rel="tag">colas</a><a href="https://www.cubanet.org/tag/cuba/" rel="tag">Cuba</a><a href="https://www.cubanet.org/tag/economia/" rel="tag">economía</a><a href="https://www.cubanet.org/tag/pan/" rel="tag">pan</a>
</div>
</div><div class="jeg_custom_author_wrapper jnews_author_box_container jnews_module_288259_15_63062935bce4c   ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="https://www.cubanet.org/wp-content/uploads/userphoto/541.thumbnail.jpg" alt="Ana León" width="69" height="80" class="photo" /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.cubanet.org/author/ana-leon/">
Ana León </a>
</h3>
<p class="jeg_author_desc">
Anay Remón García. La Habana, 1983. Graduada de Historia del Arte por la Universidad de La Habana. Durante cuatro años fue profesora en la Facultad de Artes y Letras. Trabajó como gestora cultural en dos ediciones consecutivas del Premio Casa Víctor Hugo de la Oficina del Historiador de La Habana. Ha publicado ensayos en las revistas especializadas Temas, Clave y Arte Cubano. Desde 2015 escribe para CubaNet bajo el pseudónimo de Ana León. Desde 2018 el régimen cubano no le permite viajar fuera del país, como represalia por su trabajo periodístico. Su página de Facebook es <a href="https://www.facebook.com/analeonperiodista">https://www.facebook.com/analeonperiodista</a> </p>
<div class="jeg_author_socials">
<a target="_blank" href="https://www.facebook.com/analeonperiodista" class="facebook"><i class="fa fa-facebook-official"></i> </a>
<a target="_blank" href="https://www.instagram.com/anayremongarcia/" class="instagram"><i class="fa fa-instagram"></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container jeg_custom_related_wrapper   "><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_288259_17_63062935bd9ee   " data-unique="jnews_module_288259_17_63062935bd9ee">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ARTÍCULOS RELACIONADOS</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Economía, Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/08/image-26-1.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/">“La economía de los compinches” y las nuevas medidas en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/la-economia-de-los-compinches-y-las-nuevas-medidas-en-cuba/"><i class="fa fa-clock-o"></i> miércoles, 24 de agosto, 2022 3:00 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="divisas dólares mercado cambiario y pesos cubanos, Cuba, Elías Amor, Régimen cubano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2021/06/1616760771-dolar-esta-50-pesos-cubanos-revolico-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/06/1616760771-dolar-esta-50-pesos-cubanos-revolico-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2021/06/1616760771-dolar-esta-50-pesos-cubanos-revolico-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
 <span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/">Lo que busca el castrismo con la implementación del mercado cambiario</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/lo-que-busca-el-castrismo-con-la-implementacion-del-mercado-cambiario/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 3:34 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federación de Mujeres Cubanas, FMC, Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-25-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-25-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/08/image-25-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/08/image-25-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/08/image-25.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/">FMC: Un firme pilar de la Revolución, nunca feminista</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/fmc-un-firme-pilar-de-la-revolucion-nunca-feminista/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 2:42 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cadeca, dólares, Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/03-1-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/03-1-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/08/03-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/">No venderán dólares, solo nos distraen con una cola más</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/no-venderan-dolares-solo-nos-distraen-con-una-cola-mas/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 9:38 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cadeca, divisas, cubanos, Estado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/0903-cadeca-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/0903-cadeca-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/08/0903-cadeca-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/">Venta de divisas: más corrupción, inflación y devaluación del peso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/venta-de-divisas-mas-corrupcion-inflacion-y-devaluacion-del-peso/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 8:35 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-y-corea-del-norte-unicos-paises-que-reclutan-menores-de-edad-en-el-servicio-militar-obligatorio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Servicio Militar, Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/image-45-1-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/image-45-1-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/08/image-45-1-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/08/image-45-1-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/08/image-45-1.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-y-corea-del-norte-unicos-paises-que-reclutan-menores-de-edad-en-el-servicio-militar-obligatorio/">Cuba y Corea del Norte: los únicos países que reclutan menores de edad en el Servicio Militar Obligatorio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-y-corea-del-norte-unicos-paises-que-reclutan-menores-de-edad-en-el-servicio-militar-obligatorio/"><i class="fa fa-clock-o"></i> martes, 23 de agosto, 2022 8:00 am</a></div></div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_288259_17_63062935bd9ee = {"header_icon":"","first_title":"ART\u00cdCULOS RELACIONADOS","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":288259,"include_category":"19,6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
</div></div><div class="jnews_comment_container jeg_custom_comment_wrapper   ">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_sticky_sidebar"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_media_image" id="media_image-4"><a href="/destino-cuba/"><img width="385" height="225" src="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg" class="image wp-image-242540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores.jpg 385w, https://www.cubanet.org/wp-content/uploads/2021/03/CN-banner-destino-cuba-2021-interiores-300x175.jpg 300w" sizes="(max-width: 385px) 100vw, 385px" /></a></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class="jeg_ad jeg_ad_module jnews_module_288259_19_63062935c3782   "><div class="ads-wrapper"><div class="">
<style type="text/css" scoped="">
                            .adsslot_5esNvdZ3Yf{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_5esNvdZ3Yf{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_5esNvdZ3Yf{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_5esNvdZ3Yf" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="jeg_block_heading jeg_block_heading_6 jnews_63062935c387a"><h3 class="jeg_block_title"><span>DONACIONES</span></h3></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/donate" method="post" target="_top">
<input type="hidden" name="business" value="hhdezcubanet14@gmail.com" />
<input type="hidden" name="no_recurring" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" src="https://www.cubanet.org/wp-content/uploads/2021/07/CN-boton-paypal2.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donar con el botón PayPal" />
<img alt="" border="0" src="https://www.paypal.com/es_US/i/scr/pixel.gif" width="1" height="1" />
</form></div></div>
</div>
</div>
</div></div></div></div></div></div> <div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">SIGUIENTE</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Benny Moré, Cuba" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-75x75.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-75x75.jpg 75w, https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2022/08/f0144563-1-560x300-1-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.cubanet.org/cultura/el-barbaro-del-ritmo-a-103-anos-de-su-nacimiento/">
El Bárbaro del Ritmo, a 103 años de su nacimiento </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-288259 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/CubanetNoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/noticiascubanet/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="external noopener nofollow" class="jeg_weibo"><i class="fa fa-weibo"></i> <span>Weibo</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.cubanet.org/">
<img class="lazyload" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true" />
</a>
<p></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>SOBRE NOSOTROS</span></h3></div> <div class="jeg_about ">
<p>Fundada en 1994, <strong>CubaNet</strong> es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla.<br />
<br /></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>SUSCRIPCIÓN A BOLETÍN</span></h3></div> <div class="jeg_about ">
<p>Recibe la información de <strong>CubaNet</strong> a través de correo electrónico o WhatsApp.</p><p><a class="btn btn-default" href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" onclick="javascript:window.open(&#39;https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a&#39;); return false;">EMAIL</a> <a class="btn btn-default" href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA&#39;); return false;">WHATSAPP</a></p><p></p>
</div>
</div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-259743"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191316"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159554"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://facebook.com/cubanetnoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="external noopener nofollow" class="jeg_weibo"><i class="fa fa-weibo"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-45941414-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&amp;quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F" data-image-url="" data-title="La+orden+de+exterminio+est%C3%A1+dada"><i class="fa fa-facebook-official"></i></button><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&amp;url=[url]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Fdestacados%2Fla-orden-de-exterminio-esta-dada%2F" data-image-url="" data-title="La+orden+de+exterminio+est%C3%A1+dada+via+%40CubanetNoticias"><i class="fa fa-twitter"></i>
</button></div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Al continuar navegando está dando su consentimiento para su uso. Visite nuestra <a href="/aviso-de-privacidad/"> Política de privacidad y cookies </a>. <button data-expire="7" class="btn btn-cookie">ACEPTAR</button></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type="text/javascript" id="disqus_count-js-extra">
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22" id="disqus_count-js"></script>
<script type="text/javascript" id="disqus_embed-js-extra">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"288259 https:\/\/www.cubanet.org\/?p=288259","disqusShortname":"cubanetnoticias","disqusTitle":"La orden de exterminio est\u00e1 dada","disqusUrl":"https:\/\/www.cubanet.org\/destacados\/la-orden-de-exterminio-esta-dada\/","postId":"288259"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22" id="disqus_embed-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4" id="imagesloaded-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b" id="jquery-masonry-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.8.1" id="fastgallery-frontend-script-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.8.1" id="photobox-js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.8.1" id="prettyPhoto-js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.8.1" id="magnific-popup-js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.8.1" id="fotorama.js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0" id="radium_jplayer-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.8.1" id="comment-reply-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/hoverIntent.min.js?ver=1.10.1" id="hoverIntent-js"></script>
<script type="text/javascript" id="jnews-frontend-js-extra">
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cubanet.org\/destacados\/la-orden-de-exterminio-esta-dada","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"288259","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cubanet.org","zoom_button":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.5.2" id="jnews-frontend-js"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.5.2' id='html5shiv-js'></script>
<![endif]-->
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0" id="jnews-social-login-style-js"></script>
<script type="text/javascript" id="jnews-select-share-js-extra">
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js" id="jnews-select-share-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.8.1" id="wp-embed-js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1" async="async" id="remote_sdk-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0" id="wpb_composer_front_js-js"></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La orden de exterminio est\u00e1 dada","published":"2022-08-24 08:00:36","updated":"2022-08-22 19:51:04"}</script>
<script>(function ($) {
	$(document).ready(function () {
		$('.jeg_weibo').find('span').text('Whatsapp');
	});
}(jQuery))</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>
<script>var _audins_dom="cubanet_org",_audins_did=368321;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cubanet_org,DomainId.368321" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>