<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	

	<meta property="og:site_name" content="CubaNet Noticias"/>
	<meta property="fb:pages" content="211597095524606" />

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>Dilema en Ecuador: ACURE Vs. Movimiento X Cuba | Cubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Dilema en Ecuador: ACURE Vs. Movimiento X Cuba Comments Feed" href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=2d95ba46b505cf04c93b99a56451de98' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":132175}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"211597095524606","cooc":"0","install_date":"1429278648","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Patrick Leahy, el senador del &#8216;deshielo&#8217;, vuelve a Cuba' href='https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/' />

<link rel="canonical" href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/" />
<link rel='shortlink' href='https://www.cubanet.org/?p=132175' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="Dilema en Ecuador: ACURE Vs. Movimiento X Cuba" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador.jpg" />
<meta property="og:url" content="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/" />
<meta property="og:description" content="La legitimidad de una asociación voluntaria contra la que representa el discurso oficialista" />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="Alberto Roteta Dorado" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><link rel="amphtml" href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/amp/" />	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/" />
<meta name="twitter:title" value="Dilema en Ecuador: ACURE Vs. Movimiento X Cuba" />
<meta name="twitter:description" value="La legitimidad de una asociación voluntaria contra la que representa el discurso oficialista" />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect users to Cubanet apps -->

<!--Script for Cubaleaks page Check Tor -->

</head>
    
<body class="post-template-default single single-post postid-132175 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />Domingo,  19 de febrero 2017</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2 	 		


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/destacados/la-historia-no-lo-absolvera/">
			
			<img align ="middle" src="http://cubanet.org/wp-content/uploads/2015/muere%20fidel%20castro.png" alt="banner announcement" height="400" width="99%"> <br>		
			 
			<h1 style="color: #000000"><b>La historia no lo absolver&aacute;</b></h1></a>	

			</div>
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/">Dilema en Ecuador: ACURE Vs. Movimiento X Cuba</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/">Patrick Leahy, el senador del &#8216;deshielo&#8217;, vuelve a Cuba</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/cuba-recibio-la-visita-de-43-000-estadounidenses-en-enero-del-actual-ano/">Cuba recibió la visita de 43.000 estadounidenses en enero del actual año</a></dd>
                        <dd><a href="https://www.cubanet.org/colaboradores/las-tribus-mas-peligrosas/">¿Las tribus más peligrosas?</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/mas-de-680-cubanos-han-sido-repatriados-tras-fin-de-pies-secos-pies-mojados/">Más de 680 cubanos han sido repatriados tras fin de &#8220;pies secos, pies mojados&#8221;</a></dd>
                        <dd><a href="https://www.cubanet.org/facebook/bandas-de-rock-de-ee-uu-y-francia-animan-festival-brutal-fest-en-cuba/">Bandas de rock de EE.UU. y Francia animan Festival Brutal Fest en Cuba</a></dd>
                        <dd><a href="https://www.cubanet.org/facebook/tania-leon-ha-sido-dificil-llevar-a-opera-historia-de-racismo/">Tania León: ha sido &#8220;difícil&#8221; llevar a ópera historia de racismo</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/repatriadas-dos-cubanas-desde-aeropuerto-de-miami/">Deportadas dos cubanas desde aeropuerto de Miami</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/detectan-en-brasil-invasion-de-una-especie-de-lagarto-cubano/">Detectan en Brasil invasión de una especie de lagarto cubano</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/hrf-pide-a-almagro-que-reclame-apertura-politica-a-castro/">HRF pide a Almagro que reclame apertura política a Castro</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a>&nbsp;/&nbsp;<span class="current-page">Dilema en Ecuador: ACURE Vs. Movimiento X Cuba</span></div>        
        

			

<div id="post-132175" class="post-132175 post type-post status-publish format-standard has-post-thumbnail hentry category-colaboradores tag-acure tag-ecuador tag-movimiento-x-cuba entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">Dilema en Ecuador: ACURE Vs. Movimiento X Cuba</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>La legitimidad de una asociación voluntaria contra la que representa el discurso oficialista</p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color:#076DC2 !important;"></h2>-->

<span class="entry-date" >Domingo, febrero 19, 2017</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/alberto-roteta-dorado/" rel="author" itemprop="name">
						Alberto Roteta Dorado					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/" data-a2a-title="Dilema en Ecuador: ACURE Vs. Movimiento X Cuba"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/" data-text="Dilema en Ecuador: ACURE Vs. Movimiento X Cuba"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F&amp;linkname=Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba" title="PrintFriendly" rel="nofollow" target="_blank"></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_132176" style="width: 310px" class="wp-caption alignleft"><a href="https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador.jpg"><img class="wp-image-132176" src="https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador.jpg" width="300" height="300" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador.jpg 539w, https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador-300x300.jpg 300w, https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador-354x354.jpg 354w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Logo del Movimiento X Cuba (Cortesía)</p></div>
<p>NAPLES, Estados Unidos.- El 15 de mayo del pasado año, en el redondel donde coinciden las avenidas América, Atahualpa y Mariana de Jesús, en Quito, la capital ecuatoriana, justo en el monumento a José Martí, se entonaba el himno nacional de Cuba y se recitaba el simbólico poema de Martí “Yugo y estrella”, a la vez que más de un centenar de cubanos, que de manera anticipada evocaban el aniversario de la muerte del más grande y ejemplar de todos los cubanos, colocaban, cada uno, una rosa blanca. Se hacía así la primera presentación pública del <a href="https://www.facebook.com/groups/241870742868315/?fref=ts" target="_blank">Movimiento X Cuba</a>, un grupo integrado por cientos de cubanos residentes principalmente en Ecuador.</p>
<p>Recientemente el Movimiento X Cuba publicó en su página una petición a todos los candidatos a la presidencia del país, cuyas elecciones tendrán lugar el próximo 19 del presente mes, en relación con la eliminación de convenios de colaboración del personal de la salud, principalmente los médicos, entre los gobiernos de Cuba y Ecuador.</p>
<p>A solo unas horas de la presentación de esta declaración, apareció en dos medios de prensa diferentes un escrito que no solo divulgaba las palabras del doctor Duniel Medina Camejo, presidente del movimiento, sino que ampliaba sus opiniones al respecto. La emisora Radio Martí igualmente transmitía declaraciones de su presidente y vicepresidente, ambos médicos de profesión.</p>
<p>A continuación, las palabras firmadas por el Dr. Medina Camejo.</p>
<p><em>Quito, 9 de febrero de 2017</em></p>
<p><em>A: Candidatos a la Presidencia de la República del Ecuador.</em></p>
<p><em>El Movimiento X Cuba y la Comunidad de Profesionales de la Salud radicados en este país, expresamos nuestra preocupación ante criterios xenofóbicos y mal enfocados de algunos candidatos.<br />
Hacemos un llamado de atención, para que logren diferenciar entre los doctores y profesionales de salud cubanos que vivimos en Ecuador, compartimos la misma suerte que el pueblo ecuatoriano, tenemos hijos, esposas y esposos ecuatorianos, tributamos y damos todo nuestro esfuerzo por esta nación, de aquellos que responden a acuerdos entre el gobierno cubano y el gobierno del economista Rafael Correa.<br />
El Movimiento X Cuba y la Comunidad de Profesionales de la Salud, cubanos residentes en Ecuador, apoyamos el cierre de convenios médicos del Sr. Rafael Correa y el régimen de Cuba, que menoscaban las posibilidades de empleo de ciudadanos ecuatorianos y extranjeros que vivimos en Ecuador y somos sustento de familias ecuatorianas. Somos una comunidad que apoya y vamos por el cambio.</em></p>
<p><em>Dr. Duniel Medina Camejo</em></p>
<p><em>Presidente del Movimiento X Cuba</em></p>
<p>Al siguiente día la Asociación de Cubanos Residentes en Ecuador <a href="https://www.facebook.com/acureecuadorcu/?fref=ts" target="_blank">ACURE</a>, con representación legal en Ecuador desde 1998, organización que dice representar a los cubanos residentes en la nación andina, respondía con una declaración que publicó en sus páginas, y que por su connotación, dado el carácter agresivo hacia los integrantes del Movimiento X Cuba, merece comentarse.</p>
<p>En primer lugar hemos de aclarar —en plural, porque no solo es mi criterio, sino que estoy representando además a dicho movimiento, que cuenta con miembros en varias provincias de Ecuador, de Cuba, así como integrantes de Estados Unidos e Italia— que la carta no es mal intencionada, ni provocadora como afirman en su declaración.</p>
<p>La idea de excluir a los médicos cubanos de las llamadas misiones o colaboraciones responde a una inquietud generalizada de los profesionales médicos ecuatorianos, y otros de naciones como Cuba y Venezuela principalmente, los que con frecuencia son rechazados de posibles contratos porque los colaboradores del régimen de La Habana en coordinación con el gobierno socialista de Rafael Correa a través de sus proyectos de la revolución ciudadana, ocupan plazas que pudieran ser ofertadas a médicos ecuatorianos o a los de otras nacionalidades que están en condición de migrantes.</p>
<p>Por otra parte, no se trata de un cubano que se hace llamar Movimiento X Cuba, sino del doctor Duniel Medina Camejo, presidente de dicho movimiento, iniciado el pasado mes de abril de 2016, con su primera presentación pública en mayo y con un trabajo sostenido durante estos meses. Recordemos la realización de consultas médicas gratuitas que semanalmente han realizado a necesitados, la donación de medicamentos a personas pobres, la difusión del verdadero acontecer político de Cuba y del mundo a través de las redes sociales, la denuncia de las violaciones a los derechos humanos que diariamente tienen lugar en Cuba, entre otras acciones.</p>
<p>Fueron los miembros del Movimiento X Cuba los que estuvieron presentes, y no los de ACURE, cuando las tropas especiales del dictador Rafael Correa arremetieron contra cientos de cubanos que se manifestaban de manera pacífica para lograr una posible solución a su dramática situación migratoria, actos que culminaron con la deportación de más de un centenar de cubanos que permanecieron encarcelados injustamente por órdenes del prepotente dictador que hoy ACURE pretende defender.</p>
<p>Recordemos que esta organización se muestra tan enérgica en defensa de sus “hermanos cubanos” no respondió a las solicitudes de los más de trescientos migrantes que marcharon pidiendo la legalización de su estatus migratorio.</p>
<p>Otro error en el ataque que hace ACURE a los miembros del Movimiento X Cuba consiste en el concepto que esta organización tiene acerca de que sus integrantes “responden a los intereses de los grupos contrarrevolucionarios radicados en Miami”. Con toda seguridad afirmamos que jamás hemos tenido orientaciones, ideas o propuestas por parte de otras organizaciones. Además de no haber recibido un centavo, ni siquiera otro tipo de estímulo material de parte de los movimientos políticos de la oposición que están en el exilio. El Movimiento X Cuba se ha caracterizado por su sentido de independencia total de cualquier otra propuesta de naturaleza política, independientemente a que existan objetivos comunes: libertad, democracia, inclusión, igualdad, respeto a los derechos humanos, de manera especial a la libertad de expresión y de pensamiento, entre otros.</p>
<p>Los líderes del movimiento ni siquiera coinciden en todos los planteamientos de los grupos opositores, tanto de Cuba como del exilio, lo que valientemente han expresado y publicado en las redes sociales y en medios de prensa. Una de las grandes virtudes del grupo es el hecho de trabajar sin ser asalariados; pero en la anquilosada mente de los comunistas recalcitrantes y dogmáticos no cabe la posibilidad de asimilar la idea de que algunos trabajamos con un sentido altruista.</p>
<p>El Movimiento X Cuba pretende no sólo aglutinar a los exiliados en territorio ecuatoriano y pronunciarse por sus derechos como migrantes, sino también “luchar incansablemente por ver una Cuba libre, trabajar por la unidad de la disidencia y de los cubanos, velar continuamente por nuestros derechos y las causas justas, así como intentar de forma pacífica llevar la patria de la dictadura a la democracia”, según ha declarado desde Quito el doctor Michel Larrondo, vicepresidente del movimiento.</p>
<p>Sus líderes consideran que el Movimiento X Cuba es una nueva idea de inclusión y reconciliación nacional, propuesta que se reafirma en uno de sus objetivos principales: “La reconciliación nacional de todos los cubanos, donde quiera que estén, independientemente de sus concepciones políticas”. Esto le ofrece al grupo una peculiaridad distintiva, que pudiera ser determinante para alcanzar ese sentido de unidad, lamentablemente muy disperso en estos tiempos.</p>
<p>Tres últimas observaciones a ACURE: Primera, es cierto que “el pueblo ecuatoriano es dueño de sus designios”, pero no han expuesto que ese pueblo se manifiesta continuamente y de forma masiva invaden las calles para pronunciarse contra su presidente. Segunda, estamos en el siglo XXI. Su discurso ya ha quedado atrás, la retórica comunista de: orgullo de los cubanos, heroica tierra, profesionales hijos de Martí y de Fidel, herederos de las bellas tradiciones médicas cubanas, utilizarnos con fines espurios y egoístas, es algo así como un estigma remanente de lo que ya no existe. Los comunistas cubanos se quedaron detenidos en el tiempo entre manuales soviéticos y frases del viejo comandante que se les fue. Tercera no utilicen al más grande de los cubanos para su ataque. Es cierto que Martí dijo: “Patria es humanidad”, como han expresado en su declaración. También dijo: “Dos peligros tiene la idea socialista, como tantas otras; el de las lecturas extranjerizas, confusas e incompletas, y el de la soberbia y la rabia disimulada de los ambiciosos, que para ir levantándose en el mundo, empiezan por fingirse, para tener hombros en que alzarse como frenéticos defensores de los desamparados”.</p>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=Dilema en Ecuador: ACURE Vs. Movimiento X Cuba:+https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba&amp;body=I%20recommend%20this%20page%3A%20Dilema%20en%20Ecuador%3A%20ACURE%20Vs.%20Movimiento%20X%20Cuba.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Fcolaboradores%2Fdilema-en-ecuador-acure-vs-movimiento-x-cuba%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/">Patrick Leahy, el senador del 'deshielo', vuelve a Cuba</a>
    </p>

    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/acure/" rel="tag">ACURE</a> <a href="https://www.cubanet.org/tag/ecuador/" rel="tag">Ecuador</a> <a href="https://www.cubanet.org/tag/movimiento-x-cuba/" rel="tag">Movimiento X Cuba</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/alberto-roteta-dorado/"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/478.thumbnail.png" alt="Alberto Roteta Dorado" width="80" height="64" class="photo" /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/alberto-roteta-dorado/">Alberto Roteta Dorado</a>
                    </header>
                    <p>Dr. Alberto Roteta Dorado. Cienfuegos, Cuba. Graduado de doctor en medicina, especialista en Medicina General Integral y Pediatría por el Instituto Superior de Ciencias Médicas de Villa Clara y de Máster en Ciencias, especialista de segundo grado en Endocrinología y de segundo grado en Medicina General Integral por la Universidad Médica de Cienfuegos. Ejerció su profesión de médico por más de veinticinco años en Cuba. Profesor auxiliar de Pediatría y Endocrinología, se dedicó al magisterio por más de veinte años. Ha realizado estudios de filosofía, teología, antropología y teosofía. Presidió en Cuba la Fundación Cultural “Oasis Teosófico-Martiano”.  Actualmente presidente de honor de dicha institución. Dictó conferencias sobre temas martianos y filosóficos en diferentes instituciones cubanas como: Fundación Cultural “Oasis Teosófico-Martiano” y “Memorial Presidente Salvador Allende”.  Tiene inéditos dos libros de ensayos sobre el sentido de la religiosidad y el pensamiento filosófico de José Martí. Colaborador de medios de prensa como Cubanet, Noticias de Cuba. Ha visitado varios países de América: Perú, Ecuador, Colombia, Costa Rica y Panamá. Radicado en Estados Unidos de Norteamérica.</p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/escandalo-de-corrupcion-en-miami-embarra-elecciones-en-ecuador/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/lenin_moreno_ecuador1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/lenin_moreno_ecuador1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/lenin_moreno_ecuador1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/lenin_moreno_ecuador1-300x300.jpg 300w, https://www.cubanet.org/wp-content/uploads/2017/02/lenin_moreno_ecuador1-354x354.jpg 354w, https://www.cubanet.org/wp-content/uploads/2017/02/lenin_moreno_ecuador1.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/escandalo-de-corrupcion-en-miami-embarra-elecciones-en-ecuador/">Escándalo de corrupción en Miami sacude elecciones en Ecuador</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>13/02/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/colaboradores/el-fin-del-correismo/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/rafael_correa_caricatura_feat-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/rafael_correa_caricatura_feat-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/rafael_correa_caricatura_feat-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/rafael_correa_caricatura_feat-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/colaboradores/el-fin-del-correismo/">Elecciones en Ecuador: ¿El fin del correísmo?</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>10/01/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/colaboradores/correa-y-la-orden-iberoamericana-de-justicia/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/12/rafael_correa_feat1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/12/rafael_correa_feat1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/12/rafael_correa_feat1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/12/rafael_correa_feat1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/colaboradores/correa-y-la-orden-iberoamericana-de-justicia/">Correa y la Orden Iberoamericana de Justicia</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>19/12/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/colaboradores/asi-reaccionaron-los-cubanos-en-ecuador-ante-la-muerte-de-fidel-castro/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/11/cubanos_ecuador_3-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/11/cubanos_ecuador_3-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/11/cubanos_ecuador_3-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/11/cubanos_ecuador_3-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/colaboradores/asi-reaccionaron-los-cubanos-en-ecuador-ante-la-muerte-de-fidel-castro/">Así reaccionaron los cubanos en Ecuador ante la muerte de Fidel Castro</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>29/11/2016</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=130213320326800&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="text-177" class="widget widget_text"><h3 class="widget-title">Encuesta</h3>			<div class="textwidget"><div align="center">
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9664133.js"></script>
<noscript><a href="https://polldaddy.com/poll/9664133/">¿Crees que los taxistas particulares son los responsables de la actual crisis del transporte en La Habana?</a></noscript>
</div></div>
		</div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<script src="https://snapwidget.com/js/snapwidget.js"></script>
<iframe src="https://snapwidget.com/embed/326902" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe></div>
		</div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#076DC2 !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2017/02/movimientoxcuba_ecuador-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/">Dilema en Ecuador: ACURE Vs. Movimiento X Cuba</a></h4>
                           <span class="entry-date"  ><!--19/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/alberto-roteta-dorado/" rel="author">
						Alberto Roteta Dorado					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/colaboradores/dilema-en-ecuador-acure-vs-movimiento-x-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La legitimidad de una asociación voluntaria contra la que representa el discurso oficialista</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/Senador-estadounidense-Patrick-Leahy-ayer-en-el-Capitolio-de-La-Habana_Alejandro-Ernesto-EFE-120x120.jpeg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/Senador-estadounidense-Patrick-Leahy-ayer-en-el-Capitolio-de-La-Habana_Alejandro-Ernesto-EFE-120x120.jpeg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/Senador-estadounidense-Patrick-Leahy-ayer-en-el-Capitolio-de-La-Habana_Alejandro-Ernesto-EFE-150x150.jpeg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/Senador-estadounidense-Patrick-Leahy-ayer-en-el-Capitolio-de-La-Habana_Alejandro-Ernesto-EFE-354x354.jpeg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/">Patrick Leahy, el senador del &#8216;deshielo&#8217;, vuelve a Cuba</a></h4>
                            <span class="entry-date"  ><!--19/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/patrick-leahy-el-senador-del-deshielo-vuelve-a-cuba/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Encabeza una delegación que continuará las conversaciones entre ambos países </p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/cuba-recibio-la-visita-de-43-000-estadounidenses-en-enero-del-actual-ano/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/11/8_turismo-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/11/8_turismo-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/11/8_turismo-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/11/8_turismo-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2016/11/8_turismo-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/cuba-recibio-la-visita-de-43-000-estadounidenses-en-enero-del-actual-ano/">Cuba recibió la visita de 43.000 estadounidenses en enero del actual año</a></h4>
                            <span class="entry-date"  ><!--19/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/cuba-recibio-la-visita-de-43-000-estadounidenses-en-enero-del-actual-ano/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Un crecimiento del 125 % en comparación con enero de 2016</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#076DC2 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/colaboradores/las-tribus-mas-peligrosas/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/calle_gente_caminando_madrid-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/calle_gente_caminando_madrid-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/calle_gente_caminando_madrid-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/calle_gente_caminando_madrid-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/02/calle_gente_caminando_madrid-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/colaboradores/las-tribus-mas-peligrosas/">¿Las tribus más peligrosas?</a></h4>
                            <span class="entry-date"  ><!--18/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/miguel-saludes/" rel="author">
						Miguel Saludes					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/colaboradores/las-tribus-mas-peligrosas/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>No hay que buscarlas muy lejos. Las tenemos dentro de la propia sociedad moderna</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" "style="color: !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/destacados/llego-el-final-de-la-empresa-estatal-socialista/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2016/06/RaulCastroalfinalizardiscursoONU-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/destacados/llego-el-final-de-la-empresa-estatal-socialista/">¿Llegó el final de la empresa socialista?</a></h4>
                           <span class="entry-date"  ><!--17/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/ernesto-perez-chang/" rel="author">
						Ernesto Pérez Chang					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/llego-el-final-de-la-empresa-estatal-socialista/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El déficit de combustible profundiza aún más la situación de caos que viven muchas de estas entidades en Cuba</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/el-sueno-americano-de-un-cubano-de-izquierda/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/erasmo-120x120.png" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/erasmo-120x120.png 120w, https://www.cubanet.org/wp-content/uploads/2017/02/erasmo-150x150.png 150w, https://www.cubanet.org/wp-content/uploads/2017/02/erasmo-354x354.png 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/el-sueno-americano-de-un-cubano-de-izquierda/">El sueño americano de un cubano &#8216;de izquierda&#8217;</a></h4>
                            <span class="entry-date"  ><!--06/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/cino/" rel="author">
						Luis Cino Álvarez					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/el-sueno-americano-de-un-cubano-de-izquierda/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Erasmo Calzadilla, colaborador de la página Havana Times, se enganchó en el último vagón de los &#8220;pies secos, pies mojados&#8221;</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/cuales-son-las-fantasias-sexuales-de-los-cubanos/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/sexo-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/sexo-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/sexo-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/sexo-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/cuales-son-las-fantasias-sexuales-de-los-cubanos/">Las fantasías sexuales de los cubanos</a></h4>
                            <span class="entry-date"  ><!--15/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/ana-leon-y-augusto-cesar-san-martin/" rel="author">
						Ana León y Augusto César San Martín					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/cuales-son-las-fantasias-sexuales-de-los-cubanos/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>¿Qué prácticas componen el imaginario sexual de quienes habitan la Isla?</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/la-boda-de-dos-turistas-britanicos-en-cuba-termino-en-horror/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/02/boda_tragedia_familia1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/02/boda_tragedia_familia1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/02/boda_tragedia_familia1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/02/boda_tragedia_familia1-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/la-boda-de-dos-turistas-britanicos-en-cuba-termino-en-horror/">La boda de dos turistas británicos en Cuba que acabó en horror</a></h4>
                            <span class="entry-date"  ><!--08/02/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/la-boda-de-dos-turistas-britanicos-en-cuba-termino-en-horror/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El techo del hotel colapsó sobre sus cabezas</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga la revista quincenal de Cubanet</h3>
                            <a href="https://www.cubanet.org/destacados/descarga-la-revista-quincenal-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revistas-quincenales-cubanet.png" alt=""></a>
            
            
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="d1a65cbdd4" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled)
Minified using apc

 Served from: www.cubanet.org @ 2017-02-19 07:29:44 by W3 Total Cache -->