<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]--><!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cubanet.org/xmlrpc.php" />
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>La película sobre cómo procesar a dictadores, exhibida Cuba</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%7CWork%20Sans%3Aregular%2C600%7COpen%20Sans%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&amp;subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&amp;display=swap" />
<meta name="description" content="Los cubanos vieron Argentina, 1985, una película que muestra la necesidad de justicia para sanar una sociedad lastimada por dictadores" />
<link rel="canonical" href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba" />
<meta property="og:description" content="Los cubanos presentes en la sala vieron una película que muestra la necesidad de justicia para sanar una sociedad lastimada, tras vivir en dictadura." />
<meta property="og:url" content="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/" />
<meta property="og:site_name" content="CubaNet" />
<meta property="article:publisher" content="https://www.facebook.com/cubanetnoticias/" />
<meta property="article:author" content="https://www.facebook.com/cubanetnoticias" />
<meta property="article:published_time" content="2022-12-04T21:03:49+00:00" />
<meta property="article:modified_time" content="2022-12-04T21:04:26+00:00" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@http://twitter.com/CubanetNoticias" />
<meta name="twitter:site" content="@CubanetNoticias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="CubaNet" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel="amphtml" href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/amp/" /><meta name="generator" content="AMP for WP 1.0.77.12" /><link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="alternate" type="application/rss+xml" title="CubaNet » Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet » Feed de los comentarios" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CubaNet » Comentario La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba del feed" href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/feed/" />




<link rel="stylesheet" id="wp-block-library-css" href="https://www.cubanet.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="fontawesome-five-css-css" href="https://www.cubanet.org/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2" type="text/css" media="all" />
<link rel="stylesheet" id="apsc-frontend-css-css" href="https://www.cubanet.org/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2" type="text/css" media="all" />
<link rel="stylesheet" id="fastgallery-main-style-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/style.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="photobox-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="photoboxie-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox.ie.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="photobox-style-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/photobox-style.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="prettyPhoto-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/prettyPhoto.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="magnific-popup-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/magnific-popup.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="fotorama-css-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/fotorama.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="fonts-css" href="https://www.cubanet.org/wp-content/plugins/fastgallery/css/fonts.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="venobox-css" href="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="bootstrap-column-css" href="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/bootstrap.css?ver=1.0.0" type="text/css" media="all" />
<link rel="stylesheet" id="nj-youtube-gallery-css" href="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/css/nj_youtube_gallery.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="pdfprnt_frontend-css" href="https://www.cubanet.org/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.0" type="text/css" media="all" />
<link rel="stylesheet" id="bwg_fonts-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="sumoselect-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3" type="text/css" media="all" />
<link rel="stylesheet" id="mCustomScrollbar-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.69" type="text/css" media="all" />
<link rel="stylesheet" id="bwg_frontend-css" href="https://www.cubanet.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.69" type="text/css" media="all" />
<link rel="stylesheet" id="radium_html5_media_styles-css" href="https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0" type="text/css" media="all" />
<link rel="stylesheet" id="ultimate-post-list-public-style-css" href="https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.6" type="text/css" media="all" />
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://www.cubanet.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1" type="text/css" media="all" />
<link rel="stylesheet" id="wordpress-popular-posts-css-css" href="https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2" type="text/css" media="all" />
<link rel="stylesheet" id="js_composer_front-css" href="https://www.cubanet.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-frontend-css" href="https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-js-composer-css" href="https://www.cubanet.org/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-style-css" href="https://www.cubanet.org/wp-content/themes/jnews/style.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-darkmode-css" href="https://www.cubanet.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-scheme-css" href="https://www.cubanet.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=10.5.2" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-social-login-style-css" href="https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0" type="text/css" media="all" />
<link rel="stylesheet" id="jnews-select-share-css" href="https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css" type="text/css" media="all" />
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/lib/venobox/venobox.min.js?ver=5.8.1" id="venobox-js"></script>
<script type="text/javascript" id="youtube_gallery-js-extra">
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/ninja-youtube-pro/frontend/js/youtube_gallery.js?ver=5.8.1" id="youtube_gallery-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3" id="sumoselect-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5" id="jquery-mobile-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.69" id="mCustomScrollbar-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1" id="jquery-fullscreen-js"></script>
<script type="text/javascript" id="bwg_frontend-js-extra">
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.cubanet.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.69" id="bwg_frontend-js"></script>
<script type="text/javascript" id="ultimate-post-list-js-extra">
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"5fef3e2edd","ajaxurl":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.min.js?ver=5.2.6" id="ultimate-post-list-js"></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.cubanet.org\/wp-json\/wordpress-popular-posts","ID":298737,"token":"8b8a37b67c","lang":0,"debug":0}
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2" id="wpp-js-js"></script>
<link rel="https://api.w.org/" href="https://www.cubanet.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubanet.org/wp-json/wp/v2/posts/298737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="shortlink" href="https://www.cubanet.org/?p=298737" />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F&amp;format=xml" />
<meta property="fb:pages" content="211597095524606" />
<meta property="ia:markup_url" content="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/?ia_markup=1" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscríbete a las noticias de CubaNet";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Acceso inmediato a lo último en Noticias de Cuba";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.cubanet.org\/#organization","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","logo":{"@type":"ImageObject","url":"https:\/\/www.cubanet.org\/wp-content\/uploads\/2021\/03\/Cubanet-logo-retina.png"},"sameAs":["http:\/\/facebook.com\/cubanetnoticias","http:\/\/twitter.com\/CubanetNoticias","https:\/\/www.instagram.com\/noticiascubanet\/","https:\/\/www.youtube.com\/channel\/UCqS_xL-oefkRoCZJ5LKWPuQ","https:\/\/api.whatsapp.com\/send?phone=17863162072&text=CUBA"],"contactPoint":{"@type":"ContactPoint","telephone":"+1 (305) 774 1887","contactType":"customer service","areaServed":["US","FL"]}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.cubanet.org\/#website","url":"https:\/\/www.cubanet.org\/","name":"CubaNet Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cubanet.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubanet.org/wp-content/uploads/2018/05/cropped-image-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.jeg_topbar .jeg_nav_item:last-child{
	text-transform:capitalize;
}
.widget_jnews_about p:last-of-type{
	text-align:left;
}
.fluid-width-video-wrapper{
	width:100%;
}
.jeg_postblock .jeg_post_category,
.jeg_heroblock .jeg_post_category {
display:none;
}
.cn_subcribe {
	background-color: #dee0e2 !important;
	padding: 20px;
	}
.rimg_cn {
	float: left;
	margin: 08px 20px 0px 0;
}
img.aligncenter{
	margin-bottom:12px
}
.bwg_slideshow_description_text_1 {
	font-size: 12px !important;
}
.bwg_slideshow_description_text_0 {
	font-size: 12px !important;	
}
.jeg_pl_sm_2 .jeg_post_title{
	font-weight:700;
}
.jeg_readmore{
	display: none;
}
.btn, .button, input[type=submit] {
	color: #ffffff !important;
}
.jeg_author_content{
	color: #000000;
}
.entry-header .jeg_post_meta a, .jeg_meta_author a{
	text-transform: uppercase;
}
.entry-header .jeg_post_subtitle{
	color: #4c4b4b !important;
}
.content-inner .btn.btn-info{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
 !important;
}
.epyt-gallery-title{
	font-family: "Work Sans",Helvetica,Arial,sans-serif;
	font-size: 16px;
	text-align: left;
	font-weight:600;
}
.fa-weibo:before{
	content: "\F232" !important;
}
.socials_widget .jeg_weibo .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_facebook .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_twitter .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_instagram .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_youtube .fa  {
	background-color: #063f7c;
}
.socials_widget .jeg_rss .fa  {
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-facebook{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-twitter{
	background-color: #063f7c;
}
.jeg_share_button .jeg_btn-whatsapp{
	background-color: #063f7c;
!important;	
}
.jeg_share_button .jeg_btn-email{
	background-color: #063f7c;
}
#upl-list-242560 ul li img{
	border-radius: 100%;
}
#upl-list-242560 ul li div{
	font-family: sans-serif;
	font-weight: 600;
	font-size: 16px
	color: #000000 !important;
}
.upl-post-author{
	text-transform: uppercase;
	font-color: #000000;
}
.upl-post-title a{
	font-weight: 700;
	color: #000000 !important;
}
.upl-post-title a:hover{
	font-weight: 700;
	color: #063f7c !important;
}
#upl-list-242560 ul li{
	border-bottom: solid 1px #ededed;
	bor
}
.upl-post-author{
	margin-bottom: 30px;
	font-weight: 300 !important;
	color: #000 !important
}
.upl-post-author a{
	color:#000000 !important;
}
.upl-post-author a:hover{
	color:#063f7c !important;
}
.ultimate-post-list{
	color: #000000 !important;
}
.wpp-post-title{
	font-family: sans-serif;
	font-weight:700;
	color: #000000;
}
.wpp-author{
	text-transform:uppercase;
	color: #000000 !important;
}
.wpp-date{
	text-transform: uppercase;
	color: #a0a0a0;
	font-size: 12px;
}
.wpp-list li{
				overflow: visible !important;
        float: none;
        clear: both;
        margin-bottom: 1rem;
				border-left: 1.5px solid #cccccc!important;
}
.wpp-thumbnail{
	margin-bottom:1rem;
}
ol.wpp-list {
    list-style-type: none;
    list-style-type: decimal !ie; /*IE 7- hack*/

    margin: 0;
    margin-left: 3em;
    padding: 0;

    counter-reset: li-counter;
}
ol.wpp-list > li{
    position: relative;
    margin-bottom: 20px;
    padding-left: 0.5em;
    min-height: 3em;
    border-left: 2px solid #CCCCCC;
}
ol.wpp-list > li:before {
    position: absolute;
    top: 0;
    left: -1em;
    width: 0.8em;
    font-size: 3em;
    line-height: 1;
    font-weight: bold;
    text-align: right;
    color: #464646;
    content: counter(li-counter);
    counter-increment: li-counter;
}
ol.wpp-list li span.wpp-stats { display:block; }
.chosen-container-single .chosen-single, input:not([type=submit]), select, textarea{
	height:auto !important;
}
.cn_subcribe2 {
	border: solid 1.5px;
	border-top: solid 4px;
	border-color: #063f7c;
	border-bottom-color: #dedede;
	border-left-color: #dedede;
	border-right-color: #dedede;
	padding: 15px;
	}
.opinion{
	color:#063f7c; 
}

.jeg_hero_style_1 .jeg_thumb a>div:before {
 opacity: .3 !important;
}
.jeg_heroblock_13.jeg_hero_style_1 .jeg_postblock_content
{
	width: 97% !important;
}
		</style>
<style type="text/css" data-type="vc_custom-css">@media only screen and (max-width: 480px) {
.jeg_content .jeg_custom_title_wrapper .jeg_post_title
    {font-size:2.4em!important;
        margin-bottom: 30px !important;
}
}
@media only screen and (max-width: 768px) {
.jeg_content .jeg_custom_title_wrapper .jeg_post_title
    {font-size:2.4em!important;
     margin-bottom: 30px !important;
}
}
.custom_post_template h1.jeg_post_title{
	font-size: 46px;
}
.jeg_post_meta a{
	text-transform: uppercase;
}
.jeg_post_meta .jeg_meta_author img{
	display: none;
}

.custom_post_template .jeg_post_subtitle{
    color: #4c4b4b !important;
}

.row.vc_row.wpb_row.vc_inner.vc_row-fluid 
.wpb_column.vc_column_container.vc_col-sm-8 {
        padding-right: 0px;
}
.wpb_text_column :last-child{
    margin-top: -1px;
    margin-left: 0px;
}
.row.vc_row.wpb_row.vc_inner.vc_row-fluid 
.wpb_column.vc_column_container.vc_col-sm-4 {
        padding-left: 5px;
        top: -1px
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1647980452113{margin-top: 5px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="text/javascript">var ezouid = "1";</script><base href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 368321;
var ezdomain = 'cubanet.org';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":368321,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"c0ac5f3c-1082-4aa8-6bd3-9c974d69b499","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":251500,"response_time_orig":7,"serverid":"100.24.124.18:17246","state":"VA","t_epoch":1670192287,"template_id":120,"time_on_site_visit":0,"url":"https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/","user_id":0,"word_count":1344,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_368321=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["c0ac5f3c-1082-4aa8-6bd3-9c974d69b499", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-298737 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class="ads-wrapper  jeg_ads_hide_desktop"><div class="ads_google_ads">
<style type="text/css" scoped="">
                                @media (max-width:1199px) { .adsslot_1Cok2q8KTv{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_1Cok2q8KTv{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_1Cok2q8KTv" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242455"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li id="menu-item-242456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242456"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
domingo, 4 diciembre, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
NOTICIAS POR EMAIL </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.cubanet.org/" style="padding: 0 0 0 0;">
<img class="jeg_logo_img" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" /><noscript><img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet"data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-logo-retina.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="external noopener nofollow" class="jeg_weibo"><i class="fa fa-weibo"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-259743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-259743 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_0_638d0b7791f03   " data-unique="jnews_module_298737_0_638d0b7791f03">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, corrupción" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/">Cuba, entre los países más corruptos del mundo junto a Corea del Norte</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chano Pozo" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/">Chano Pozo, el más grande de los tamboreros cubanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_0_638d0b7791f03 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_1_638d0b779546c   " data-unique="jnews_module_298737_1_638d0b779546c">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/luis-manuel-otero-alcantara-cumpleanos-35-en-una-celda-de-guanajay/">Luis Manuel Otero Alcántara: cumpleaños 35 en una celda de Guanajay</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/luis-manuel-otero-alcantara-cumpleanos-35-en-una-celda-de-guanajay/"><i class="fa fa-clock-o"></i> viernes, 2 de diciembre, 2022 9:47 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/manolo-manguera-el-cubano-que-fue-a-dos-mundiales-de-futbol-y-hoy-es-preso-politico/">Manolo Manguera, el cubano que fue a dos mundiales de fútbol y hoy es preso político</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/manolo-manguera-el-cubano-que-fue-a-dos-mundiales-de-futbol-y-hoy-es-preso-politico/"><i class="fa fa-clock-o"></i> jueves, 1 de diciembre, 2022 8:00 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
 <div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_1_638d0b779546c = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_2_638d0b7799e3f   " data-unique="jnews_module_298737_2_638d0b7799e3f">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/actualidad/" class="category-actualidad">Actualidad</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/">La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 4:03 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="¿Qué fue lo más escuchado este año en Spotify?" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-750x536.jpg 750w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/">¿Qué fue lo más escuchado este año en Spotify?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 1:46 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_2_638d0b7799e3f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_3_638d0b779c956   " data-unique="jnews_module_298737_3_638d0b779c956">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/">De la Tumba Francesa a los maestros roneros: patrimonios inmateriales de la humanidad en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 12:00 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/">Barbarito Diez, “El Rey del Danzón”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 11:35 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
 </div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_3_638d0b779c956 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_4_638d0b779f49e   " data-unique="jnews_module_298737_4_638d0b779f49e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, corrupción" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/">Cuba, entre los países más corruptos del mundo junto a Corea del Norte</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chano Pozo" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/">Chano Pozo, el más grande de los tamboreros cubanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_4_638d0b779f49e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_5_638d0b77a0d6f   " data-unique="jnews_module_298737_5_638d0b77a0d6f">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-castrismo-una-maquina-de-repartir-miseria/">El castrismo, una máquina de repartir miseria</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-castrismo-una-maquina-de-repartir-miseria/"><i class="fa fa-clock-o"></i> viernes, 2 de diciembre, 2022 9:08 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/50-anos-de-la-nueva-trova-la-cancion-de-autor-al-servicio-del-poder/">50 años de la Nueva Trova: la canción de autor al servicio del poder</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/50-anos-de-la-nueva-trova-la-cancion-de-autor-al-servicio-del-poder/"><i class="fa fa-clock-o"></i> viernes, 2 de diciembre, 2022 3:01 pm</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_5_638d0b77a0d6f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_6_638d0b77a3915   " data-unique="jnews_module_298737_6_638d0b77a3915">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/punto-cero-de-bunker-de-los-castro-a-campo-de-golf-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Punto Cero: ruina y abandono en el búnker de Fidel Castro" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/11/punto-cero-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/11/punto-cero-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/11/punto-cero-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/punto-cero-de-bunker-de-los-castro-a-campo-de-golf-cuba/">Punto Cero: ruina y abandono en el búnker de Fidel Castro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/punto-cero-de-bunker-de-los-castro-a-campo-de-golf-cuba/"><i class="fa fa-clock-o"></i> lunes, 21 de noviembre, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/">Muerto López-Calleja, Accor cede y Blue Diamond se anota más hoteles en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><i class="fa fa-clock-o"></i> miércoles, 20 de julio, 2022 8:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_6_638d0b77a3915 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_7_638d0b77a6697   " data-unique="jnews_module_298737_7_638d0b77a6697">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/">El negocio de las tiendas online: quién está detrás de Supermarket23</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/"><i class="fa fa-clock-o"></i> lunes, 30 de mayo, 2022 1:00 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/">¿Cuán seguras son las instalaciones hoteleras en Cuba? </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/"><i class="fa fa-clock-o"></i> viernes, 27 de mayo, 2022 8:00 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_7_638d0b77a6697 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-259743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-259743 bgnav" data-item-row="default"><a href="https://www.cubanet.org/">INICIO</a></li>
<li id="menu-item-191316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_0_638d0b7791f03   " data-unique="jnews_module_298737_0_638d0b7791f03">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, corrupción" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/">Cuba, entre los países más corruptos del mundo junto a Corea del Norte</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chano Pozo" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/">Chano Pozo, el más grande de los tamboreros cubanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_0_638d0b7791f03 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_1_638d0b779546c   " data-unique="jnews_module_298737_1_638d0b779546c">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/luis-manuel-otero-alcantara-cumpleanos-35-en-una-celda-de-guanajay/">Luis Manuel Otero Alcántara: cumpleaños 35 en una celda de Guanajay</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/luis-manuel-otero-alcantara-cumpleanos-35-en-una-celda-de-guanajay/"><i class="fa fa-clock-o"></i> viernes, 2 de diciembre, 2022 9:47 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/manolo-manguera-el-cubano-que-fue-a-dos-mundiales-de-futbol-y-hoy-es-preso-politico/">Manolo Manguera, el cubano que fue a dos mundiales de fútbol y hoy es preso político</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/manolo-manguera-el-cubano-que-fue-a-dos-mundiales-de-futbol-y-hoy-es-preso-politico/"><i class="fa fa-clock-o"></i> jueves, 1 de diciembre, 2022 8:00 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>

</div>
<script>var jnews_module_298737_1_638d0b779546c = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157416" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416 bgnav" data-item-row="default"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li id="menu-item-159554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159554 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_2_638d0b7799e3f   " data-unique="jnews_module_298737_2_638d0b7799e3f">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/actualidad/" class="category-actualidad">Actualidad</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/">La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 4:03 pm</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="¿Qué fue lo más escuchado este año en Spotify?" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-120x86.jpg 120w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-750x536.jpg 750w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/">¿Qué fue lo más escuchado este año en Spotify?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 1:46 pm</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_2_638d0b7799e3f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_3_638d0b779c956   " data-unique="jnews_module_298737_3_638d0b779c956">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/">De la Tumba Francesa a los maestros roneros: patrimonios inmateriales de la humanidad en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 12:00 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/">Barbarito Diez, “El Rey del Danzón”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 11:35 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_3_638d0b779c956 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6451","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_4_638d0b779f49e   " data-unique="jnews_module_298737_4_638d0b779f49e">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba, corrupción" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-11-29T125842.884-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/">Cuba, entre los países más corruptos del mundo junto a Corea del Norte</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuba-entre-los-paises-mas-corruptos-del-mundo-junto-a-corea-del-norte/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 8:00 am</a></div></div>
 </div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chano Pozo" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/12/Picture69-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/">Chano Pozo, el más grande de los tamboreros cubanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/chano-pozo-el-mas-grande-de-los-tamboreros-cubanos/"><i class="fa fa-clock-o"></i> sábado, 3 de diciembre, 2022 3:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_4_638d0b779f49e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_5_638d0b77a0d6f   " data-unique="jnews_module_298737_5_638d0b77a0d6f">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/opiniones/" class="category-opiniones">Opinión</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/el-castrismo-una-maquina-de-repartir-miseria/">El castrismo, una máquina de repartir miseria</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/el-castrismo-una-maquina-de-repartir-miseria/"><i class="fa fa-clock-o"></i> viernes, 2 de diciembre, 2022 9:08 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/opiniones/50-anos-de-la-nueva-trova-la-cancion-de-autor-al-servicio-del-poder/">50 años de la Nueva Trova: la canción de autor al servicio del poder</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/opiniones/50-anos-de-la-nueva-trova-la-cancion-de-autor-al-servicio-del-poder/"><i class="fa fa-clock-o"></i> viernes, 2 de diciembre, 2022 3:01 pm</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_5_638d0b77a0d6f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-244795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795 bgnav jeg_megamenu custom" data-item-row="default"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_6_638d0b77a3915   " data-unique="jnews_module_298737_6_638d0b77a3915">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/punto-cero-de-bunker-de-los-castro-a-campo-de-golf-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Punto Cero: ruina y abandono en el búnker de Fidel Castro" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/11/punto-cero-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/11/punto-cero-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/11/punto-cero-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/punto-cero-de-bunker-de-los-castro-a-campo-de-golf-cuba/">Punto Cero: ruina y abandono en el búnker de Fidel Castro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/punto-cero-de-bunker-de-los-castro-a-campo-de-golf-cuba/"><i class="fa fa-clock-o"></i> lunes, 21 de noviembre, 2022 8:00 am</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuba" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-350x250.jpg 350w, https://www.cubanet.org/wp-content/uploads/2022/07/image-2022-07-20T093508.582-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/">Muerto López-Calleja, Accor cede y Blue Diamond se anota más hoteles en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/muerto-lopez-calleja-accor-cede-y-blue-diamond-se-anota-mas-hoteles-cuba/"><i class="fa fa-clock-o"></i> miércoles, 20 de julio, 2022 8:00 am</a></div></div>
</div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_6_638d0b77a3915 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_298737_7_638d0b77a6697   " data-unique="jnews_module_298737_7_638d0b77a6697">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag ">
<article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/">El negocio de las tiendas online: quién está detrás de Supermarket23</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/asociada-a-supermarket23-esta-alcona-una-de-las-empresas-del-comandante-garcia-frias/"><i class="fa fa-clock-o"></i> lunes, 30 de mayo, 2022 1:00 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm_2 format-standard">
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<a href="https://www.cubanet.org/categoria/destacados/" class="category-destacados">Destacados</a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/">¿Cuán seguras son las instalaciones hoteleras en Cuba? </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/destacados/cuan-seguras-son-las-instalaciones-hoteleras-en-cuba/"><i class="fa fa-clock-o"></i> viernes, 27 de mayo, 2022 8:00 am</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_7_638d0b77a6697 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"43666","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_31"};</script>
</div></div></div></div></div></div></li>
<li id="menu-item-157702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702 bgnav" data-item-row="default"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 bgnav" data-item-row="default"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.cubanet.org/">
<img class="jeg_logo_img" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" /><noscript><img class='jeg_logo_img' src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet"data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_custom_title_wrapper   ">
<h1 class="jeg_post_title">La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba</h1>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_custom_subtitle_wrapper   ">
<h2 class="jeg_post_subtitle">La cinta muestra que hasta las dictaduras más feroces caen y quienes las encabezaron no tendrán perdón, sino justicia</h2>
</div><div class="jeg_post_meta jeg_custom_meta_wrapper   "><div class="meta_left"><div class="jeg_meta_author"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2075&#39;%3E%3C/svg%3E" alt="CubaNet" width="80" height="75" class="photo" data-lazy-src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /></noscript><span class="meta_text"></span><a href="https://www.cubanet.org/author/admin/">CubaNet</a></div><div class="jeg_meta_date">
<a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/">domingo, 4 de diciembre, 2022 4:03 pm</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">en</span>
<a href="https://www.cubanet.org/categoria/actualidad/" rel="category tag">Actualidad</a><span class="category-separator">, </span><a href="https://www.cubanet.org/categoria/cultura/" rel="category tag">Cultura</a><span class="category-separator">, </span><a href="https://www.cubanet.org/categoria/entretenimiento/" rel="category tag">Entretenimiento</a><span class="category-separator">, </span><a href="https://www.cubanet.org/categoria/noticias/" rel="category tag">Noticias</a>
</span>
</div></div><div class="meta_right"></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black vc_custom_1647980452113  vc_custom_1647980452113"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_featured featured_image  "><a href="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:75%"><img width="1024" height="768" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews- size-jnews- lazyload wp-post-image" alt="La película sobre cómo procesar a dictadores, que acaban de exhibir en Cuba" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-300x225.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-768x576.jpg 768w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-500x375.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-1000x750.jpg 1000w, https://www.cubanet.org/wp-content/uploads/2022/12/Pelicula-Argentina-1985-750x563.jpg 750w" data-sizes="auto" data-expand="700" /></div></a></div><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_custom_share_wrapper   "><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F" rel="nofollow" class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+pel%C3%ADcula+sobre+c%C3%B3mo+procesar+a+dictadores%2C+que+acaban+de+exhibir+en+Cuba+via+%40CubanetNoticias&amp;url=https%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F" rel="nofollow" class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=La+pel%C3%ADcula+sobre+c%C3%B3mo+procesar+a+dictadores%2C+que+acaban+de+exhibir+en+Cuba%0Ahttps%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F" rel="nofollow" data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
</div>
</div></div></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class="pdfprnt-buttons"><a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" alt="image_pdf" title="View PDF" data-lazy-src="https://www.cubanet.org/wp-content/plugins/pdf-print/images/pdf.png" /><noscript><img src="https://www.cubanet.org/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></noscript></a></div>
</div>
</div>
</div></div></div></div>
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.cubanet.org/donacion/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%201200%20200&#39;%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="Cubanet Donaciones" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2.jpg 1200w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-300x50.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-1024x171.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-768x128.jpg 768w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-500x83.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-1000x167.jpg 1000w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-750x125.jpg 750w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-1140x190.jpg 1140w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2.jpg" /><noscript><img width="1200" height="200" src="https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2.jpg" class="vc_single_image-img attachment-full" alt="Cubanet Donaciones" srcset="https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2.jpg 1200w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-300x50.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-1024x171.jpg 1024w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-768x128.jpg 768w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-500x83.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-1000x167.jpg 1000w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-750x125.jpg 750w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-donaciones-interiores2-1140x190.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
</figure>
</div>
<div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_custom_content_wrapper   ">
<div class="entry-content  no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class="content-inner">
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.cubanet.org/actualidad/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><p>CDMX, México-. Con un aplauso prolongado y ovaciones, el público del capitalino cine Charles Chaplin recibió la película “Argentina, 1985”. El filme, dirigido por Santiago Miltre, fue elegido para inaugurar el 43 Festival Internacional del Nuevo Cine Latinoamericano.</p>
<p>Paradójicamente<a href="https://www.cubanet.org/tag/dictadura/"> la dictadura</a> más longeva del hemisferio y con un largo historial de censura artística decidió proyectar un filme con un interesante mensaje para la audiencia nacional. Los cubanos presentes en la sala vieron una película que muestra la necesidad de justicia para sanar una sociedad lastimada por dictadores.</p>
<p>El filme, que será el candidato de Argentina a los Premios Oscar, cuenta cómo comenzó el proceso contra el dictador argentino Jorge Rafael Videla, y otros altos funcionarios de su gobierno que dejó miles de desaparecidos.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_google_ads">
<style type="text/css" scoped="">
                                .adsslot_BCW27g1rGl{ width:750px !important; height:200px !important; }
@media (max-width:1199px) { .adsslot_BCW27g1rGl{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_BCW27g1rGl{ width:336px !important; height:280px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_BCW27g1rGl" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<p align="left">El reconocido actor Ricardo Darín (<a href="https://indiehoy.com/cine/argentina-1985-que-dice-la-critica-sobre-la-pelicula-de-santiago-mitre-con-ricardo-darin-y-peter-lanzani/">quien según varios críticos ha estado impecable</a>) interpreta al fiscal Julio Strassera. Este y su adjunto, Luis Moreno, dirigieron el proceso contra los militares.</p>
<p align="left">La sinopsis oficial dice: “ En su batalla de David vs Goliat en contra del poder, se atrevieron contra todo pronóstico y bajo una amenaza constante, a enjuiciar a los jefes de la dictadura militar más sangrienta de Argentina, brindándole justicia a sus víctimas y paz a sus sobrevivientes”.</p>
<h4 align="left">¿Cómo procesar a los comandantes?</h4>
<p align="left">En poco más de dos horas, la cinta muestra que hasta las dictaduras más feroces caen y quienes las encabezaron no tendrán perdón, sino justicia. El proceso judicial que inició Argentina en 1985, a la fecha registra más de 500 exmilitares y policías enjuiciados por delitos de lesa humanidad.</p>
<p>Desde<a href="https://www.hollywoodreporter.com/movies/movie-reviews/argentina-1985-review-ricardo-darin-santiago-mitre-venice-1235206323/"> </a>el medio especializado The Hollywood Reporter, Sheri Linden definió la película como “una descripción instructiva y reflexiva de lo que se necesita para hacer que los tiranos rindan cuentas dentro de los perímetros de un sistema legal, la persistencia y el papeleo y la intrepidez necesarios para lograr la justicia”. Una interesante reflexión para Cuba, ¿no creen?</p>
<p class="cn_subcribe"><em>Recibe la información de <strong>CubaNet</strong> en tu celular a través de <strong><a href="https://api.whatsapp.com/send?phone=525545038831&amp;text=CUBA" target="_blank" rel="noopener noreferrer">WhatsApp</a></strong>. Envíanos un mensaje con la palabra “<strong>CUBA</strong>” al teléfono <strong><a href="https://api.whatsapp.com/send?phone=525545038831&amp;text=CUBA" target="_blank" rel="noopener noreferrer">+525545038831</a>, </strong>también puedes suscribirte a nuestro boletín electrónico dando <strong><a href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" target="_blank" rel="noopener noreferrer">click aquí</a>.</strong></em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_google_ads">
<style type="text/css" scoped="">
                                .adsslot_PFHg06rBMN{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_PFHg06rBMN{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_PFHg06rBMN{ width:336px !important; height:280px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_PFHg06rBMN" style="display:inline-block;" data-ad-client="pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
</div>
</div>
</div></div></div></div></div><div class="jeg_custom_tag_wrapper   ">
<div class="jeg_post_tags">
<span>ETIQUETAS:</span> <a href="https://www.cubanet.org/tag/argentina/" rel="tag">Argentina</a><a href="https://www.cubanet.org/tag/dictaduras/" rel="tag">dictaduras</a><a href="https://www.cubanet.org/tag/festival-de-cine-latinoamericano-de-la-habana/" rel="tag">Festival de Cine Latinoamericano de La Habana</a>
</div>
</div><div class="jeg_custom_author_wrapper jnews_author_box_container jnews_module_298737_15_638d0b77b0644   ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2075&#39;%3E%3C/svg%3E" alt="CubaNet" width="80" height="75" class="photo" data-lazy-src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" /><noscript><img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="75" class="photo" /></noscript> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.cubanet.org/author/admin/">
CubaNet </a>
</h3>
<p class="jeg_author_desc">
Fundada en 1994, CubaNet es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla. </p>
<div class="jeg_author_socials">
<a target="_blank" href="https://www.facebook.com/cubanetnoticias" class="facebook"><i class="fa fa-facebook-official"></i> </a>
<a target="_blank" href="https://twitter.com/CubanetNoticias" class="twitter"><i class="fa fa-twitter"></i> </a>
<a target="_blank" href="https://www.instagram.com/noticiascubanet" class="instagram"><i class="fa fa-instagram"></i> </a>
<a target="_blank" href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" class="youtube"><i class="fa fa-youtube-play"></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container jeg_custom_related_wrapper   "><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_298737_17_638d0b77b1554   " data-unique="jnews_module_298737_17_638d0b77b1554">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ARTÍCULOS RELACIONADOS</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¿Qué fue lo más escuchado este año en Spotify?" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-750x375.jpg 750w, https://www.cubanet.org/wp-content/uploads/2022/12/BAD_BUNNY_-_CONCIERTO_P_FKN_R_2021-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/">¿Qué fue lo más escuchado este año en Spotify?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/que-fue-lo-mas-escuchado-este-ano-en-spotify/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 1:46 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/actualidad/familia-de-migrante-cubano-desaparecido-pide-ayuda-para-encontrarlo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Familia de migrante cubano desaparecido pide ayuda para encontrarlo" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Migrante-desaparecido.jpg-360x180.webp" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Migrante-desaparecido.jpg-360x180.webp 360w, https://www.cubanet.org/wp-content/uploads/2022/12/Migrante-desaparecido.jpg-750x375.webp 750w, https://www.cubanet.org/wp-content/uploads/2022/12/Migrante-desaparecido.jpg-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/actualidad/" class="category-actualidad">Actualidad</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/actualidad/familia-de-migrante-cubano-desaparecido-pide-ayuda-para-encontrarlo/">Familia de migrante cubano desaparecido pide ayuda para encontrarlo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/actualidad/familia-de-migrante-cubano-desaparecido-pide-ayuda-para-encontrarlo/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 12:06 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tumba Francesa, Cuba, patrimonios" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-01T151445.653-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-01T151445.653-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-01T151445.653-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-01T151445.653-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-01T151445.653.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/">De la Tumba Francesa a los maestros roneros: patrimonios inmateriales de la humanidad en Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/noticias/de-la-tumba-francesa-a-los-maestros-roneros-patrimonios-inmateriales-de-la-humanidad-en-cuba/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 12:00 pm</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/deportes/opiniones-dividas-entre-peloteros-emigrados-cubanos-ante-la-convocatoria-de-la-fcb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="béisbol, Clásico Mundial, peloteros, Cuba" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Screenshot_1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/deportes/" class="category-deportes">Deportes</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/deportes/opiniones-dividas-entre-peloteros-emigrados-cubanos-ante-la-convocatoria-de-la-fcb/">Opiniones dividas entre peloteros emigrados cubanos ante la convocatoria de la FCB</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/deportes/opiniones-dividas-entre-peloteros-emigrados-cubanos-ante-la-convocatoria-de-la-fcb/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 11:42 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Barbarito Diez, danzón, música, Cuba" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/Barbarito-Diez.-Foto-Captura-de-pantalla-YouTube-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/Barbarito-Diez.-Foto-Captura-de-pantalla-YouTube-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/12/Barbarito-Diez.-Foto-Captura-de-pantalla-YouTube-749x375.jpg 749w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/">Barbarito Diez, “El Rey del Danzón”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/barbarito-diez-el-rey-del-danzon/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 11:35 am</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.cubanet.org/cultura/nela-arias-misson-la-pintora-cubana-que-empieza-a-ser-valorada-como-siempre-merecio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nela Arias-Misson" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-02T102633.782-360x180.jpg" data-srcset="https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-02T102633.782-360x180.jpg 360w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-02T102633.782-300x150.jpg 300w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-02T102633.782-500x250.jpg 500w, https://www.cubanet.org/wp-content/uploads/2022/12/image-2022-12-02T102633.782.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.cubanet.org/categoria/cultura/" class="category-cultura">Cultura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.cubanet.org/cultura/nela-arias-misson-la-pintora-cubana-que-empieza-a-ser-valorada-como-siempre-merecio/">Nela Arias-Misson, la pintora cubana que empieza a ser valorada… como siempre mereció</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cubanet.org/cultura/nela-arias-misson-la-pintora-cubana-que-empieza-a-ser-valorada-como-siempre-merecio/"><i class="fa fa-clock-o"></i> domingo, 4 de diciembre, 2022 11:04 am</a></div></div>
</div>
</article></div></div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_298737_17_638d0b77b1554 = {"header_icon":"","first_title":"ART\u00cdCULOS RELACIONADOS","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":298737,"include_category":"1751,6451,110086,3,20","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
</div></div><div class="jnews_comment_container jeg_custom_comment_wrapper   ">
<div id="disqus_thread"></div>
</div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_sticky_sidebar"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_media_image" id="media_image-4"><a href="https://www.cubanet.org/sin-muela/"><img width="385" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20385%20100&#39;%3E%3C/svg%3E" class="image wp-image-296769  attachment-full size-full" alt="Sin Muela" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cubanet.org/wp-content/uploads/2022/11/banner-home3.png 385w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-home3-300x78.png 300w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.cubanet.org/wp-content/uploads/2022/11/banner-home3.png" /><noscript><img width="385" height="100" src="https://www.cubanet.org/wp-content/uploads/2022/11/banner-home3.png" class="image wp-image-296769  attachment-full size-full" alt="Sin Muela" style="max-width: 100%; height: auto;" srcset="https://www.cubanet.org/wp-content/uploads/2022/11/banner-home3.png 385w, https://www.cubanet.org/wp-content/uploads/2022/11/banner-home3-300x78.png 300w" sizes="(max-width: 385px) 100vw, 385px" /></noscript></a></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class="jeg_ad jeg_ad_module jnews_module_298737_19_638d0b77dc79d   "><div class="ads-wrapper"><div class="">
<style type="text/css" scoped="">
                            .adsslot_NJgzbvhERW{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_NJgzbvhERW{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_NJgzbvhERW{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_NJgzbvhERW" style="display:inline-block;" data-ad-client="ca-pub-6841404432843374" data-ad-slot="9073121047"></ins>
<script async="" defer="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-19"><div class="jeg_block_heading jeg_block_heading_6 jnews_638d0b77dc890"><h3 class="jeg_block_title"><span>DONACIONES</span></h3></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/donate" method="post" target="_top">
<input type="hidden" name="business" value="hhdezcubanet14@gmail.com" />
<input type="hidden" name="no_recurring" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" src="https://www.cubanet.org/wp-content/uploads/2021/07/CN-boton-paypal2.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donar con el botón PayPal" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%201%201&#39;%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/es_US/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/es_US/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form></div></div>
</div>
</div>
</div></div></div></div></div></div> <div class="jnews_popup_post_container"></div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-298737 single-format-standard wp-embed-responsive jeg_toggle_light jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://facebook.com/cubanetnoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/CubanetNoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/noticiascubanet/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="external noopener nofollow" class="jeg_weibo"><i class="fa fa-weibo"></i> <span>Weibo</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.cubanet.org/">
<img class="lazyload" src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" alt="CubaNet" data-light-src="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png" data-light-srcset="https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 1x, https://www.cubanet.org/wp-content/uploads/2021/03/Cubanet-Logotipo.png 2x" data-dark-src="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.cubanet.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true" />
</a>
<p></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>SOBRE NOSOTROS</span></h3></div> <div class="jeg_about ">
<p>Fundada en 1994, <strong>CubaNet</strong> es un medio de prensa digital sin fines de lucro, dedicado a promover la prensa alternativa en Cuba e informar sobre la realidad de la isla.<br />
<br /></p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>SUSCRIPCIÓN A BOLETÍN</span></h3></div> <div class="jeg_about ">
<p>Recibe la información de <strong>CubaNet</strong> a través de correo electrónico o WhatsApp.</p><p><a class="btn btn-default" href="https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a" onclick="javascript:window.open(&#39;https://cubanet.us4.list-manage.com/subscribe?u=18999b0270a81f5f7bf464414&amp;id=9b07ed069a&#39;); return false;">EMAIL</a> <a class="btn btn-default" href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA&#39;); return false;">WHATSAPP</a></p><p></p>
</div>
</div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.cubanet.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off" />
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-259743"><a href="https://www.cubanet.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191316"><a href="https://www.cubanet.org/categoria/destacados/">DESTACADOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-157416"><a href="https://www.cubanet.org/ultimas-noticias/">ÚLTIMAS NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159554"><a href="https://www.cubanet.org/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244795"><a href="https://www.cubanet.org/tag/reportajes-investigativos/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157702"><a href="https://www.cubanet.org/galeria-de-videos/">VIDEOS</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">NOSOTROS</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://facebook.com/cubanetnoticias" target="_blank" rel="external noopener nofollow" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/CubanetNoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/noticiascubanet/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCqS_xL-oefkRoCZJ5LKWPuQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://api.whatsapp.com/send?phone=17863162072&amp;text=CUBA" target="_blank" rel="external noopener nofollow" class="jeg_weibo"><i class="fa fa-weibo"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.cubanet.org" title="CubaNet">CubaNet</a> | Decano del periodismo digital en Cuba.
<a href="/aviso-de-privacidad/" title="CubaNet">Aviso de privacidad. </a></p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-45941414-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&amp;quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F" data-image-url="" data-title="La+pel%C3%ADcula+sobre+c%C3%B3mo+procesar+a+dictadores%2C+que+acaban+de+exhibir+en+Cuba"><i class="fa fa-facebook-official"></i></button><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&amp;url=[url]" data-post-url="https%3A%2F%2Fwww.cubanet.org%2Factualidad%2Fla-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba%2F" data-image-url="" data-title="La+pel%C3%ADcula+sobre+c%C3%B3mo+procesar+a+dictadores%2C+que+acaban+de+exhibir+en+Cuba+via+%40CubanetNoticias"><i class="fa fa-twitter"></i>
</button></div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Al continuar navegando está dando su consentimiento para su uso. Visite nuestra <a href="/aviso-de-privacidad/"> Política de privacidad y cookies </a>. <button data-expire="7" class="btn btn-cookie">ACEPTAR</button></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type="text/javascript" id="disqus_count-js-extra">
/* <![CDATA[ */
var countVars = {"disqusShortname":"cubanetnoticias"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22" id="disqus_count-js"></script>
<script type="text/javascript" id="disqus_embed-js-extra">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"298737 https:\/\/www.cubanet.org\/?p=298737","disqusShortname":"cubanetnoticias","disqusTitle":"La pel\u00edcula sobre c\u00f3mo procesar a dictadores, que acaban de exhibir en Cuba","disqusUrl":"https:\/\/www.cubanet.org\/actualidad\/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba\/","postId":"298737"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22" id="disqus_embed-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4" id="imagesloaded-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/masonry.min.js?ver=4.2.2" id="masonry-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b" id="jquery-masonry-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/frontend.js?ver=5.8.1" id="fastgallery-frontend-script-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/photobox.js?ver=5.8.1" id="photobox-js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=5.8.1" id="prettyPhoto-js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/jquery.magnific-popup.js?ver=5.8.1" id="magnific-popup-js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/fastgallery/js/fotorama.js?ver=5.8.1" id="fotorama.js-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0" id="radium_jplayer-js"></script>
<script type="text/javascript" id="rocket-browser-checker-js-after">
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="text/javascript" id="rocket-preload-links-js-extra">
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.cubanet.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="text/javascript" id="rocket-preload-links-js-after">
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=5.8.1" id="comment-reply-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/hoverIntent.min.js?ver=1.10.1" id="hoverIntent-js"></script>
<script type="text/javascript" id="jnews-frontend-js-extra">
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.cubanet.org\/actualidad\/la-pelicula-sobre-como-procesar-a-dictadores-que-acaban-de-exhibir-en-cuba","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"298737","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.cubanet.org","zoom_button":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.5.2" id="jnews-frontend-js"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.5.2' id='html5shiv-js'></script>
<![endif]-->
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0" id="jnews-social-login-style-js"></script>
<script type="text/javascript" id="jnews-select-share-js-extra">
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js" id="jnews-select-share-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=5.8.1" id="wp-embed-js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1" async="async" id="remote_sdk-js"></script>
<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0" id="wpb_composer_front_js-js"></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La pel\u00edcula sobre c\u00f3mo procesar a dictadores, que acaban de exhibir en Cuba","published":"2022-12-04 16:03:49","updated":"2022-12-04 21:04:26"}</script>
<script>(function ($) {
	$(document).ready(function () {
		$('.jeg_weibo').find('span').text('Whatsapp');
	});
}(jQuery))</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async="" src="https://www.cubanet.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="cubanet_org",_audins_did=368321;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cubanet_org,DomainId.368321" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>