<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES"  >
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<!-- CUSTOM META PROPERTIES-->
	<meta http-equiv="Content-Language" CONTENT="es-ES">	
	<meta name="robots" content="index, follow" />
  	<meta name="description" content="Sitio dedicado a promover la prensa libre en Cuba, ayudar a su sector independiente a desarrollar una sociedad civil e informar al mundo la realidad de la isla">
	<meta name="keywords" content="cuba, noticias, prensa independiente, derechos humanos, sociedad civil, presos politicos, ultimas noticias, ultimo momento, economia, cultura, arte, deportes">	

	<meta property="og:site_name" content="CubaNet Noticias"/>
	<meta property="fb:pages" content="211597095524606" />

	<meta name="google-translate-customization" content="abbba533b85e67a0-3fa14e338bd9f223-g7bbac307e0929d0e-f"></meta>	
	
    <title>Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema | Cubanet</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.cubanet.org/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="/wp-content/uploads/2013/12/favicon.ico">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://www.cubanet.org/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Feed" href="https://www.cubanet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Comments Feed" href="https://www.cubanet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubanet &raquo; Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema Comments Feed" href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=1031018619767"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cubanet.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adb9e2b6-579f-413f-84e6-192fa849fff8';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CubaNet Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://www.cubanet.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Acceso inmediato a lo último en Noticias de Cuba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Muchas gracias por la suscripción ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Regresa cuando quieras y mantente informado al instante con noticias de Cuba';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Suscríbete a las noticias de CubaNet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribirse ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Lo sentimos, hasta luego';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Lo sentimos, hasta luego';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=2d95ba46b505cf04c93b99a56451de98' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='kopa-ie-css'  href='https://www.cubanet.org/wp-content/themes/fastnews/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.cubanet.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":130548}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"211597095524606","cooc":"0","install_date":"1429278648","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<link rel='https://api.w.org/' href='https://www.cubanet.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubanet.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubanet.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Represalias contra familia de niño con parálisis cerebral' href='https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/' />
<link rel='next' title='Convocan en Cuba a iniciativa “Por la libertad” este 28 de enero' href='https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/' />

<link rel="canonical" href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/" />
<link rel='shortlink' href='https://www.cubanet.org/?p=130548' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubanet.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.cubanet.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="stylesheet" type="text/css" href="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/css/wp-code-highlight.css" media="screen" />
<meta property="og:title" content="Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela.jpg" />
<meta property="og:url" content="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/" />
<meta property="og:description" content="'Venezuela y Cuba se están mintiendo mutuamente', dice un implicado" />
<meta property="og:site_name" content="Cubanet" />

<meta property="article:author" content="CubaNet" />

<meta property="og:locale" content="es_US" />
<meta property="fb:admins" content="130213320326800"/>

<style>
        .logo-image{
            margin-top:20px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #569bc4;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #569bc4;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #569bc4;
        }

        blockquote {
            border-left-color: #569bc4;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #569bc4;
        }      

        .search-box .search-form .search-text {
            background-color: #4d8cb0;
        }  
        </style><style>
        body {
            color: #606060;
        }

        #main-content .sidebar .widget .widget-title {
            color: #569bc4;
        }

        #main-content .widget .widget-title {
            color: #569bc4;
        }

        h1,
        .elements-box h1 {
            color: #569bc4;
        }
        h2, 
        .elements-box h2 {
            color: #569bc4;
        }
        h3,
        .elements-box h3 {
            color: #569bc4;
        }
        h4,
        .elements-box h4 {
            color: #569bc4;
        }
        h5,
        .elements-box h5 {
            color: #569bc4;
        }
        h6,
        .elements-box h6 {
            color: #569bc4;
        }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.cubanet.org/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><link rel="amphtml" href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/amp/" />	
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/" />
<meta name="twitter:title" value="Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema" />
<meta name="twitter:description" value=""Venezuela y Cuba se están mintiendo mutuamente", dice un implicado" />
<meta name="twitter:image" value="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela.jpg" />
<meta name="twitter:site" value="@CubanetNoticias" />
	

<!--Script to redirect users to Cubanet apps -->

<!--Script for Cubaleaks page Check Tor -->

</head>
    
<body class="post-template-default single single-post postid-130548 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-44053" class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li id="menu-item-55545" class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li id="menu-item-58860" class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li id="menu-item-73811" class="orange menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li id="menu-item-43682" class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-53638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul>
</li>
<li id="menu-item-65022" class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-53604" class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a>
<ul class="sub-menu">
	<li id="menu-item-53605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul>
</li>
<li id="menu-item-44038" class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul><div id="mobile-menu" class="menu-top-menu-container"><span>Menu</span><ul id="toggle-view-menu"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053 clearfix"><h3><a href="https://www.cubanet.org/">Inicio</a></h3></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545 clearfix"><h3><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></h3></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860 clearfix"><h3><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></h3></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73811 clearfix"><h3><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></h3></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682 clearfix"><h3><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
</ul></div>
</li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022 clearfix"><h3><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></h3></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604 clearfix"><h3><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
</ul></div>
</li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038 clearfix"><h3><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            
            <div class="search-box pull-right clearfix">
                <form action="https://www.cubanet.org" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Buscar..." name="s" class="search-text">
                    <input type="submit" value="Search" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">		
		
		<!-- AD ZONE 1 -->
			<div align="center">
				<!-- Google Ads banner -->
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Banner horizontal -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:728px;height:90px"
					 data-ad-client="ca-pub-6841404432843374"
					 data-ad-slot="9073121047"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	
			</div>

            <div class="logo-image pull-left">
                 
                <a href="https://www.cubanet.org"><img src="/wp-content/uploads/2013/10/logo-cubanet-2014.png" style="max-width: 95%;" alt="Cubanet"></a>
                				
            </div>			
			<div style="float:left;  padding:25px 0 0; font-size:15px; margin-left:20px;font-style:italic;"><b>Noticias de Cuba &#8211; Prensa Independiente desde 1994</b><br />Viernes,  27 de enero 2017</div>			
            <div class="top-banner pull-right">
                <a href="http://www.cubanet.org/reg.htm">
<img src="/wp-content/uploads/2013/11/cubanet-subscribe21.png"  height="80">
</a>            </div>

		
		<!--AD ZONE 2 	 		


			<hr>
			<div align="center">
			<a href="https://www.cubanet.org/destacados/la-historia-no-lo-absolvera/">
			
			<img align ="middle" src="http://cubanet.org/wp-content/uploads/2015/muere%20fidel%20castro.png" alt="banner announcement" height="400" width="99%"> <br>		
			 
			<h1 style="color: #000000"><b>La historia no lo absolver&aacute;</b></h1></a>	

			</div>
		-->
        </div>
        <!-- wrapper -->		
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">                
				
    <span class="kp-headline-title">	
	<a href='/ultimas-noticias/' style='color:#569bc4' >Últimas Noticias</a> | <a href='/texto.php' target='_blank' style='color:#569bc4' > Texto </a> | <a href='http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Ftexto_imagenes.php' target='_blank' style='color:#569bc4'> PDF</a></span>	
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/">Convocan en Cuba a iniciativa “Por la libertad” este 28 de enero</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/">Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/">Represalias contra familia de niño con parálisis cerebral</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/el-sexto-recibe-permiso-del-regimen-para-viajar-a-ee-uu/">El Sexto recibe permiso del régimen castrista para viajar a EE.UU.</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/tribunal-venezolano-ordena-bloquear-el-portal-web-dolartoday/">Tribunal venezolano ordena bloquear el portal web DolarToday</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/cubanos-denuncian-confiscaciones-de-paquetes-internacionales/">Cubanos denuncian confiscaciones de paquetes internacionales</a></dd>
                        <dd><a href="https://www.cubanet.org/mas-noticias/vecinos-de-caibarien-protestan-por-atropello-de-las-autoridades/">Vecinos de Caibarién protestan por “atropello de las autoridades”</a></dd>
                        <dd><a href="https://www.cubanet.org/noticias/nos-duele-la-indiferencia-de-los-cubanos-de-miami/">“Nos duele la indiferencia de los cubanos de Miami”</a></dd>
                        <dd><a href="https://www.cubanet.org/destacados/zombis-chinos-en-la-habana/">¿Zombis chinos en La Habana?</a></dd>
                        <dd><a href="https://www.cubanet.org/actualidad-destacados/necesidad-la-corriente-arquitectonica-que-impera-en-cuba/">Necesidad, la ‘corriente arquitectónica’ que impera en Cuba</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

     							
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="https://www.facebook.com/cubanetnoticias" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="https://twitter.com/CubanetNoticias" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                <li><a href="https://instagram.com/noticiascubanet/" data-icon="&#xe26a;" target="_blank"></a></li>
                                                                <li><a href="https://www.youtube.com/user/NoticiasCubanet" data-icon="&#xf167;" target="_blank"></a></li>
                                                                <li><a href="/?feed=rss2" data-icon="&#xe3ea;" target="_blank"></a></li>
                        </ul>

                <!-- social-link -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.cubanet.org">Home</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/actualidad-destacados/">Actualidad Destacados</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/facebook/">Facebook</a>&nbsp;/&nbsp;<a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a>&nbsp;/&nbsp;<span class="current-page">Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema</span></div>        
        

			

<div id="post-130548" class="post-130548 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad-destacados category-facebook category-reportajes tag-corrupcion tag-mision-barrio-adentro tag-venezuela entry-box clearfix">
                        
                   <header>
        <h4 class="entry-title">Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema</h4>
		
		<!-- POST EXCERPT --> 
		<div style="font-size: 16px;">
		<p>&#8220;Venezuela y Cuba se están mintiendo mutuamente&#8221;, dice un implicado</p>
		</div>
		
     	  
<!--<h2 class="sub_heading" style="color:#0D9BC3 !important;"> 
<!--<h2 class="sub_heading" style="color: !important;"> 
<!--<h2 class="sub_heading" style="color: !important;"></h2>-->

<span class="entry-date" >Viernes, enero 27, 2017</span>&nbsp;|&nbsp;<span itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.cubanet.org/author/admin/" rel="author" itemprop="name">
						CubaNet					</a></span>
					
				<!--Disqus comment count-->	
				&nbsp;|&nbsp;
				<a href="#disqus_thread"></a>
				<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">			
						
    </header>
	
	<!-- Add to Any Custom Code-->
	<div id="social-links-mod" style="margin: 4px 0px 4px 0px;border-bottom: 1px dashed #C0C0C0;border-top: 1px dashed #C0C0C0;padding: 9px 0 3px;position: relative;">
			<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/" data-a2a-title="Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/" data-text="Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F&amp;linkname=Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema" title="PrintFriendly" rel="nofollow" target="_blank"></a></div>			
	</div>
	
    <div class="contents-box"> 	
		<div id="attachment_130549" style="width: 713px" class="wp-caption aligncenter"><a href="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela.jpg"><img class="size-full wp-image-130549" src="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela.jpg" alt="" width="703" height="400" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela.jpg 703w, https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela-300x171.jpg 300w" sizes="(max-width: 703px) 100vw, 703px" /></a><p class="wp-caption-text">Médicos cubanos en Venezuela (cubadebate.cu)</p></div>
<p>MIAMI, Estados Unidos.- Desde 2003, Cuba ha estado enviando batallones de médicos a Venezuela a cambio de dinero en efectivo y petróleo. El programa “Barrio adentro” ofrece atención médica gratuita a venezolanos pobres y fue uno de los pilares del régimen chavista.</p>
<p>Pero según los trabajadores de salud cubanos que han desertado del programa “Barrio adentro”, el proyecto está lleno de fraudes. Y dicen que han estado bajo una presión tan intensa para lograr cumplir ciertas cuotas, que han estado fingiendo estadísticas durante años. Los trabajadores médicos que no alcanzaban su cuota diaria veían amenazado su salario o inclusive su estancia en Venezuela.</p>
<p>Thaymi Rodríguez, una dentista del programa, dijo en un reportaje publicado por el <a href="http://www.miamiherald.com/news/nation-world/world/americas/cuba/article129125864.html" target="_blank">Miami Herald</a> que, en una jornada de trabajo, tenía que ver a 18 pacientes. Sin embargo, a menudo se dirigían a su clínica muchas menos personas al día.</p>
<p>Para compensar el déficit, Rodríguez cuenta que ella y sus colegas rutinariamente fingían papeleo y tiraban a la basura anestésicos, moldes dentales y otros suministros. Las auditorías regulares de sus suministros significaban que necesitaban que coincidieran con el número de pacientes.</p>
<p>&#8220;Podría ver a cinco pacientes al día, pero tenía que decir que había visto 18, y luego tirar toda esa medicina, porque simplemente teníamos que hacerlo&#8221;, añade Rodríguez.</p>
<p>&#8220;Trabajé durante tres años y medio como dentista en Venezuela, y fue horrible tratar con las estadísticas&#8221;, dijo la especialista, quien desertó del programa a fines del año pasado y está en Colombia a la espera de una visa para ir a Estados Unidos.</p>
<p>Botar medicamentos en un país donde se necesitan desesperadamente era doloroso, dijeron los médicos. Pero si los atrapaban regalándolos —o peor aún, vendiéndolos—, también eran expulsados ​​de la misión y devueltos a Cuba.</p>
<p>El Miami Herald afirma que habló con tres grupos diferentes de trabajadores de salud que habían abandonado el programa, y ​​todos contaban historias similares. Autoridades venezolanas rechazaron hacer comentarios.</p>
<p>La presión para cumplir cuotas proviene de Cuba. Desesperado por la moneda fuerte, el gobierno envía a sus legiones de trabajadores de la salud en el extranjero bajo contratos que permiten a la al régimen mantener la mayor parte de los ingresos.</p>
<p>Según un artículo publicado por la Escuela Wharton de la Universidad de Pensilvania, durante 2015 había 37 000 profesionales de la salud cubanos trabajando en 77 países. Citando a funcionarios cubanos anónimos, el documento afirma que los trabajadores de salud generaron unos 8 mil millones de dólares en divisas ese año.</p>
<p>La petrolera estatal venezolana PDVSA, que paga el programa, dijo que destinó 28 800 millones de dólares a Barrio Adentro entre 2003 y 2015.</p>
<p>La Organización Mundial de la Salud ha elogiado el programa “Barrio adentro” por ayudar a reducir la mortalidad infantil, y el presidente Nicolás Maduro dice que los médicos cubanos han salvado más de 1,4 millones de vidas desde que comenzó el programa.</p>
<p>Un experto cubano que supervisó misiones médicas en cuatro estados venezolanos dijo que era su trabajo enviar estadísticas a La Habana. El técnico de 34 años pidió permanecer en el anonimato porque le han dicho que enfrenta órdenes de arresto en Venezuela y Cuba por robar datos de la misión médica.</p>
<p>Venezuela paga a Cuba en base al número de pacientes atendidos o talleres educativos que se dan, dijo. Las autoridades de la isla procuran que el poco número de pacientes no se interponga en el monto de los ingresos.</p>
<p>&#8220;Hay que entender que Venezuela paga a Cuba basándose en estadísticas, no en lo que realmente está sucediendo en las clínicas&#8221;, explicó.</p>
<p>En los cuatro estados bajo su jurisdicción —Aragua, Yaracuy, Guárico y Carabobo—dijo que había unos 6 800 cubanos en diferentes &#8220;misiones&#8221;, incluyendo 5 900 trabajadores médicos.</p>
<p>Mientras compilaba sus informes mensuales, estaba claro que habían sido fabricados, dijo. Los dentistas registraron regularmente 18 pacientes al día y realizaron cinco talleres educativos por semana. Además, tenían que llenar el papeleo extenso en cada paciente. Simplemente no había suficientes horas en el día, dijo.</p>
<p>&#8220;Soy un técnico y un matemático y me gusta que todos mis datos tengan sentido&#8221;, dijo. “Y nada de esto tenía sentido”.</p>
<p>Los dentistas están particularmente en la mirilla porque Venezuela paga por sus servicios en efectivo, dijeron trabajadores. No obstante, ningún profesional de la salud se salva de las cuotas.</p>
<p>Ibrahím Mustelier, un oftalmólogo, dijo que estaba obligado a entregar a seis pacientes cada jueves para la cirugía de cataratas bajo el programa conocido como &#8220;Operación milagro&#8221;.</p>
<p>Pero &#8220;lo que vería en mi práctica eran infecciones, conjuntivitis&#8230; cosas que no necesitaban cirugía&#8221;, explicó. Cuando no tenía suficientes casos, sus jefes lo mandaban a llamar a las puertas para llenar las camas.</p>
<p>&#8220;Mis supervisores decían: &#8216;Doctor, sabes que vas a ser castigado porque tenemos que cumplir con estas cuotas, y estas órdenes vienen de los niveles más altos'&#8221;, recuerda.</p>
<p>La presión sobre los médicos puede ser una de las razones por las que han estado desertando en masa. Miles de ellos recibieron visas expeditas a los Estados Unidos bajo el programa de Cuban Medical Professional Parole.</p>
<p>El experto en datos citado por el Herald dijo que de enero a octubre de 2016 tenía registros de 90 médicos que habían desertado solamente en el estado de Aragua.</p>
<p>Con todo, “Barrio adentro” también ha sido víctima de la crisis económica de Venezuela, que sufre escasez de alimentos y medicinas. Los doctores dijeron que incluso mientras desechaban cierta medicina, otros medicamentos —particularmente antibióticos— eran imposibles de encontrar.</p>
<p>En octubre, poco antes de abandonar su puesto, el técnico dijo que el régimen cubano hizo regresar a la isla caribeña a cientos de médicos del programa porque, según creía, Venezuela se estaba quedando atrás en sus pagos. Su departamento, por ejemplo, se redujo de 22 a 12 trabajadores.</p>
<p>Pero a pesar de que “Barrio adentro” está en dificultades, ambos países mantienen la idea de que la asistencia médica gratuita es viable y prospera bajo el socialismo de Venezuela. &#8220;Al final&#8221;, dijo, &#8220;Venezuela y Cuba se están mintiendo mutuamente&#8221;.</p>
			
    </div>  
	
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
            <ul class="social-link clearfix">
            <li>Compartir:</li>

                            <li><a data-icon="&#xe3e3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe3e7;" href="http://twitter.com/home?status=Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema:+https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F" title="Twitter" target="_blank"></a></li>
            
            
            
            
                            <li><a data-icon="&#xe111;" href="mailto:?subject=Cubanet%3A%20Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema&amp;body=I%20recommend%20this%20page%3A%20Cubanos%20en%20la%20misi%C3%B3n%20%E2%80%9CBarrio%20adentro%E2%80%9D%20revelan%20corrupci%C3%B3n%20en%20el%20sistema.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.cubanet.org%2Factualidad-destacados%2Fcubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
        
	<!--REMOVE PREVIOUS - NEXT ARTICLES SECTIONS MOD BY RAFAEL 01/21/2014
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/">&laquo;&nbsp;Artículo Anterior</a>
        <a class="article-title" href="https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/">Represalias contra familia de niño con parálisis cerebral</a>
    </p>

    <p class="next-post">
        <a href="https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/">Artículo Siguiente&nbsp;&raquo;</a>
        <a class="article-title" href="https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/">Convocan en Cuba a iniciativa “Por la libertad” este 28 de enero</a>                              
    </p>
    </footer>
	-->
	
	<!--Disqus Code for comment count-->
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    
</div><!--entry-box-->

            <div class="tag-box">
            <span>Ver más en:</span>
            <a href="https://www.cubanet.org/tag/corrupcion/" rel="tag">corrupción</a> <a href="https://www.cubanet.org/tag/mision-barrio-adentro/" rel="tag">misión Barrio adentro</a> <a href="https://www.cubanet.org/tag/venezuela/" rel="tag">Venezuela</a>        </div><!--tag-box-->
    
    
        <div class="about-author clearfix">
            <h3>Acerca del Autor</h3>

            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://www.cubanet.org/author/admin/"><img src="https://www.cubanet.org/wp-content/uploads/userphoto/1.thumbnail.png" alt="CubaNet" width="80" height="80" class="photo" /></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://www.cubanet.org/author/admin/">CubaNet</a>
                    </header>
                    <p></p>

                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->

        
                            <div class="kopa-related-post">
                            <h3>Relacionado:</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/tribunal-venezolano-ordena-bloquear-el-portal-web-dolartoday/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/dolares_billetes_dinero-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/dolares_billetes_dinero-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/dolares_billetes_dinero-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/dolares_billetes_dinero-500x500.jpg 500w, https://www.cubanet.org/wp-content/uploads/2017/01/dolares_billetes_dinero-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/tribunal-venezolano-ordena-bloquear-el-portal-web-dolartoday/">Tribunal venezolano ordena bloquear el portal web DolarToday</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>27/01/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/noticias/cubanos-denuncian-confiscaciones-de-paquetes-internacionales/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/cessna_avion_paquetes1-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/cessna_avion_paquetes1-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/cessna_avion_paquetes1-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/cessna_avion_paquetes1-300x300.jpg 300w, https://www.cubanet.org/wp-content/uploads/2017/01/cessna_avion_paquetes1-354x354.jpg 354w, https://www.cubanet.org/wp-content/uploads/2017/01/cessna_avion_paquetes1.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/cubanos-denuncian-confiscaciones-de-paquetes-internacionales/">Cubanos denuncian confiscaciones de paquetes internacionales</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>27/01/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/mas-noticias/escasez-de-materiales-genera-corrupcion-en-el-oriente-cubano/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/4_construccion-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/4_construccion-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/4_construccion-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/4_construccion-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/mas-noticias/escasez-de-materiales-genera-corrupcion-en-el-oriente-cubano/">Escasez de materiales genera corrupción en el Oriente cubano</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>26/01/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.cubanet.org/venezuela/ya-es-definitivo-oposicion-venezolana-abandona-el-dialogo-con-el-gobierno/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2016/06/CHUO-TORREALBA-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2016/06/CHUO-TORREALBA-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2016/06/CHUO-TORREALBA-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2016/06/CHUO-TORREALBA-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.cubanet.org/venezuela/ya-es-definitivo-oposicion-venezolana-abandona-el-dialogo-con-el-gobierno/">Ya es definitivo: Oposición venezolana abandona el diálogo con el Gobierno</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span>26/01/2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                        
    	
	<h3>Env&iacutee su Comentario</h3>
	<p style="font-size: 12px;font-style: italic;">Los comentarios publicados son de exclusiva responsabilidad de sus autores y no reflejan la opinión de Cubanet Noticias. Aquel usuario que incluya en sus mensajes algún comentario que viole alguno de los términos y condiciones del reglamento será inhabilitado para volver a comentar. <b>Pedimos a los usuarios abstenerse de utilizar palabras obscenas u ofensas de tipo personal.</b> Enviar un comentario implica la aceptacion del <a href="/reglamento" target="_new">reglamento</a>. Servicio proporcionado por <a href="http://www.disqus.com/" target="_new">DISQUS.</a></p><br />
		
	<!--Disqus Code Begin-->
	<div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'cubanetnoticias'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Por favor active JavaScript para ver los espacios de participaci&oacute;n.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  
	
	<!--Disqus Code End-->
	
	<!--Facebook Code Begin-->
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=130213320326800&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
	
	<h3>Coméntalo en Facebook: </h3>

	<div class="fb-comments" data-href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/" width="100%" data-numposts="10" data-colorscheme="light"></div>
	
	<!--Facebook Code End-->	


    </div>
    <!-- main-col -->

    <div class="sidebar">
        
        <div id="text-170" class="widget widget_text"><h3 class="widget-title">Traducciones automáticas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-45941414-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<hr>
        </div>
		</div><div id="kopa_widget_text-9" class="widget kopa_widget_text">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectángulo mediano -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6841404432843374"
     data-ad-slot="9712249441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><div id="text-177" class="widget widget_text"><h3 class="widget-title">Encuesta</h3>			<div class="textwidget"><div align="center">
<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9635649.js"></script>
<noscript><a href="https://polldaddy.com/poll/9635649/">¿Estás de acuerdo con la medida de Obama que elimina la política de "pies secos-pies mojados"?</a></noscript>
</div></div>
		</div><div id="kopa_widget_text-4" class="widget kopa_widget_text"><h3 class="widget-title">Redes Sociales</h3>        <a class="twitter-timeline"  href="https://twitter.com/CubanetNoticias"  data-widget-id="397410736063778816" >Tweets por @CubanetNoticias</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>        </div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/cubanetnoticias" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div><div id="text-178" class="widget widget_text"><h3 class="widget-title">Instagram</h3>			<div class="textwidget"><!-- SnapWidget -->
<iframe src="https://snapwidget.com/sl?u=bm90aWNpYXNjdWJhbmV0fGlufDMwMHwzfDN8fG5vfDV8ZmFkZU91dHxvblN0YXJ0fHllc3xubw==&ve=290216" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:305px; height:305px">
</iframe></div>
		</div><div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Reciente</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color: !important;"></h2><h2 class="sub_heading" "style="color:#A3480F !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2017/01/cartel_occupytupuntowifi1-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/">Convocan en Cuba a iniciativa “Por la libertad” este 28 de enero</a></h4>
                           <span class="entry-date"  ><!--27/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/convocan-en-cuba-a-iniciativa-por-la-libertad-este-28-de-enero/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Invitan a sumarse desde todos los puntos Wi-fi en el país</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color: !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/medicos_venezuela-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/">Cubanos en la misión “Barrio adentro” revelan corrupción en el sistema</a></h4>
                            <span class="entry-date"  ><!--27/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/actualidad-destacados/cubanos-en-la-mision-barrio-adentro-revelan-corrupcion-en-el-sistema/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>&#8220;Venezuela y Cuba se están mintiendo mutuamente&#8221;, dice un implicado</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/nino-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/nino-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/nino-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/nino-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/">Represalias contra familia de niño con parálisis cerebral</a></h4>
                            <span class="entry-date"  ><!--27/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/el-regimen-toma-represalias-contra-familia-de-nino-con-paralisis-cerebral/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Diario de Cuba había realizado una recogida de fondos a favor del infante</p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/el-sexto-recibe-permiso-del-regimen-para-viajar-a-ee-uu/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/sexto-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/sexto-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/sexto-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/sexto-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/el-sexto-recibe-permiso-del-regimen-para-viajar-a-ee-uu/">El Sexto recibe permiso del régimen castrista para viajar a EE.UU.</a></h4>
                            <span class="entry-date"  ><!--27/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/el-sexto-recibe-permiso-del-regimen-para-viajar-a-ee-uu/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>El grafitero disidente fue liberado de prisión el pasado sábado</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_articles_list-9" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Lo más leído</h3>
        
                
                    <article class="entry-item clearfix">
                        						<h2 class="sub_heading" "style="color:#A3480F !important;"></h2>                            <div class="entry-thumb">
                                <a href="https://www.cubanet.org/noticias/aqui-la-letra-del-ano-2017-completa/"><img width="300" height="277" src="https://www.cubanet.org/wp-content/uploads/2017/01/santeria_yoruba_orishas_feat-300x277.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
						                            <h4 class="entry-title"><a href="https://www.cubanet.org/noticias/aqui-la-letra-del-ano-2017-completa/">Aquí la &#8216;Letra del año&#8217; 2017 (completa)</a></h4>
                           <span class="entry-date"  ><!--03/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/admin/" rel="author">
						CubaNet					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/aqui-la-letra-del-ano-2017-completa/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>Sacerdotes yorubas cubanos ya dieron a conocer todas las predicciones en la religión de los orishas</p>
                        </div>
                    </article>

                    <ul class="older-post clearfix">
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/eeuu-termina-la-politica-de-pies-secos-pies-mojados/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2015/02/PASAPORTE-RESIDENCIA-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2015/02/PASAPORTE-RESIDENCIA-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2015/02/PASAPORTE-RESIDENCIA-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2015/02/PASAPORTE-RESIDENCIA-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/eeuu-termina-la-politica-de-pies-secos-pies-mojados/">EE.UU. termina con la política de &#8220;pies secos-pies mojados&#8221;</a></h4>
                            <span class="entry-date"  ><!--12/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/eeuu-termina-la-politica-de-pies-secos-pies-mojados/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>La administración Obama ha pasado varios meses negociando con el régimen cubano </p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color:#0D9BC3 !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/destacados/una-mentira-mas-sobre-el-che-guevara/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2017/01/che_011-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2017/01/che_011-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2017/01/che_011-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2017/01/che_011-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/destacados/una-mentira-mas-sobre-el-che-guevara/">Una mentira más sobre el Che Guevara</a></h4>
                            <span class="entry-date"  ><!--03/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/tdcastro/" rel="author">
						Tania Díaz Castro					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/destacados/una-mentira-mas-sobre-el-che-guevara/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>En la prensa nacional cubana abundan muchas historias muy mal contadas sobre la figura del guerrillero argentino </p>
                        </div>
                    </li>

                    
                
                
            
                
                    <li class="clearfix">
                     
					  <h2 class="sub_heading" style="color: !important;"></h2><h2 class="sub_heading" style="color:#A3480F !important;"></h2>					                        <div class="entry-thumb">
                            <a href="https://www.cubanet.org/noticias/cubanos-de-miami-sorprendidos-por-el-fin-de-pies-secos-pies-mojados/"><img width="120" height="120" src="https://www.cubanet.org/wp-content/uploads/2015/11/cubanos-en-el-versailles-de-miami-120x120.jpg" class="attachment-article-list-sm-image-size size-article-list-sm-image-size wp-post-image" alt="" srcset="https://www.cubanet.org/wp-content/uploads/2015/11/cubanos-en-el-versailles-de-miami-120x120.jpg 120w, https://www.cubanet.org/wp-content/uploads/2015/11/cubanos-en-el-versailles-de-miami-150x150.jpg 150w, https://www.cubanet.org/wp-content/uploads/2015/11/cubanos-en-el-versailles-de-miami-354x354.jpg 354w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                        </div>
					                        <div class="entry-content"><h4 class="entry-title"><a href="https://www.cubanet.org/noticias/cubanos-de-miami-sorprendidos-por-el-fin-de-pies-secos-pies-mojados/">Cubanos de Miami sorprendidos por el fin de &#8220;pies secos-pies mojados&#8221;</a></h4>
                            <span class="entry-date"  ><!--12/01/2017&nbsp;|&nbsp;--><a href="https://www.cubanet.org/author/agencias/" rel="author">
						Agencias					</a>
					&nbsp;|&nbsp;					
					<a href="https://www.cubanet.org/noticias/cubanos-de-miami-sorprendidos-por-el-fin-de-pies-secos-pies-mojados/#disqus_thread"></a>
					<img src="https://www.cubanet.org/wp-content/uploads/2014/01/comment_count.png" alt="comment count">
					</span>
                            <p>&#8220;La libertad va a haber que buscarla ahora dentro de Cuba&#8221;</p>
                        </div>
                    </li>

                    </ul>
                
                
            
            
        
        </div><div id="kopa_widget_advertising-4" class="widget kp-adv-widget"><h3 class="widget-title">Descarga la revista quincenal de Cubanet</h3>
                            <a href="https://www.cubanet.org/destacados/descarga-la-revista-quincenal-de-cubanet/"><img src="https://www.cubanet.org/wp-content/uploads/2016/09/Revistas-quincenales-cubanet.png" alt=""></a>
            
            
        </div><div id="text-159" class="widget widget_text"><h3 class="widget-title">Lo más popular de la semana en PDF</h3>			<div class="textwidget"><div align="center">
<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fcubanet.org%2Fpopular.php" target="_blank">
<img alt="PDF icon" src="https://www.cubanet.org/wp-content/uploads/2014/ico-pdf.png" /></a>
</div></div>
		</div>
    </div>
    <!-- sidebar -->
    <div class="clear"></div>

</div>
<!-- wrapper -->



	<!--WP Code Highlight_start-->
	<script type="text/javascript">
		window.onload = function(){prettyPrint();};
	</script>
	<script type="text/javascript" src="https://www.cubanet.org/wp-content/plugins/wp-code-highlight/js/wp-code-highlight.js"></script>
	<!--WP Code Highlight_end-->

    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                
                <ul id="footer-menu" class="clearfix"><li class="pink menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44053"><a href="https://www.cubanet.org/">Inicio</a></li>
<li class="darkblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://www.cubanet.org/categoria/noticias/">Noticias</a></li>
<li class="lightblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58860"><a href="https://www.cubanet.org/categoria/venezuela/">Venezuela</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73811"><a href="https://www.cubanet.org/categoria/reportajes/">Reportajes</a></li>
<li class="darkgreen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43682"><a href="https://www.cubanet.org/categoria/opiniones/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53638"><a href="https://www.cubanet.org/categoria/colaboradores/">Colaboradores</a></li>
<li class="babypink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65022"><a href="https://www.cubanet.org/categoria/tecnologia-2/">Tecnología</a></li>
<li class="brown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53604"><a href="/htdocs/ref/dis/disdocs.htm">Documentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53605"><a href="/htdocs/oldies.html">Archivo</a></li>
<li class="lightgreen menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://www.cubanet.org/sobre-cubanet/">Sobre CubaNet</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                                                    </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                                                    </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                                    </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>CubaNet | Algunos Derechos Reservados</p>
</div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="59cff65b1b" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45941414-1', 'cubanet.org');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubanet.org/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/comment-reply.min.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
<script type='text/javascript' src='https://www.cubanet.org/wp-includes/js/wp-embed.min.js?ver=2d95ba46b505cf04c93b99a56451de98'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled)
Minified using apc

 Served from: www.cubanet.org @ 2017-01-27 13:04:12 by W3 Total Cache -->